<!DOCTYPE html><html lang=de><head><title>Söder-Tochter Gloria-Sophie spricht am Weltfrauentag über die Rolle der Frau - mit fragwürdigen Vergleichen</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Gloria-Sophie Burkandt spricht am Weltfrauentag über die Rolle der Frauen. Die Tochter von Ministerpräsident Markus Söder stellt dabei Thesen auf, die mehr als gewagt sind."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Söder-Tochter Gloria-Sophie spricht am Weltfrauentag über die Rolle der Frau - mit fragwürdigen Vergleichen"><meta property=og:type content=article><meta property=og:image content=https://www.tz.de/bilder/2022/03/08/91395698/28216189-soeder-tochter-gloria-sophie-burkandt-2nomdWshTSfe.jpg><meta property=og:url content=https://www.tz.de/bayern/markus-soeder-tochter-gloria-sophie-burkandt-weltfrauentag-interview-rolle-mkr-91395698.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/tz/img/favicon--0075de28.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/tz/css/styles--32223bd0.css><link rel=canonical href=https://www.tz.de/bayern/markus-soeder-tochter-gloria-sophie-burkandt-weltfrauentag-interview-rolle-mkr-91395698.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.tz.de/nationalnews","targeting":[{"key":"categoryId","value":"1129179"},{"key":"pageType","value":"article"},{"key":"channel","value":"DESKTOP"},{"key":"onlineId","value":"91395698"},{"key":"clientId","value":"219"},{"key":"zone","value":"nationalnews"},{"key":"disableDynPlacement","value":"true"},{"key":"uid","value":"dc59e6fe-ccc1-25cf-710f-ab7522f8a15a"}],"clientAlias":"tz-west"}'></script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow"><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.tz.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo"><img src=https://idcdn.de/west/assets/tz/img/logo--793c0347.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions"><li class="id-HeaderWhiteWidow-actions-item lp_1_navigationTrigger"><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_2_ippenMediaLink"><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_3_searchLink"><a href=https://www.tz.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured"><li class="id-HeaderWhiteWidow-featured-item lp_1_muenchen"><a href=https://www.tz.de/muenchen/  class=id-HeaderWhiteWidow-element--textLink>München</a></li><li class="id-HeaderWhiteWidow-featured-item lp_2_stars"><a href=https://www.tz.de/stars/  class=id-HeaderWhiteWidow-element--textLink>Stars</a></li><li class="id-HeaderWhiteWidow-featured-item lp_3_tv"><a href=https://www.tz.de/tv/  class=id-HeaderWhiteWidow-element--textLink>TV</a></li><li class="id-HeaderWhiteWidow-featured-item lp_4_fcBayern"><a href=https://www.tz.de/sport/fc-bayern/  class=id-HeaderWhiteWidow-element--textLink>FC Bayern</a></li><li class="id-HeaderWhiteWidow-featured-item lp_5_sport"><a href=https://www.tz.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class="id-HeaderWhiteWidow-featured-item lp_6_bayern"><a href=https://www.tz.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation"><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/muenchen/  title=München class="id-MainNavigation-itemLink lp_1_muenchen">München</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/  title=Stadt class="id-MainNavigation-itemLink lp_1_1_stadt">Stadt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/region/  title=Region class="id-MainNavigation-itemLink lp_1_2_region">Region</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/hallo-muenchen/  title="Hallo München" class="id-MainNavigation-itemLink lp_1_3_halloMuenchen">Hallo München</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/stars/  title=Stars class="id-MainNavigation-itemLink lp_2_stars">Stars</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/florian-silbereisen-per33374/  title="Florian Silbereisen" class="id-MainNavigation-itemLink lp_2_1_florianSilbereisen">Florian Silbereisen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/heidi-klum-per34647/  title="Heidi Klum" class="id-MainNavigation-itemLink lp_2_2_heidiKlum">Heidi Klum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/helene-fischer-per34760/  title="Helene Fischer" class="id-MainNavigation-itemLink lp_2_3_heleneFischer">Helene Fischer</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/kai-pflaume-per36723/  title="Kai Pflaume" class="id-MainNavigation-itemLink lp_2_4_kaiPflaume">Kai Pflaume</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/tv/  title=TV class="id-MainNavigation-itemLink lp_3_tv">TV</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/bauer-sucht-frau-sti819688/  title="Bauer sucht Frau" class="id-MainNavigation-itemLink lp_3_1_bauerSuchtFrau">Bauer sucht Frau</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/dschungelcamp-sti46836/  title=Dschungelcamp class="id-MainNavigation-itemLink lp_3_2_dschungelcamp">Dschungelcamp</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/rosenheim-cops-sti45463/  title="Rosenheim Cops" class="id-MainNavigation-itemLink lp_3_3_rosenheimCops">Rosenheim Cops</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/fc-bayern/  title="FC Bayern" class="id-MainNavigation-itemLink lp_4_fcBayern">FC Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/  title=Sport class="id-MainNavigation-itemLink lp_5_sport">Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fc-bayern/  title="FC Bayern" class="id-MainNavigation-itemLink lp_5_1_fcBayern">FC Bayern</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink lp_5_2_fussball">Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/fussball-bundesliga-ere61222/  title=Bundesliga class="id-MainNavigation-itemLink lp_5_3_bundesliga">Bundesliga</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/uefa-champions-league-ere26076/  title="UEFA Champions League" class="id-MainNavigation-itemLink lp_5_4_uefaChampionsLeague">UEFA Champions League</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/dfb-pokal-ere61273/  title=DFB-Pokal class="id-MainNavigation-itemLink lp_5_5_dfbPokal">DFB-Pokal</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/borussia-dortmund-org26456/  title="Borussia Dortmund" class="id-MainNavigation-itemLink lp_5_6_borussiaDortmund">Borussia Dortmund</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/1860-muenchen/  title="1860 München" class="id-MainNavigation-itemLink lp_5_7_1860Muenchen">1860 München</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/handball/  title=Handball class="id-MainNavigation-itemLink lp_5_8_handball">Handball</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/  title="Formel 1" class="id-MainNavigation-itemLink lp_5_9_formel1">Formel 1</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/mick-schumacher-per1520342/  title="Mick Schumacher" class="id-MainNavigation-itemLink lp_5_10_mickSchumacher">Mick Schumacher</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/sebastian-vettel-per41278/  title="Sebastian Vettel" class="id-MainNavigation-itemLink lp_5_11_sebastianVettel">Sebastian Vettel</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/amateure/  title=Amateure class="id-MainNavigation-itemLink lp_5_12_amateure">Amateure</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/wintersport/  title=Wintersport class="id-MainNavigation-itemLink lp_5_13_wintersport">Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/mehr/  title="Mehr Sport" class="id-MainNavigation-itemLink lp_5_14_mehrSport">Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.tz.de/bayern/  title=Bayern class="id-MainNavigation-itemLink lp_6_bayern id-MainNavigation-itemLink--isActiveCategory">Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/welt/  title=Welt class="id-MainNavigation-itemLink lp_7_welt">Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/politik/  title=Politik class="id-MainNavigation-itemLink lp_8_politik">Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/auto/  title=Auto class="id-MainNavigation-itemLink lp_9_auto">Auto</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/auto/verkehrsmeldungen/  title=Verkehrsmeldungen class="id-MainNavigation-itemLink lp_9_1_verkehrsmeldungen">Verkehrsmeldungen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/reise/  title=Reise class="id-MainNavigation-itemLink lp_10_reise">Reise</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/abo/  title=Abo class="id-MainNavigation-itemLink lp_11_abo">Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/probeabo/  title=Probeabo class="id-MainNavigation-itemLink lp_11_1_probeabo">Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abonnement/  title=Abonnement class="id-MainNavigation-itemLink lp_11_2_abonnement">Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/epaper/  title=ePaper class="id-MainNavigation-itemLink lp_11_3_epaper">ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/leser-werben-leser/  title="Leser werben Leser" class="id-MainNavigation-itemLink lp_11_4_leserWerbenLeser">Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abopreise/  title=Abopreise class="id-MainNavigation-itemLink lp_11_5_abopreise">Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/aboservice/  title=Aboservice class="id-MainNavigation-itemLink lp_11_6_aboservice">Aboservice</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink lp_12_wirtschaft">Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink lp_13_verbraucher">Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/leben/  title=Leben class="id-MainNavigation-itemLink lp_14_leben">Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/genuss/  title=Genuss class="id-MainNavigation-itemLink lp_14_1_genuss">Genuss</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/wohnen/  title=Wohnen class="id-MainNavigation-itemLink lp_14_2_wohnen">Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/geld/  title=Geld class="id-MainNavigation-itemLink lp_14_3_geld">Geld</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink lp_14_4_gesundheit">Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/karriere/  title=Karriere class="id-MainNavigation-itemLink lp_14_5_karriere">Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/tiere/  title=Tiere class="id-MainNavigation-itemLink lp_14_6_tiere">Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/games/  title=Games class="id-MainNavigation-itemLink lp_14_7_games">Games</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/serien/  title=Serien class="id-MainNavigation-itemLink lp_14_8_serien">Serien</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/multimedia/  title=Multimedia class="id-MainNavigation-itemLink lp_15_multimedia">Multimedia</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/multimedia/whatsapp-sti91212/  title=Whatsapp class="id-MainNavigation-itemLink lp_15_1_whatsapp">Whatsapp</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://elibrary.production.ippen.space/tz/shop/  title=eLibrary class="id-MainNavigation-itemLink lp_16_elibrary">eLibrary</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wetter/  title=Wetter class="id-MainNavigation-itemLink lp_17_wetter">Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink lp_18_anzeigen">Anzeigen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink lp_19_produktempfehlung">Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink lp_20_ueberUns">Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/kontakt/  title=Kontakt class="id-MainNavigation-itemLink lp_20_1_kontakt">Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink lp_20_2_newsletter">Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/faq/  title=FAQ class="id-MainNavigation-itemLink lp_20_3_faq">FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/impressum/  title=Impressum class="id-MainNavigation-itemLink lp_20_4_impressum">Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink lp_20_5_datenschutz">Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/agb/  title=AGB class="id-MainNavigation-itemLink lp_20_6_agb">AGB</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/netiquette/  title=Netiquette class="id-MainNavigation-itemLink lp_20_7_netiquette">Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/jobs/  title=Karriere class="id-MainNavigation-itemLink lp_20_8_karriere">Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class="id-MainNavigation-itemLink lp_20_9_mediadatenOnline">Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class="id-MainNavigation-itemLink lp_20_10_mediadatenPrint">Mediadaten Print</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-adWrapper wv_story_el_billboard" style="height: 270px;"><div id=trf_ad_desktop_page_91395698_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb"><li class=id-Breadcrumb-item><a href=https://www.tz.de/  class="id-Breadcrumb-link lp_1_tz">tz</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/bayern/  class="id-Breadcrumb-link lp_2_bayern">Bayern</a></li></ol><h1 class=id-StoryElement-headline>Söder-Tochter Gloria-Sophie spricht am Weltfrauentag über die Rolle der Frau - mit fragwürdigen Vergleichen</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-03-08 22:22">08.03.2022, 22:22 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.tz.de/autoren/6603/  title="Zur Autorenseite von Thomas Eldersch">Thomas Eldersch</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction"><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction"><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={title:"Söder-Tochter Gloria-Sophie spricht am Weltfrauentag über die Rolle der Frau - mit fragwürdigen Vergleichen",text:"Gloria-Sophie Burkandt spricht am Weltfrauentag über die Rolle der Frauen. Die Tochter von Ministerpräsident Markus Söder stellt dabei Thesen auf, die mehr als gewagt sind.",url:"https://www.tz.de/bayern/markus-soeder-tochter-gloria-sophie-burkandt-weltfrauentag-interview-rolle-mkr-91395698.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.tz.de/bilder/2022/03/08/91395698/28216189-soeder-tochter-gloria-sophie-burkandt-2nomdWshTSfe.jpg loading=eager srcset="https://www.tz.de/bilder/2022/03/08/91395698/28216189-soeder-tochter-gloria-sophie-burkandt-2nomdWshTSb6.jpg 448w,https://www.tz.de/bilder/2022/03/08/91395698/28216189-soeder-tochter-gloria-sophie-burkandt-2nomdWshTS70.jpg 768w,https://www.tz.de/bilder/2022/03/08/91395698/28216189-soeder-tochter-gloria-sophie-burkandt-2nomdWshTSfe.jpg 1100w,https://www.tz.de/bilder/2022/03/08/91395698/28216189-soeder-tochter-gloria-sophie-burkandt-2nomdWshTS7a.jpg 1408w,https://www.tz.de/bilder/2022/03/08/91395698/28216189-soeder-tochter-gloria-sophie-burkandt-2nomdWshTSMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Söder Tochter Gloria-Sophie Burkandt"></div><figcaption class=id-StoryElement-image-caption>Gloria-Sophie Burkandt, Tochter von Bayerns Ministerpräsident Söder (CSU), hat sich zur Rolle der Frau geäußert. ©&nbsp;Fabian Sommer/dpa</figcaption></figure><p class=id-StoryElement-leadText>Gloria-Sophie Burkandt spricht am Weltfrauentag über die Rolle der Frauen. Die Tochter von Ministerpräsident Markus Söder stellt dabei Thesen auf, die mehr als gewagt sind.</p><p class=id-StoryElement-paragraph>München - Am heutigen 8. März wird der <a href="https://www.tz.de/politik/viele-deutsche-gegen-einen-feiertag-am-weltfrauentag-zr-91395340.html" class="id-import-Link">internationale Weltfrauentag</a> gefeiert. Dabei ist es nicht nur ein Tag, um die Errungenschaften und Leistungen der Frauen weltweit zu ehren und feiern, sondern auch, um darauf hinzuweisen, was noch alles im Argen liegt. In vielen Bereichen, beispielsweise beim Gehalt, sind Frauen häufig noch schlechter gestellt, als ihre männlichen Kollegen. Durch prekäre Arbeitsverhältnisse und Teilzeitbeschäftigungen sind Frauen noch mehr von Altersarmut betroffen als Männer. Das stellte beispielsweise das Bundesministerium für Familie, Senioren, Frauen und Jugend fest.</p><div class=id-StoryElement-adWrapper style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91395698_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Ursprünglich entstand der Weltfrauentag als Initiative sozialistischer Organisationen vor dem Ersten Weltkrieg und das Datum geht auf die Frauenbewegung während der Russischen Revolution 1917 zurück, heißt es auf der Seite der Vereinten Nationen. Damals wie heute kämpfen Frauen um Unabhängigkeit und Selbstbestimmung. Ein perfekter Anlass also, prominente Frauen nach ihrem Bild über ihr Geschlecht auszufragen. In diesem Zusammenhang gab Gloria-Sophie Burkandt (23), die Tochter von Bayerns <a href="https://www.merkur.de/politik/markus-soeder-per38305/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain">Ministerpräsident Markus Söder</a> (CSU), <em>Bild.de</em> ein Interview.</p><h2 class=id-StoryElement-crosshead>Weltfrauentag: Gloria-Sophie Burkandt glaubt, dass Frauen im 20. Jahrhundert mehr respektiert wurden</h2><p class=id-StoryElement-paragraph>Die 23-Jährige ist gerade dabei, <a href="https://www.tz.de/bayern/markus-soeder-tochter-gloria-sophie-burkandt-interview-politik-csu-maenner-news-aktuell-zr-91038573.html" class="id-import-Link">sich ein eigenes Leben</a>, jenseits des Schattens ihres berühmten Vaters aufzubauen. Sie studiert und verdient sich nebenbei ihren Unterhalt durchs Modeln. Ganz nebenbei jettet sie um die Welt und ließ erst jüngst ihre Follower auf Instagram an ihrem Trip in die USA und Mexiko teilhaben. Da verwundert die Aussage im <em>Bild</em>-Interview doch, dass sie nicht gern eine Frau ist. Ihrer Meinung nach würden Frauen heute weniger respektiert als noch im letzten Jahrhundert. Damals wären auch die Familienbande enger und der Zusammenhalt besser gewesen.</p><div class=id-StoryElement-adWrapper style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91395698_content_2_idx_11 class=Content_2></div></div><p class=id-StoryElement-paragraph>Dann stellt das 23-jährige Model eine gewagte These auf. „Jedoch beobachte ich, dass zur damaligen Zeit die deutschen Frauen zufriedener mit sich und ihrem Leben waren. Damals waren die Ziele einer Frau anders.“ Der Fokus der Frauen lag damals bei der Familiengründung und der Erziehung. Ihre Weiblichkeit mussten sie unterdrücken, um Anerkennung vom männlichen Geschlecht zu erhalten, behauptet Burkandt. Deshalb sei sie froh, dass jetzt Frauen mehr Chancen zur Selbstverwirklichung bekommen.</p><h2 class=id-StoryElement-crosshead>Weltfrauentag: Gloria-Sophie Burkandt denkt, dass viel Männer Frauen nicht respektieren würden</h2><p class=id-StoryElement-paragraph>Weiter betont Burkandt noch einmal: „Frauen wurden damals mehr respektiert. Wir leben in einer Welt, in der sehr viele Männer die Frauen nicht respektieren.“ Viele Paare wären ihrer Meinung nach auch aus den falschen Gründen zusammen. Darunter würden die Frauen in der heutigen Zeit besonders leiden. Sie sieht aber eine Lösung des Problems. Frauen brauchen finanzielle Unabhängigkeit - auch für ihr Wohlbefinden. Aber scheinbar spricht sie hier nur von anderen Frauen. Ihre Situation stellt sie wenige Absätze später anders dar. </p><div class=id-StoryElement-adWrapper style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91395698_content_3_idx_15 class=Content_3></div></div><p class=id-StoryElement-paragraph>Auf die Frage, ob sie für ihre Selbstbestimmtheit kämpfen musste, antwortet die 23-Jährige der <em>Bild</em>: „Kämpfen musste ich nicht. Ich habe das große Glück, <a href="https://www.tz.de/bayern/soeder-tochter-gloria-sophie-instagram-post-corona-kommentare-regeln-anfeindungen-zr-91150639.html" class="id-import-Link">die Tochter eines Ministerpräsidenten</a> zu sein und eine tolle Mutter zu haben. Ich brauche nicht zu kämpfen, alles kommt sehr einfach, und ich bin noch nichts außer einer Studentin und Model für den Moment. Ich habe mehr als 100 Prozent der Mädchen und Frauen in dieser Welt, und ich bin erst 23 Jahre alt.“ Weiter führt sie aus, dass sie bei Problemen nur ihre Mutter, ihre zwei Agenten oder ihren Vater anrufen müsse. Deshalb wolle sie - „ohne überheblich sein zu wollen“ - anderen Frauen in ihrer Umgebung helfen.</p><h2 class=id-StoryElement-crosshead>Weltfrauentag: Die 23-Jährige zieht einen fragwürdigen Weltkriegsvergleich</h2><p class=id-StoryElement-paragraph>Am Ende des Interviews wird die 23-Jährige gebeten, einen Blick auf die Zukunft der heutigen Jugend zu werfen. Dieser fällt ziemlich düster und ein wenig verwirrend aus. „Wir jungen Menschen sind alle keine Pechvögel, sondern eine Generation ohne Zukunft.“ Die <a href="https://www.merkur.de/welt/coronavirus-sti164091/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain">Corona-Pandemie</a> und die unbestimmte Weltpolitik - allen voran die <a href="https://www.merkur.de/politik/ukraine-konflikt-sti1524391/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain">eskalierte Ukraine-Krise</a> - hätten dazu geführt. Jeder und alle könnten jederzeit durch eine Politik dieser Menschen wie Putin sterben, meint Burkandt. Und dann folgt ein fragwürdiger Vergleich: „Meine Generation ist wie die Generation aus 1914 und 1939. Eine geopferte Generation. Nur ist es für uns etwas komfortabler als damals.“ <em>(tel)</em></p><div class=id-StoryElement-inArticleReco><style>
        .id-ict-Article-root * {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}.id-ict-Article-root div, span, p, a, img, aside {margin: 0;padding: 0;border: 0;font-size: 100%;vertical-align: baseline;}.id-ict-Article-root a {color: #e2001a;cursor: pointer;}.id-ict-Article-root aside {display: block;}.id-ict-Article-root ::-moz-selection {background: #e2001a;color: #fff;text-shadow: none;}.id-ict-Article-root ::selection {background: #e2001a;color: #fff;text-shadow: none;}.id-ict-Article-root img {border: 0;-ms-interpolation-mode: bicubic;vertical-align: middle;}.id-ict-Article-root ::-moz-focus-inner {border: 0;padding: 0;}
</style>
<style>
        .id-ict-Flag {*zoom: 1;}.id-ict-Flag:before, .id-ict-Flag:after {content: "";display: table;}.id-ict-Flag:after {clear: both;}.id-ict-LinkOverlay {position: relative;}.id-ict-LinkOverlay a {position: relative;z-index: 2;}.id-ict-LinkOverlay .id-ict-LinkOverlay-link {background: transparent;bottom: 0;left: 0;overflow: hidden;position: absolute;right: 0;text-indent: 150%;top: 0;white-space: nowrap;z-index: 1;}.id-ict-Flag {display: table;width: 100%;}.id-ict-Flag-image, .id-ict-Flag-content {display: table-cell;vertical-align: middle;}.id-ict-Flag--top .id-ict-Flag-image, .id-ict-Flag--top .id-ict-Flag-content {vertical-align: top;}.id-ict-Flag-image {padding-right: 10px;padding-right: .7142857143rem;}.id-ict-Flag-content {width: 100%;}.id-ict-Article-content-item {margin: 0 0 20px;margin: 0 0 1.4285714286rem;overflow: hidden;}.id-ict-col-gt550 .id-ict-Article-content-item {margin-right: 5%;}.id-ict-Article-content-item-relatedStory-headline {border-bottom: 1.5px solid #e2001a;color: #333;font-size: 15px;font-weight: 700;text-transform: uppercase;line-height: 21px;margin-bottom: 19px;padding-bottom: 6px;}@media all and (min-width: 640px) {.id-ict-Article-content-item-relatedStory-headline {font-size: 18px;}}@media all and (min-width: 640px) {.id-ict-Article-content-item-relatedStory-headline {margin-bottom: 25px;}}.id-ict-Article-content-item-relatedStory-headline--colored {color: #e2001a;}.id-ict-Article-content-item-relatedStory-headline-text {display: inline-block;padding-left: 27px;padding-right: 10px;position: relative;}.id-ict-Article-content-item-relatedStory-headline-text:not(.id-ict-Article-content-item-relatedStory-headline-text--arrow):before {background-image: url("https://racim.staging.ippen.space/public/in-article-reco/tz/img/apple-touch-icon-72x72-precomposed.png");-webkit-background-size: 21px 21px;background-size: 21px 21px;content: "";display: inline-block;height: 21px;left: 0;position: absolute;top: 0;width: 21px;}@media (min--moz-device-pixel-ratio: 1.3), (-o-min-device-pixel-ratio: 2.6 / 2), (-webkit-min-device-pixel-ratio: 1.3), (min-device-pixel-ratio: 1.3), (min-resolution: 1.3dppx) {:not(.id-ict-ie8) .id-ict-Article-content-item-relatedStory-headline-text:not(.id-ict-Article-content-item-relatedStory-headline-text--arrow):before {background-image: url("https://racim.staging.ippen.space/public/in-article-reco/tz/img/apple-touch-icon-144x144-precomposed.png");-webkit-background-size: 21px 21px, cover;background-size: 21px 21px, cover;}}.id-ict-Article-content-item-relatedStory-el {padding-bottom: 20px;border-bottom: 1px solid #999;margin-bottom: 20px;}.id-ict-Article-content-item-relatedStory-el:last-child {border-bottom: none;padding-bottom: 0;margin-bottom: 0;}@media all and (min-width: 640px) {.id-ict-Article-content-item-relatedStory-el:last-child {padding-bottom: 10px;}}.id-ict-Article-content-item-relatedStory-el-image {width: 40%;}@media all and (min-width: 640px) {.id-ict-Article-content-item-relatedStory-el-image {padding-right: 15px;width: 28%;}}.id-ict-Article-content-item-relatedStory-el-content {color: #333;}.id-ict-Article-content-item-relatedStory-el-content-headline {font-size: 16px;font-weight: 700;line-height: 18px;margin-bottom: 10px;}@media all and (min-width: 640px) {.id-ict-Article-content-item-relatedStory-el-content-headline {font-size: 20px;line-height: 24px;}}.id-ict-Article-content-item-relatedStory-el-content-text {font-size: 14px;line-height: 18px;display: none;}@media all and (min-width: 640px) {.id-ict-Article-content-item-relatedStory-el-content-text {display: block;}}.id-ict-col-gt750 .id-ict-Article--layoutAdRight .id-ict-Article-content-item {margin-right: 20%;}.id-ict-RatioWrap {height: 0;position: relative;}.id-ict-RatioWrap--sixteenByNine {padding-bottom: 56.25%;}.id-ict-RatioWrap-content {height: 100%;left: 0;overflow: hidden;position: absolute;top: 0;width: 100%;}.id-ict-RatioWrap-content img {height: auto;max-width: 100%;position: absolute;}
</style>
<div data-id-ctr='{"experimentId":"racim-inarticle-tz-v3_5","experimentVariantId":"1","experimentNr":4749}' data-id-avtr='{"experimentId":"racim-inarticle-tz-v3_5","experimentVariantId":"1","experimentNr":4749}'>
    <aside class="id-ict-Article-content-item id-ict-Article-content-item-relatedStory ">
        <p class="id-ict-Article-content-item-relatedStory-headline ">
            <span class="id-ict-Article-content-item-relatedStory-headline-text ">Lesen Sie auch</span>
        </p>
            <div class="id-ict-Flag id-ict-Flag--top id-ict-Article-content-item-relatedStory-el id-ict-LinkOverlay id-ict-in-article-reco">
                    <div class="id-ict-Flag-image id-ict-Article-content-item-relatedStory-el-image">
                        <div class="id-ict-RatioWrap id-ict-RatioWrap--sixteenByNine">
                            <div class="id-ict-RatioWrap-content">
                                <img    loading="lazy"
                                        alt="Thailand-Urlaub: Tausende Touristen sitzen ohne Geld fest – Grund ist der Ukraine-Krieg"
                                        sizes="(min-width:768px) 162px, (min-width:640px) 28vw, 40vw"
                                        onerror="this.onerror=null; this.src='https://www.merkur.de/pna/images/placeholder-image.png';"
                                        src="https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagpa7.jpg"
                                        srcset="https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagpc7.jpg 214w,https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagpc0.jpg 256w,https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagpbb.jpg 299w,https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagpa2.jpg 384w,https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagpLI.jpg 400w,https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagpGI.jpg 467w,https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagp75.jpg 512w,https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagp8e.jpg 640w,https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagpBI.jpg 700w,https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagpNG.jpg 1000w,https://www.tz.de/bilder/2022/03/08/91395933/28395134-in-thailaendischen-urlaubsregionen-wie-phuket-sind-etliche-ukrainer-und-russen-gestrandet-2jAMXHSagpa7.jpg 1024w"/>
                            </div>
                        </div>
                    </div>
                <div class="id-ict-Flag-content id-ict-Article-content-item-relatedStory-el-content">
                    <p class="id-ict-Article-content-item-relatedStory-el-content-headline">
                        Thailand-Urlaub: Tausende Touristen sitzen ohne Geld fest – Grund ist der Ukraine-Krieg</p>
                    <div class="id-ict-Article-content-item-relatedStory-el-content-text">
                        Die Auswirkungen des Ukraine-Kriegs sind immens. Die verhängten Sanktionen gegen Putins Russland wirken. In Thailand sind indes tausende Touristen gestrandet.
                    </div>
                </div>
                <a class="id-ict-LinkOverlay-link "
                   href="https://www.tz.de/welt/ukraine-krieg-thailand-touristen-russland-konflikt-gestrandet-visa-geld-putin-obdach-aktuell-mkr-91395933.html" title="">
                    Thailand-Urlaub: Tausende Touristen sitzen ohne Geld fest – Grund ist der Ukraine-Krieg
                </a>
            </div>
            <div class="id-ict-Flag id-ict-Flag--top id-ict-Article-content-item-relatedStory-el id-ict-LinkOverlay id-ict-in-article-reco">
                    <div class="id-ict-Flag-image id-ict-Article-content-item-relatedStory-el-image">
                        <div class="id-ict-RatioWrap id-ict-RatioWrap--sixteenByNine">
                            <div class="id-ict-RatioWrap-content">
                                <img    loading="lazy"
                                        alt="DHL-Zettel macht äußerst stutzig: Was ist das denn bitte für ein Nachbar?"
                                        sizes="(min-width:768px) 162px, (min-width:640px) 28vw, 40vw"
                                        onerror="this.onerror=null; this.src='https://www.merkur.de/pna/images/placeholder-image.png';"
                                        src="https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2sa7.jpg"
                                        srcset="https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2sc7.jpg 214w,https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2sc0.jpg 256w,https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2sbb.jpg 299w,https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2sa2.jpg 384w,https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2sLI.jpg 400w,https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2sGI.jpg 467w,https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2s75.jpg 512w,https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2s8e.jpg 640w,https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2sBI.jpg 700w,https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2sNG.jpg 1000w,https://www.tz.de/bilder/2022/03/08/91395953/28395293-dhl-zettel-2sa7.jpg 1024w"/>
                            </div>
                        </div>
                    </div>
                <div class="id-ict-Flag-content id-ict-Article-content-item-relatedStory-el-content">
                    <p class="id-ict-Article-content-item-relatedStory-el-content-headline">
                        DHL-Zettel macht äußerst stutzig: Was ist das denn bitte für ein Nachbar?</p>
                    <div class="id-ict-Article-content-item-relatedStory-el-content-text">
                        Das Paket eines DHL-Kunden wurde laut Zettel bei einem Nachbarn abgegeben. Doch die Notiz darauf sorgt für Lacher.
                    </div>
                </div>
                <a class="id-ict-LinkOverlay-link "
                   href="https://www.tz.de/welt/dhl-zettel-macht-aeusserst-stutzig-was-ist-das-denn-bitte-fuer-ein-nachbar-zr-91395953.html" title="">
                    DHL-Zettel macht äußerst stutzig: Was ist das denn bitte für ein Nachbar?
                </a>
            </div>
    </aside>
</div>
</div><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.tz.de/bayern/markus-soeder-tochter-gloria-sophie-burkandt-weltfrauentag-interview-rolle-mkr-91395698.html data-widget-id=AR_2 data-ob-template=DE_TZ-Online></div><script type=text/plain data-cmp-script data-cmp-on-consent-once src=https://widgets.outbrain.com/outbrain.js></script></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LnR6LmRlL2JheWVybi9tYXJrdXMtc29lZGVyLXRvY2h0ZXItZ2xvcmlhLXNvcGhpZS1idXJrYW5kdC13ZWx0ZnJhdWVudGFnLWludGVydmlldy1yb2xsZS1ta3ItOTEzOTU2OTguaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxMzk1Njk4IjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQtdHouZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer"><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/kontakt/  class="id-Footer-el-link lp_1_kontakt">Kontakt</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/impressum/  class="id-Footer-el-link lp_2_impressum">Impressum</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/datenschutz/  class="id-Footer-el-link lp_3_datenschutz">Datenschutz</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/faq/  class="id-Footer-el-link lp_4_faq">FAQ</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/agb/  class="id-Footer-el-link lp_5_agb">AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91395698_floor class=Floor></div><div id=trf_ad_desktop_page_91395698_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91395698_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-045C23Z2WN></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-045C23Z2WN');</script><img style=position:absolute; alt height=1 width=1 src=https://tz.met.vgwort.de/na/69d5f8c5622c472991ce17e78def914f><script async=async src=//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js></script><script>var k5aMeta = {"section":"Bayern"};</script><script async=async src=https://cl.k5a.io/614855c8e16cdd72901684f2.js></script><script>!function(n,i){var t=i.createElement("script");t.onload=function(){n.iom.c({st:"ippenmed",cp:"tz_bayern",sv:"ke",sc:"yes"},1)},t.src="https://script.ioam.de/iam.js?m=1",i.head.appendChild(t)}(window,document);</script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"dc59e6fe-ccc1-25cf-710f-ab7522f8a15a-1646779280-950814586",uid:"dc59e6fe-ccc1-25cf-710f-ab7522f8a15a",clientId:219,onlineId:91395698,categoryId:1129179,publishingDate:1646774564000,category:"Bayern",headline:"Söder-Tochter Gloria-Sophie spricht am Weltfrauentag über die Rolle der Frau - mit fragwürdigen Vergleichen",seoHeadline:"Söder-Tochter Gloria-Sophie spricht am Weltfrauentag über die Rolle der Frau - mit fragwürdigen Vergleichen",authors:[6603],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){f("elementActiveView",a.dataset&&a.dataset.idAvtr),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(b,c){if(e(c)){var d=JSON.parse(c),f=[{type:b}];f[0].payload=Object.assign({},{"group": "Artikeldetailseite","pageType": "ARTICLE_DETAIL","onlineId": 91395698,"channel": "CLICK_DESKTOP","category": "Bayern","categoryId": 1129179,"url":(a.location.href && a.location.href !== "" ? a.location.href : ""),"documentLabel": null,"clientId": 219,"uid":"dc59e6fe-ccc1-25cf-710f-ab7522f8a15a","userAgent":(a.navigator && a.navigator.userAgent) || "","newUser":(b.cookie ? b.cookie.indexOf("new_user=false;") === -1 : true),"userType": null,"referrer":(b.referrer && b.referrer !== "" ? b.referrer : ""),"eventGeneratedTimestamp":new Date().getTime(),"pageViewId":"dc59e6fe-ccc1-25cf-710f-ab7522f8a15a-1646779280-950814586"},d);var g=JSON.stringify(f);try{var h=new a.Blob([g],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",h)}catch(a){try{var i=new XMLHttpRequest;i.open("POST","https://idat.production.ippen.space/idat",!1),i.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),i.send(g)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idt.production.ippen.space",
                              e={name:"WEST-webVitals-RUM",description:window.navigator.userAgent,version:"2.1.2",payload:{userId:"dc59e6fe-ccc1-25cf-710f-ab7522f8a15a",onlineId:"91395698",channel:"CLICK_DESKTOP",requestHost:"www.tz.de",metricName:a,metricValue:b},properties:getCausingElementIdentifier(a,c)},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,r){function t(e,n){e.forEach(function(e){var t,o=e.target;e.isIntersecting&&(n.unobserve(o),e=((t=o).dataset.idLazyloadCode||o.dataset.idLazyload100Code).trim(),e=decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join("")),t.innerHTML=e,t.querySelectorAll("script").forEach(function(e){for(var t=r.createElement("script"),o=e.attributes,n=0;n<o.length;n++)t.setAttribute(o[n].name,o[n].value);t.appendChild(r.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete o.dataset.idLazyloadCode,delete o.dataset.idLazyload100Code)})}function o(e,t){return new IntersectionObserver(e,t)}var n,a;"IntersectionObserver"in e&&(e=r.querySelectorAll("[data-id-lazyload-code]"),n=e.length&&o(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){n.observe(e)}),e=r.querySelectorAll("[data-id-lazyload100-code]"),a=e.length&&o(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){a.observe(e)}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.tz.de/bayern/markus-soeder-tochter-gloria-sophie-burkandt-weltfrauentag-interview-rolle-mkr-91395698.html","headline":"Söder-Tochter Gloria-Sophie spricht am Weltfrauentag über die Rolle der Frau - mit fragwürdigen Vergleichen","datePublished":"2022-03-08T22:22:44+0100","dateModified":"2022-03-08T22:22:44+0100","description":"Gloria-Sophie Burkandt spricht am Weltfrauentag über die Rolle der Frauen. Die Tochter von Ministerpräsident Markus Söder stellt dabei Thesen auf, die mehr als gewagt sind.","publisher":{"@type":"Organization","name":"tz","logo":"https://idcdn.de/west/assets/tz/img/logo.svg"},"author":{"@type":"Person","name":"Thomas Eldersch","url":"https://www.tz.de/autoren/6603/"},"image":["https://www.tz.de/bilder/2022/03/08/91395698/28216189-soeder-tochter-gloria-sophie-burkandt-2nomdWshTSea.jpg","https://www.tz.de/bilder/2022/03/08/91395698/28216189-soeder-tochter-gloria-sophie-burkandt-2nomdWshTSe9.jpg","https://www.tz.de/bilder/2022/03/08/91395698/28216189-soeder-tochter-gloria-sophie-burkandt-2nomdWshTSec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"tz","item":{"@type":"WebPage","@id":"https://www.tz.de/"}},{"@type":"ListItem","position":2,"name":"Bayern","item":{"@type":"WebPage","@id":"https://www.tz.de/bayern/"}}]}}</script><script>(function(a,b,c){function d(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function e(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function f(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(f("info")&&d(),e()){var a=b.createElement("div"),g=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+g+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background: #c4c4c4;color: #000;display: inline-block;font-size: 13px;padding: 5px 10px;position: absolute;">Diesen Artikel in CUE bearbeiten</a>`,b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),d()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=28394804");</script></body></html>