<!DOCTYPE html><html lang=de><head><title>Multifunktionales Quartier im Campus Kirchheim</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="In der Gemeinde Kirchheim sind an allen Ecken und Enden Projekte in Bau, kurz vor der Vollendung oder erst in der Planungsphase. Von letzterem wurde vor kurzem ein Vorhaben von den Eigentümern und den beteiligten Firmen vorgestellt: der Campus Kirchheim. "><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Multifunktionales Quartier im Campus Kirchheim"><meta property=og:type content=article><meta property=og:image content=https://www.tz.de/bilder/2022/07/13/91664349/29361325-visualisierung-des-geplanten-campus-kirchheim-29fe.jpg><meta property=og:url content=https://www.tz.de/muenchen/region/hallo-muenchen/multifunktionales-quartier-im-campus-kirchheim-91664349.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/tz-hallo-muenchen/img/favicon--0075de28.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/tz-hallo-muenchen/css/styles--20034659.css><link rel=canonical href=https://www.tz.de/muenchen/region/hallo-muenchen/multifunktionales-quartier-im-campus-kirchheim-91664349.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.tz.de/localnews","targeting":[{"key":"categoryId","value":"1163736","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91664349","values":null},{"key":"clientId","value":"219","values":null},{"key":"zone","value":"localnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"muc","value":"hallo_muenchen","values":null},{"key":"uid","value":"eba292a2-6a9e-8baa-54c9-1c1e9c444a51"}],"clientAlias":"tz-west"}'></script><link rel=preload href=https://data-f1e447fbcf.tz.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.tz.de",mh:5}),a.IOMm("pageview",{cp:"tz_muenchen"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"tz_muenchen"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.tz.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.tz.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/tz-hallo-muenchen/img/logo--793c0347.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=3_searchLink><a href=https://www.tz.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=1_ukraineKrieg><a href=https://www.tz.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=2_muenchen><a href=https://www.tz.de/muenchen/  class=id-HeaderWhiteWidow-element--textLink>München</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=3_stars><a href=https://www.tz.de/stars/  class=id-HeaderWhiteWidow-element--textLink>Stars</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=4_tv><a href=https://www.tz.de/tv/  class=id-HeaderWhiteWidow-element--textLink>TV</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=5_fcBayern><a href=https://www.tz.de/sport/fc-bayern/  class=id-HeaderWhiteWidow-element--textLink>FC Bayern</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=6_sport><a href=https://www.tz.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=7_bayern><a href=https://www.tz.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.tz.de/muenchen/  title=München class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=1_muenchen>München</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/  title=Stadt class="id-MainNavigation-itemLink null" data-k5a-pos=1_1_stadt>Stadt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/region/  title=Region class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=1_2_region>Region</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/hallo-muenchen/  title="Hallo München" class="id-MainNavigation-itemLink null" data-k5a-pos=1_3_halloMuenchen>Hallo München</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/stars/  title=Stars class="id-MainNavigation-itemLink null" data-k5a-pos=2_stars>Stars</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/florian-silbereisen-per33374/  title="Florian Silbereisen" class="id-MainNavigation-itemLink null" data-k5a-pos=2_1_florianSilbereisen>Florian Silbereisen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/heidi-klum-per34647/  title="Heidi Klum" class="id-MainNavigation-itemLink null" data-k5a-pos=2_2_heidiKlum>Heidi Klum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/helene-fischer-per34760/  title="Helene Fischer" class="id-MainNavigation-itemLink null" data-k5a-pos=2_3_heleneFischer>Helene Fischer</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/schlager-sti160072/  title=Schlager class="id-MainNavigation-itemLink null" data-k5a-pos=2_4_schlager>Schlager</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/tv/  title=TV class="id-MainNavigation-itemLink null" data-k5a-pos=3_tv>TV</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/bauer-sucht-frau-sti819688/  title="Bauer sucht Frau" class="id-MainNavigation-itemLink null" data-k5a-pos=3_1_bauerSuchtFrau>Bauer sucht Frau</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/bares-fuer-rares-sti824939/  title="Bares für Rares" class="id-MainNavigation-itemLink null" data-k5a-pos=3_2_baresFuerRares>Bares für Rares</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/goodbye-deutschland-sti862243/  title="Goodbye Deutschland" class="id-MainNavigation-itemLink null" data-k5a-pos=3_3_goodbyeDeutschland>Goodbye Deutschland</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/live-stream-sti45329/  title="TV & Live-Stream" class="id-MainNavigation-itemLink null" data-k5a-pos=3_4_tvLiveStream>TV &amp; Live-Stream</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/fc-bayern/  title="FC Bayern" class="id-MainNavigation-itemLink null" data-k5a-pos=4_fcBayern>FC Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/  title=Sport class="id-MainNavigation-itemLink null" data-k5a-pos=5_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/european-championships-ere1524486/  title="European Championships" class="id-MainNavigation-itemLink null" data-k5a-pos=5_1_europeanChampionships>European Championships</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink null" data-k5a-pos=5_2_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/fussball-bundesliga-ere61222/  title=Bundesliga class="id-MainNavigation-itemLink null" data-k5a-pos=5_3_bundesliga>Bundesliga</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/uefa-champions-league-ere26076/  title="UEFA Champions League" class="id-MainNavigation-itemLink null" data-k5a-pos=5_4_uefaChampionsLeague>UEFA Champions League</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/dfb-pokal-ere61273/  title=DFB-Pokal class="id-MainNavigation-itemLink null" data-k5a-pos=5_5_dfbPokal>DFB-Pokal</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/1860-muenchen/  title="1860 München" class="id-MainNavigation-itemLink null" data-k5a-pos=5_6_1860Muenchen>1860 München</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/borussia-dortmund-org26456/  title="Borussia Dortmund" class="id-MainNavigation-itemLink null" data-k5a-pos=5_7_borussiaDortmund>Borussia Dortmund</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/  title="Formel 1" class="id-MainNavigation-itemLink null" data-k5a-pos=5_8_formel1>Formel 1</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/mick-schumacher-per1520342/  title="Mick Schumacher" class="id-MainNavigation-itemLink null" data-k5a-pos=5_9_mickSchumacher>Mick Schumacher</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/sebastian-vettel-per41278/  title="Sebastian Vettel" class="id-MainNavigation-itemLink null" data-k5a-pos=5_10_sebastianVettel>Sebastian Vettel</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/tennis/  title=Tennis class="id-MainNavigation-itemLink null" data-k5a-pos=5_11_tennis>Tennis</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/wintersport/  title=Wintersport class="id-MainNavigation-itemLink null" data-k5a-pos=5_12_wintersport>Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/mehr/  title="Mehr Sport" class="id-MainNavigation-itemLink null" data-k5a-pos=5_13_mehrSport>Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/bayern/  title=Bayern class="id-MainNavigation-itemLink null" data-k5a-pos=6_bayern>Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/welt/  title=Welt class="id-MainNavigation-itemLink null" data-k5a-pos=7_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/politik/  title=Politik class="id-MainNavigation-itemLink null" data-k5a-pos=8_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/auto/  title=Auto class="id-MainNavigation-itemLink null" data-k5a-pos=9_auto>Auto</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/auto/verkehrsmeldungen/  title=Verkehrsmeldungen class="id-MainNavigation-itemLink null" data-k5a-pos=9_1_verkehrsmeldungen>Verkehrsmeldungen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/reise/  title=Reise class="id-MainNavigation-itemLink null" data-k5a-pos=10_reise>Reise</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/abo/  title=Abo class="id-MainNavigation-itemLink null" data-k5a-pos=11_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/probeabo/  title=Probeabo class="id-MainNavigation-itemLink null" data-k5a-pos=11_1_probeabo>Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abonnement/  title=Abonnement class="id-MainNavigation-itemLink null" data-k5a-pos=11_2_abonnement>Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/epaper/  title=ePaper class="id-MainNavigation-itemLink null" data-k5a-pos=11_3_epaper>ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/leser-werben-leser/  title="Leser werben Leser" class="id-MainNavigation-itemLink null" data-k5a-pos=11_4_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abopreise/  title=Abopreise class="id-MainNavigation-itemLink null" data-k5a-pos=11_5_abopreise>Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/aboservice/  title=Aboservice class="id-MainNavigation-itemLink null" data-k5a-pos=11_6_aboservice>Aboservice</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=12_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink null" data-k5a-pos=13_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/leben/  title=Leben class="id-MainNavigation-itemLink null" data-k5a-pos=14_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/einfach-tasty/  title="Einfach Tasty" class="id-MainNavigation-itemLink null" data-k5a-pos=14_1_einfachTasty>Einfach Tasty</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/wohnen/  title=Wohnen class="id-MainNavigation-itemLink null" data-k5a-pos=14_2_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/geld/  title=Geld class="id-MainNavigation-itemLink null" data-k5a-pos=14_3_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink null" data-k5a-pos=14_4_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/karriere/  title=Karriere class="id-MainNavigation-itemLink null" data-k5a-pos=14_5_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/tiere/  title=Tiere class="id-MainNavigation-itemLink null" data-k5a-pos=14_6_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/games/  title=Games class="id-MainNavigation-itemLink null" data-k5a-pos=14_7_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/serien/  title=Serien class="id-MainNavigation-itemLink null" data-k5a-pos=14_8_serien>Serien</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/multimedia/  title=Multimedia class="id-MainNavigation-itemLink null" data-k5a-pos=15_multimedia>Multimedia</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/multimedia/whatsapp-sti91212/  title=Whatsapp class="id-MainNavigation-itemLink null" data-k5a-pos=15_1_whatsapp>Whatsapp</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://elibrary.production.ippen.space/tz/shop/  title=eLibrary class="id-MainNavigation-itemLink null" data-k5a-pos=16_elibrary>eLibrary</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wetter/  title=Wetter class="id-MainNavigation-itemLink null" data-k5a-pos=17_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=18_anzeigen>Anzeigen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink null" data-k5a-pos=19_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink null" data-k5a-pos=20_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/kontakt/  title=Kontakt class="id-MainNavigation-itemLink null" data-k5a-pos=20_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink null" data-k5a-pos=20_2_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/faq/  title=FAQ class="id-MainNavigation-itemLink null" data-k5a-pos=20_3_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/impressum/  title=Impressum class="id-MainNavigation-itemLink null" data-k5a-pos=20_4_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink null" data-k5a-pos=20_5_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/agb/  title=AGB class="id-MainNavigation-itemLink null" data-k5a-pos=20_6_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/netiquette/  title=Netiquette class="id-MainNavigation-itemLink null" data-k5a-pos=20_7_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/jobs/  title=Karriere class="id-MainNavigation-itemLink null" data-k5a-pos=20_8_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class="id-MainNavigation-itemLink null" data-k5a-pos=20_9_mediadatenOnline>Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class="id-MainNavigation-itemLink null" data-k5a-pos=20_10_mediadatenPrint>Mediadaten Print</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/thema/  title=Thema class="id-MainNavigation-itemLink null" data-k5a-pos=21_thema>Thema</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91664349_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.tz.de/  class="id-Breadcrumb-link null" data-k5a-pos=1_tz>tz</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/muenchen/  class="id-Breadcrumb-link null" data-k5a-pos=2_muenchen>München</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/muenchen/region/  class="id-Breadcrumb-link null" data-k5a-pos=3_region>Region</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/muenchen/region/hallo-muenchen/  class="id-Breadcrumb-link null" data-k5a-pos=4_halloMuenchen>Hallo München</a></li></ol><h1 class=id-StoryElement-headline>Multifunktionales Quartier im Campus Kirchheim</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-07-19 09:00">19.07.2022, 09:00 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={title:"Multifunktionales Quartier im Campus Kirchheim",text:"In der Gemeinde Kirchheim sind an allen Ecken und Enden Projekte in Bau, kurz vor der Vollendung oder erst in der Planungsphase. Von letzterem wurde vor kurzem ein Vorhaben von den Eigentümern und den beteiligten Firmen vorgestellt: der Campus Kirchheim. ",url:"https://www.tz.de/muenchen/region/hallo-muenchen/multifunktionales-quartier-im-campus-kirchheim-91664349.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.tz.de/bilder/2022/07/13/91664349/29361325-visualisierung-des-geplanten-campus-kirchheim-29fe.jpg loading=eager srcset="https://www.tz.de/bilder/2022/07/13/91664349/29361325-visualisierung-des-geplanten-campus-kirchheim-29b6.jpg 448w,https://www.tz.de/bilder/2022/07/13/91664349/29361325-visualisierung-des-geplanten-campus-kirchheim-2970.jpg 768w,https://www.tz.de/bilder/2022/07/13/91664349/29361325-visualisierung-des-geplanten-campus-kirchheim-29fe.jpg 1100w,https://www.tz.de/bilder/2022/07/13/91664349/29361325-visualisierung-des-geplanten-campus-kirchheim-297a.jpg 1408w,https://www.tz.de/bilder/2022/07/13/91664349/29361325-visualisierung-des-geplanten-campus-kirchheim-29MH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Visualisierung des geplanten Campus Kirchheim."></div><figcaption class=id-StoryElement-image-caption>Auf dem 73.000 Quadratmeter großen Campus Kirchheim bildet die Sheddach-Halle mit ihren vielen Zacken ein zentrales Element. ©&nbsp;Steidle Architekten</figcaption></figure><p class=id-StoryElement-leadText>In der Gemeinde Kirchheim sind an allen Ecken und Enden Projekte in Bau, kurz vor der Vollendung oder erst in der Planungsphase. Von letzterem wurde vor kurzem ein Vorhaben von den Eigentümern und den beteiligten Firmen vorgestellt: der Campus Kirchheim.</p><p class=id-StoryElement-paragraph>Dieses Areal liegt gegenüber vom Sportplatz des Kirchheimer SC. Bereits im März 2019 wurde im Gemeinderat der Bebauungsplan „Innovations-Quartier nördlich der Florianstraße, östlich und westlich der Merowingerstraße“ beschlossen. Planungsziel war die Schaffung eines modernen Wohn- und Arbeitsquartiers – als eine Mischung aus emissionsarmen Gewerbeflächen für verschiedenste Nutzungsarten, Wohnraum sowie komplementäre Angebote im Bereich Dienstleistung, Handel und Freizeit. Dann gab der Rat im April 2020 dem Areal den Namen Campus Kirchheim, dessen Grundstückseigentümer die Familien Radmer sowie die Familien Hacker und Hiltmair/Schüchl sind. <br/></p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91664349_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Auf der 73.000 Quadratmeter großen Fläche fällt vor allem die Sheddach-Halle mit ihren vielen Zacken als zentrales Element auf, in dem Beton-Fertigteile für das Olympische Dorf hergestellt wurden. Für das umfangreiche Projekt gewann die Eigentümer Johannes Ernst von „Steidle Architekten“, Jühling &amp; Partner Landschaftsarchitekten, Stattbau München sowie Schlothauer &amp; Wauer Ingenieurgesellschaft als Planer. <br/></p><p class=id-StoryElement-paragraph>Sie schufen eine Mischung aus emissionsarmen Gewerbeflächen für verschiedenste Nutzungsarten, bezahlbarem Wohnraum, unter anderem für die im Quartier tätigen Mitarbeiter sowie komplementäre Angebote im Bereich Dienstleistung, Handel und Freizeit: multifunktionale Nutzungen in einem Quartier mit relativ hoher Verdichtung. In der jüngsten Gemeinderatssitzung präsentierten die Planer den Räten ihr Objekt. </p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91664349_content_2_idx_10 class=Content_2></div></div><p class=id-StoryElement-paragraph>Dort sind im Flächennutzungsplan die Bauflächen nordöstlich der Überrheinerstraße, der Merowingerstraße und der Florianstraße als Gewerbegebiet dargestellt, die Flächen südwestlich der Merowingerstraße und nördlich der Florianstraße als Mischgebiet beziehungsweise im nördlichsten Teilbereich als Allgemeines Wohngebiet. Das Areal südwestlich der Merowingerstraße, nordöstlich der Überrheinerstraße und der Merowingerstraße sowie westlich der Fraunhoferstraße ist als Urbanes Gebiet ausgewiesen. Die Flächen unmittelbar nördlich und südlich der Fraunhoferstraße und nördlich der Florianstraße sollen Sondergebiet Einzelhandel werden. </p><p class=id-StoryElement-paragraph>Zudem werden im unmittelbaren Umfeld der neu entstehenden Wohn- und Arbeitsstätten genügend Grünflächen mit 230 Bäumen sowie Spiel- und Freizeitmöglichkeiten für alle Altersgruppen den Campus „lebenswert“ machen. Eine wichtige Vorgabe der Eigentümer an die Planer war „ein klimaneutrales Gelände“, das sämtliche Energie, das es verbraucht, selbst auf Dächern und Fassaden erzeugt („brauchen Energie, die nicht von Russland kommt“). <br/></p><p class=id-StoryElement-paragraph>Bei der Sitzung wurde auch über die Gewerbeansiedlung diskutiert, bei der sich die drei Eigentümerfamilien einigen müssen, wer als Mieter zugelassen wird. Hilfestellung leistet dabei eine „Negativliste“, die dem Gemeinderat nach der Sommerpause vorgelegt wird. Für Rüdiger Zwarg (Die Grünen) hat das Projekt „mit Kirchheim nichts zu tun“ und „ich kann die Verfahrensweise des Ganzen nicht nachvollziehen“. Trotzdem wurde mit nur einer Gegenstimme der vorgelegte Entwurf des Bebauungsplans genehmigt. Außerdem wird die Verwaltung beauftragt, eine frühzeitige Bürgerbeteiligung und Behördenbeteiligung durchzuführen. <br/></p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91664349_content_3_idx_14 class=Content_3></div></div><p class=id-StoryElement-paragraph><em>Gerhard Fuhrmann</em></p><p class=id-StoryElement-paragraph><em>Weitere Nachrichten aus der Region finden Sie in unserer <a href="https://www.hallo-muenchen.de/hallo-verlag/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain">Übersicht</a>.</em></p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE"><noscript data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/tz-219.d32d1023e49b0dd8e883.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/tz-219.d32d1023e49b0dd8e883.css"></noscript><noscript data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/components.d873cf9fe823d7888950.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/components.d873cf9fe823d7888950.css"></noscript><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9jbGllbnRzL2luQXJ0aWNsZUNsaWVudC40YTQ0ODYwZTY2ZmFlNDg4ZDlmNi5qcw=="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-1-0-0" class="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;, &quot;ecrType&quot;:&quot;quick&quot;}}"><div class="header-box"><span class="logo"></span><!--#--><h2 data-hk="0-1-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-1-0-2-0-0" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;, &quot;ecrType&quot;:&quot;quick&quot;}}" class="ecr-teaser"><a title="Würmtal" href="https://www.tz.de/muenchen/region/hallo-muenchen/wuermtal-streit-beziehung-partner-elektroschocker-schusswaffe-luftdruckpistole-polizei-gauting-91673770.html"><img alt="In Gauting löste ein Mann mit Schusswaffe und Elektroschocker einen Großeinsatz der Polizei aus." src="https://www.tz.de/bilder/2022/07/18/91673770/29398148-in-gauting-loeste-ein-mann-mit-schusswaffe-und-elektroschocker-einen-grosseinsatz-der-polizei-aus.jpg" srcset="https://www.tz.de/bilder/2022/07/18/91673770/29398148-in-gauting-loeste-ein-mann-mit-schusswaffe-und-elektroschocker-einen-grosseinsatz-der-polizei-aus-41ba.jpg 299w, https://www.tz.de/bilder/2022/07/18/91673770/29398148-in-gauting-loeste-ein-mann-mit-schusswaffe-und-elektroschocker-einen-grosseinsatz-der-polizei-aus-41a1.jpg 384w, https://www.tz.de/bilder/2022/07/18/91673770/29398148-in-gauting-loeste-ein-mann-mit-schusswaffe-und-elektroschocker-einen-grosseinsatz-der-polizei-aus-41KI.jpg 400w, https://www.tz.de/bilder/2022/07/18/91673770/29398148-in-gauting-loeste-ein-mann-mit-schusswaffe-und-elektroschocker-einen-grosseinsatz-der-polizei-aus-41FI.jpg 467w, https://www.tz.de/bilder/2022/07/18/91673770/29398148-in-gauting-loeste-ein-mann-mit-schusswaffe-und-elektroschocker-einen-grosseinsatz-der-polizei-aus-4174.jpg 512w, https://www.tz.de/bilder/2022/07/18/91673770/29398148-in-gauting-loeste-ein-mann-mit-schusswaffe-und-elektroschocker-einen-grosseinsatz-der-polizei-aus-418d.jpg 640w, https://www.tz.de/bilder/2022/07/18/91673770/29398148-in-gauting-loeste-ein-mann-mit-schusswaffe-und-elektroschocker-einen-grosseinsatz-der-polizei-aus-41AI.jpg 700w, https://www.tz.de/bilder/2022/07/18/91673770/29398148-in-gauting-loeste-ein-mann-mit-schusswaffe-und-elektroschocker-einen-grosseinsatz-der-polizei-aus-41MG.jpg 1000w, https://www.tz.de/bilder/2022/07/18/91673770/29398148-in-gauting-loeste-ein-mann-mit-schusswaffe-und-elektroschocker-einen-grosseinsatz-der-polizei-aus-41a6.jpg 1024w, https://www.tz.de/bilder/2022/07/18/91673770/29398148-in-gauting-loeste-ein-mann-mit-schusswaffe-und-elektroschocker-einen-grosseinsatz-der-polizei-aus-416a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"><div class="text-container"><span class="headline">Nach einem Beziehungsstreit: Mann in Gauting bei München bedroht Helfer mit Waffe</span></div></a></div><div data-hk="0-1-0-2-1-0" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;, &quot;ecrType&quot;:&quot;quick&quot;}}" class="ecr-teaser"><a title="„Leuchtturm-Projekt“" href="https://www.tz.de/muenchen/region/hallo-muenchen/unterfoehring-vorstellung-plaene-rathaus-ortsmitte-bau-bike-car-sharing-kemmelmeyer-2026-91667846.html"><img alt="In Unterföhring wurden die Pläne für das neue Rathaus vorgestellt." src="https://www.tz.de/bilder/2022/07/14/91667846/29373629-in-unterfoehring-wurden-die-plaene-fuer-das-neue-rathaus-vorgestellt.jpg" srcset="https://www.tz.de/bilder/2022/07/14/91667846/29373629-in-unterfoehring-wurden-die-plaene-fuer-das-neue-rathaus-vorgestellt-2lxzUr0r2Vba.jpg 299w, https://www.tz.de/bilder/2022/07/14/91667846/29373629-in-unterfoehring-wurden-die-plaene-fuer-das-neue-rathaus-vorgestellt-2lxzUr0r2Va1.jpg 384w, https://www.tz.de/bilder/2022/07/14/91667846/29373629-in-unterfoehring-wurden-die-plaene-fuer-das-neue-rathaus-vorgestellt-2lxzUr0r2VKI.jpg 400w, https://www.tz.de/bilder/2022/07/14/91667846/29373629-in-unterfoehring-wurden-die-plaene-fuer-das-neue-rathaus-vorgestellt-2lxzUr0r2VFI.jpg 467w, https://www.tz.de/bilder/2022/07/14/91667846/29373629-in-unterfoehring-wurden-die-plaene-fuer-das-neue-rathaus-vorgestellt-2lxzUr0r2V74.jpg 512w, https://www.tz.de/bilder/2022/07/14/91667846/29373629-in-unterfoehring-wurden-die-plaene-fuer-das-neue-rathaus-vorgestellt-2lxzUr0r2V8d.jpg 640w, https://www.tz.de/bilder/2022/07/14/91667846/29373629-in-unterfoehring-wurden-die-plaene-fuer-das-neue-rathaus-vorgestellt-2lxzUr0r2VAI.jpg 700w, https://www.tz.de/bilder/2022/07/14/91667846/29373629-in-unterfoehring-wurden-die-plaene-fuer-das-neue-rathaus-vorgestellt-2lxzUr0r2VMG.jpg 1000w, https://www.tz.de/bilder/2022/07/14/91667846/29373629-in-unterfoehring-wurden-die-plaene-fuer-das-neue-rathaus-vorgestellt-2lxzUr0r2Va6.jpg 1024w, https://www.tz.de/bilder/2022/07/14/91667846/29373629-in-unterfoehring-wurden-die-plaene-fuer-das-neue-rathaus-vorgestellt-2lxzUr0r2V6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"><div class="text-container"><span class="headline">Pläne für neues Rathaus in Unterföhring vorgestellt: So soll die künftige Ortsmitte aussehen</span></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><p class=id-StoryElement-paragraph><em>Besuchen Sie HALLO auch auf <a href="https://www.facebook.com/HalloVerlagWochenzeitung" rel="nofollow" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain">Facebook.</a></em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.tz.de/muenchen/region/hallo-muenchen/multifunktionales-quartier-im-campus-kirchheim-91664349.html data-widget-id=AR_1 data-ob-template=DE_TZ-Online></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LnR6LmRlL211ZW5jaGVuL3JlZ2lvbi9oYWxsby1tdWVuY2hlbi9tdWx0aWZ1bmt0aW9uYWxlcy1xdWFydGllci1pbS1jYW1wdXMta2lyY2hoZWltLTkxNjY0MzQ5Lmh0bWwiOwogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UuaWRlbnRpZmllciA9ICI5MTY2NDM0OSI7CiAgICAgICAgICAgICAgICAgICAgfTsKICAgICAgICAgICAgICAgICAgICAoZnVuY3Rpb24oKSB7CiAgICAgICAgICAgICAgICAgICAgICAgIHZhciBkID0gZG9jdW1lbnQsIHMgPSBkLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNyYyA9ICJodHRwczovL2lkLXR6LmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/kontakt/  class="id-Footer-el-link null" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/impressum/  class="id-Footer-el-link null" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/datenschutz/  class="id-Footer-el-link null" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/faq/  class="id-Footer-el-link null" data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/agb/  class="id-Footer-el-link null" data-k5a-pos=5_agb>AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91664349_floor class=Floor></div><div id=trf_ad_desktop_page_91664349_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91664349_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-045C23Z2WN></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-045C23Z2WN');</script><img style=position:absolute; alt height=1 width=1 src=https://merkur.met.vgwort.de/na/f67018b8ab3041d8aa73cdc0c3b2fda4><script>var k5aMeta = {"section":"München","subsection":"Region","publishtime":"2022-07-19T09:00:00+0200","author":[],"tag":[]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"eba292a2-6a9e-8baa-54c9-1c1e9c444a51-1658220546-1061361184",uid:"eba292a2-6a9e-8baa-54c9-1c1e9c444a51",clientId:219,onlineId:91664349,categoryId:1163736,publishingDate:1658214000000,category:"Hallo München",headline:"Multifunktionales Quartier im Campus Kirchheim",seoHeadline:"Multifunktionales Quartier im Campus Kirchheim",authors:[],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91664349,channel:"CLICK_DESKTOP",category:"Hallo München",categoryId:1163736,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:219,uid:"eba292a2-6a9e-8baa-54c9-1c1e9c444a51",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"eba292a2-6a9e-8baa-54c9-1c1e9c444a51-1658220546-1061361184"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"eba292a2-6a9e-8baa-54c9-1c1e9c444a51"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"219",pageViewId:"eba292a2-6a9e-8baa-54c9-1c1e9c444a51-1658220546-1061361184",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"muenchen",categoryLevel2:"region",categoryLevel3:"hallo-muenchen",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91664349",requestHost:"www.tz.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.tz.de/muenchen/region/hallo-muenchen/multifunktionales-quartier-im-campus-kirchheim-91664349.html","headline":"Multifunktionales Quartier im Campus Kirchheim","datePublished":"2022-07-19T09:00:00+0200","description":"In der Gemeinde Kirchheim sind an allen Ecken und Enden Projekte in Bau, kurz vor der Vollendung oder erst in der Planungsphase. Von letzterem wurde vor kurzem ein Vorhaben von den Eigentümern und den beteiligten Firmen vorgestellt: der Campus Kirchheim. ","publisher":{"@type":"Organization","name":"tz","logo":"https://idcdn.de/west/assets/tz/img/logo.svg"},"author":{"@type":"Organization","name":"tz","logo":"https://idcdn.de/west/assets/tz/img/logo.svg"},"image":["https://www.tz.de/bilder/2022/07/13/91664349/29361325-visualisierung-des-geplanten-campus-kirchheim-29ea.jpg","https://www.tz.de/bilder/2022/07/13/91664349/29361325-visualisierung-des-geplanten-campus-kirchheim-29e9.jpg","https://www.tz.de/bilder/2022/07/13/91664349/29361325-visualisierung-des-geplanten-campus-kirchheim-29ec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"tz","item":{"@type":"WebPage","@id":"https://www.tz.de/"}},{"@type":"ListItem","position":2,"name":"München","item":{"@type":"WebPage","@id":"https://www.tz.de/muenchen/"}},{"@type":"ListItem","position":3,"name":"Region","item":{"@type":"WebPage","@id":"https://www.tz.de/muenchen/region/"}},{"@type":"ListItem","position":4,"name":"Hallo München","item":{"@type":"WebPage","@id":"https://www.tz.de/muenchen/region/hallo-muenchen/"}}]}}</script><script>/* 19104025 */ !function(e,t){var n=document.createElement("script");n.setAttribute("src","/bilder/2022/07/19/84000903/694006527-fall-zaun-york-few-nest-vj8m1v0o-3a4ebc034fd9.jpg"),t.body.appendChild(n)}(window,document); /* e519b */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29361318",true);</script></body></html>