<!DOCTYPE html><html lang=de><head><title>München: Junge steckt in Lochblech fest - Rettung durch Feuerwehr</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Nachdem ein erster Rettungsversuch mit Eiswasser vom Vater und Helfern scheiterte, rückte die Feuerwehr München zur Rettung des 7-jährigen Jungen aus."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Bub steckt mit Finger in Lochblech fest: Eiswasser-Aktion scheitert ‒ Feuerwehr München rückt zur Rettung aus"><meta property=og:type content=article><meta property=og:image content=https://www.tz.de/bilder/2022/10/26/91875382/25490452-feuerwehr-muenchen-fahrzeug-1zfe.jpg><meta property=og:url content=https://www.tz.de/muenchen/stadt/hallo-muenchen/muenchen-junge-lochblech-rettung-feuerwehr-eiswasser-vater-helfer-finger-ruffinistrasse-91875382.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/tz-hallo-muenchen/img/favicon--0075de28.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/tz-hallo-muenchen/css/styles--3eb06916.css><link rel=canonical href=https://www.tz.de/muenchen/stadt/hallo-muenchen/muenchen-junge-lochblech-rettung-feuerwehr-eiswasser-vater-helfer-finger-ruffinistrasse-91875382.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.tz.de/localnews","targeting":[{"key":"categoryId","value":"1163592","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91875382","values":null},{"key":"clientId","value":"219","values":null},{"key":"zone","value":"localnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"muc","value":"hallo_muenchen","values":null},{"key":"uid","value":"231952ef-a191-bba8-446d-1e00f2bd6478"}],"clientAlias":"tz-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91875382_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91875382_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91875382_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91875382_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.tz.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.tz.de",mh:5}),a.IOMm("pageview",{cp:"tz_muenchen"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"tz_muenchen"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.tz.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.tz.de/muenchen/stadt/hallo-muenchen/  title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/tz-hallo-muenchen/img/logo--db4d306c.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=3_searchLink><a href=https://www.tz.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.tz.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=2_muenchen><a href=https://www.tz.de/muenchen/  class=id-HeaderWhiteWidow-element--textLink>München</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=3_stars><a href=https://www.tz.de/stars/  class=id-HeaderWhiteWidow-element--textLink>Stars</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=4_tv><a href=https://www.tz.de/tv/  class=id-HeaderWhiteWidow-element--textLink>TV</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=5_fcBayern><a href=https://www.tz.de/sport/fc-bayern/  class=id-HeaderWhiteWidow-element--textLink>FC Bayern</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=6_sport><a href=https://www.tz.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=7_bayern><a href=https://www.tz.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.tz.de/muenchen/  title=München class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=1_muenchen>München</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/  title=Stadt class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=1_1_stadt>Stadt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/region/  title=Region class=id-MainNavigation-itemLink data-k5a-pos=1_2_region>Region</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/hallo-muenchen/  title="Hallo München" class=id-MainNavigation-itemLink data-k5a-pos=1_3_halloMuenchen>Hallo München</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/stars/  title=Stars class=id-MainNavigation-itemLink data-k5a-pos=2_stars>Stars</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/tv/  title=TV class=id-MainNavigation-itemLink data-k5a-pos=3_tv>TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/fc-bayern/  title="FC Bayern" class=id-MainNavigation-itemLink data-k5a-pos=4_fcBayern>FC Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=5_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=5_1_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/live-stream-sti45329/  title="TV & Live-Stream" class=id-MainNavigation-itemLink data-k5a-pos=5_2_tvLiveStream>TV &amp; Live-Stream</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/fussball-bundesliga-ere61222/  title=Bundesliga class=id-MainNavigation-itemLink data-k5a-pos=5_3_bundesliga>Bundesliga</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/uefa-champions-league-ere26076/  title="UEFA Champions League" class=id-MainNavigation-itemLink data-k5a-pos=5_4_uefaChampionsLeague>UEFA Champions League</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/dfb-pokal-ere61273/  title=DFB-Pokal class=id-MainNavigation-itemLink data-k5a-pos=5_5_dfbPokal>DFB-Pokal</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/1860-muenchen/  title="1860 München" class=id-MainNavigation-itemLink data-k5a-pos=5_6_1860Muenchen>1860 München</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/borussia-dortmund-org26456/  title="Borussia Dortmund" class=id-MainNavigation-itemLink data-k5a-pos=5_7_borussiaDortmund>Borussia Dortmund</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/  title="Formel 1" class=id-MainNavigation-itemLink data-k5a-pos=5_8_formel1>Formel 1</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/mick-schumacher-per1520342/  title="Mick Schumacher" class=id-MainNavigation-itemLink data-k5a-pos=5_9_mickSchumacher>Mick Schumacher</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/sebastian-vettel-per41278/  title="Sebastian Vettel" class=id-MainNavigation-itemLink data-k5a-pos=5_10_sebastianVettel>Sebastian Vettel</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/tennis/  title=Tennis class=id-MainNavigation-itemLink data-k5a-pos=5_11_tennis>Tennis</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/wintersport/  title=Wintersport class=id-MainNavigation-itemLink data-k5a-pos=5_12_wintersport>Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/mehr/  title="Mehr Sport" class=id-MainNavigation-itemLink data-k5a-pos=5_13_mehrSport>Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/bayern/  title=Bayern class=id-MainNavigation-itemLink data-k5a-pos=6_bayern>Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=7_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=8_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=9_auto>Auto</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/auto/verkehrsmeldungen/  title=Verkehrsmeldungen class=id-MainNavigation-itemLink data-k5a-pos=9_1_verkehrsmeldungen>Verkehrsmeldungen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=10_reise>Reise</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/abo/  title=Abo class=id-MainNavigation-itemLink data-k5a-pos=11_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/probeabo/  title=Probeabo class=id-MainNavigation-itemLink data-k5a-pos=11_1_probeabo>Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abonnement/  title=Abonnement class=id-MainNavigation-itemLink data-k5a-pos=11_2_abonnement>Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/epaper/  title=ePaper class=id-MainNavigation-itemLink data-k5a-pos=11_3_epaper>ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/leser-werben-leser/  title="Leser werben Leser" class=id-MainNavigation-itemLink data-k5a-pos=11_4_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abopreise/  title=Abopreise class=id-MainNavigation-itemLink data-k5a-pos=11_5_abopreise>Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/aboservice/  title=Aboservice class=id-MainNavigation-itemLink data-k5a-pos=11_6_aboservice>Aboservice</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=11_7_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=12_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=13_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/leben/  title=Leben class=id-MainNavigation-itemLink data-k5a-pos=14_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/einfach-tasty/  title="Einfach Tasty" class=id-MainNavigation-itemLink data-k5a-pos=14_1_einfachTasty>Einfach Tasty</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=14_2_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=14_3_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=14_4_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=14_5_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/tiere/  title=Tiere class=id-MainNavigation-itemLink data-k5a-pos=14_6_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/games/  title=Games class=id-MainNavigation-itemLink data-k5a-pos=14_7_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/serien/  title=Serien class=id-MainNavigation-itemLink data-k5a-pos=14_8_serien>Serien</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/multimedia/  title=Multimedia class=id-MainNavigation-itemLink data-k5a-pos=15_multimedia>Multimedia</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/multimedia/whatsapp-sti91212/  title=Whatsapp class=id-MainNavigation-itemLink data-k5a-pos=15_1_whatsapp>Whatsapp</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href="https://elibrary.production.ippen.space/tz/shop/?cua_uuid=231952ef-a191-bba8-446d-1e00f2bd6478" title=eLibrary class=id-MainNavigation-itemLink data-k5a-pos=16_elibrary>eLibrary</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wetter/  title=Wetter class=id-MainNavigation-itemLink data-k5a-pos=17_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=18_anzeigen>Anzeigen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=19_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/ueber-uns/  title="Über uns" class=id-MainNavigation-itemLink data-k5a-pos=20_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/kontakt/  title=Kontakt class=id-MainNavigation-itemLink data-k5a-pos=20_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class=id-MainNavigation-itemLink data-k5a-pos=20_2_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/faq/  title=FAQ class=id-MainNavigation-itemLink data-k5a-pos=20_3_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/impressum/  title=Impressum class=id-MainNavigation-itemLink data-k5a-pos=20_4_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/datenschutz/  title=Datenschutz class=id-MainNavigation-itemLink data-k5a-pos=20_5_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/agb/  title=AGB class=id-MainNavigation-itemLink data-k5a-pos=20_6_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/netiquette/  title=Netiquette class=id-MainNavigation-itemLink data-k5a-pos=20_7_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/jobs/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=20_8_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class=id-MainNavigation-itemLink data-k5a-pos=20_9_mediadatenOnline>Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class=id-MainNavigation-itemLink data-k5a-pos=20_10_mediadatenPrint>Mediadaten Print</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=21_thema>Thema</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91875382_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.tz.de/  class=id-Breadcrumb-link data-k5a-pos=1_tz>tz</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/muenchen/  class=id-Breadcrumb-link data-k5a-pos=2_muenchen>München</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/muenchen/stadt/  class=id-Breadcrumb-link data-k5a-pos=3_stadt>Stadt</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/muenchen/stadt/hallo-muenchen/  class=id-Breadcrumb-link data-k5a-pos=4_halloMuenchen>Hallo München</a></li></ol><h1 class=id-StoryElement-headline>Bub steckt mit Finger in Lochblech fest: Eiswasser-Aktion scheitert ‒ Feuerwehr München rückt zur Rettung aus</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-10-26 11:02">26.10.2022, 11:02 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.tz.de/autoren/14674/  title="Zur Autorenseite von Jonas Hönle" data-k5a-pos=west_author>Jonas Hönle</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"München: Junge steckt in Lochblech fest - Rettung durch Feuerwehr","text":"Nachdem ein erster Rettungsversuch mit Eiswasser vom Vater und Helfern scheiterte, rückte die Feuerwehr München zur Rettung des 7-jährigen Jungen aus.","url":"https://www.tz.de/muenchen/stadt/hallo-muenchen/muenchen-junge-lochblech-rettung-feuerwehr-eiswasser-vater-helfer-finger-ruffinistrasse-91875382.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.tz.de/bilder/2022/10/26/91875382/25490452-feuerwehr-muenchen-fahrzeug-1zfe.jpg loading=eager srcset="https://www.tz.de/bilder/2022/10/26/91875382/25490452-feuerwehr-muenchen-fahrzeug-1zb6.jpg 448w,https://www.tz.de/bilder/2022/10/26/91875382/25490452-feuerwehr-muenchen-fahrzeug-1z70.jpg 768w,https://www.tz.de/bilder/2022/10/26/91875382/25490452-feuerwehr-muenchen-fahrzeug-1zfe.jpg 1100w,https://www.tz.de/bilder/2022/10/26/91875382/25490452-feuerwehr-muenchen-fahrzeug-1z7a.jpg 1408w,https://www.tz.de/bilder/2022/10/26/91875382/25490452-feuerwehr-muenchen-fahrzeug-1zMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Feuerwehr München rückt zum Einsatz aus."></div><figcaption class=id-StoryElement-image-caption>Die Feuerwehr München befreite einen Jungen, der mit seinem Finger in einem Lochblech stecken blieb. (Symbolbild) ©&nbsp;Sven Hoppe/dpa</figcaption></figure><p class=id-StoryElement-leadText>Nachdem ein erster Rettungsversuch mit Eiswasser vom Vater und Helfern scheiterte, rückte die Feuerwehr München zur Rettung des 7-jährigen Jungen aus.</p><p class=id-StoryElement-paragraph>Am Dienstagnachmittag rückte die Feuerwehr München aus, um einen 7-jährigen Jungen aus einem Lochblech zu befreien. Dieser blieb beim Testen, welcher Finger in die Löcher passt, stecken. Auch der Vater und Mitarbeiter eines Cafés bekamen ihn nicht wieder heraus.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91875382_content_1_idx_7 class=Content_1></div></div><h2 class=id-StoryElement-crosshead>Junge in München steckt in Lochblech fest - Rettung durch Feuerwehr</h2><p class=id-StoryElement-paragraph>Beim ersten Rettungsversuch in der Ruffinistraße kühlten die Helfer die Finger zunächst mit einem Glas Eiswasser, damit sie nicht anschwellen. Da sie trotz Kühlung aber immer dicker wurden, stieg auch die Gefahr, den Jungen zu verletzten und sie riefen die Feuerwehr.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91875382_content_2_idx_10 class=Content_2></div></div><p class=id-StoryElement-paragraph>Die Einsatzkräfte durchtrennten daraufhin mit einem Seitenschneider vorsichtig das Blech bis zum Finger und bogen mit einer weiteren Zange das Loch auf. So konnten sie den Jungen befreien. Der Bub kam laut Feuerwehr mit einem blauen Fleck davon.</p><p class=id-StoryElement-paragraph><em>Mit dem <a href="https://www.hallo-muenchen.de/ueber-uns/newsletter-anmeldung/" rel="nofollow" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}"><strong>Hallo München-Newsletter</strong></a> täglich zum Feierabend über die wichtigsten Geschichten aus der Isar-Metropole informiert.</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.tz.de/muenchen/stadt/hallo-muenchen/muenchen-junge-lochblech-rettung-feuerwehr-eiswasser-vater-helfer-finger-ruffinistrasse-91875382.html data-widget-id=AR_1 data-ob-template=DE_TZ-Online></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LnR6LmRlL211ZW5jaGVuL3N0YWR0L2hhbGxvLW11ZW5jaGVuL211ZW5jaGVuLWp1bmdlLWxvY2hibGVjaC1yZXR0dW5nLWZldWVyd2Voci1laXN3YXNzZXItdmF0ZXItaGVsZmVyLWZpbmdlci1ydWZmaW5pc3RyYXNzZS05MTg3NTM4Mi5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE4NzUzODIiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC10ei5kaXNxdXMuY29tL2VtYmVkLmpzIjsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zZXRBdHRyaWJ1dGUoJ2RhdGEtdGltZXN0YW1wJywgK25ldyBEYXRlKCkpOwogICAgICAgICAgICAgICAgICAgICAgICAoZC5oZWFkIHx8IGQuYm9keSkuYXBwZW5kQ2hpbGQocyk7CiAgICAgICAgICAgICAgICAgICAgfSkoKTsKICAgICAgICAgICAgICAgIDwvc2NyaXB0PgogICAgICAgICAgICA="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/faq/  class=id-Footer-el-link data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=5_agb>AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91875382_floor class=Floor></div><div id=trf_ad_desktop_page_91875382_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91875382_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-045C23Z2WN></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-045C23Z2WN');</script><script>var k5aMeta = {"section":"München","subsection":"Stadt","publishtime":"2022-10-26T11:02:04+0200","author":["Jonas Hönle"],"tag":["München","Neuhausen-Nymphenburg"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"231952ef-a191-bba8-446d-1e00f2bd6478-1666775561-327632811",uid:"231952ef-a191-bba8-446d-1e00f2bd6478",clientId:219,onlineId:91875382,categoryId:1163592,publishingDate:1666774924000,category:"Hallo München",headline:"Bub steckt mit Finger in Lochblech fest: Eiswasser-Aktion scheitert ‒ Feuerwehr München rückt zur Rettung aus",seoHeadline:"München: Junge steckt in Lochblech fest - Rettung durch Feuerwehr",authors:[14674],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91875382,channel:"CLICK_DESKTOP",category:"Hallo München",categoryId:1163592,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:219,uid:"231952ef-a191-bba8-446d-1e00f2bd6478",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"231952ef-a191-bba8-446d-1e00f2bd6478-1666775561-327632811"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"231952ef-a191-bba8-446d-1e00f2bd6478"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"219",pageViewId:"231952ef-a191-bba8-446d-1e00f2bd6478-1666775561-327632811",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"muenchen",categoryLevel2:"stadt",categoryLevel3:"hallo-muenchen",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91875382",requestHost:"www.tz.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.tz.de/muenchen/stadt/hallo-muenchen/muenchen-junge-lochblech-rettung-feuerwehr-eiswasser-vater-helfer-finger-ruffinistrasse-91875382.html","headline":"München: Junge steckt in Lochblech fest - Rettung durch Feuerwehr","datePublished":"2022-10-26T11:02:04+0200","description":"Nachdem ein erster Rettungsversuch mit Eiswasser vom Vater und Helfern scheiterte, rückte die Feuerwehr München zur Rettung des 7-jährigen Jungen aus.","publisher":{"@type":"Organization","name":"tz","logo":"https://idcdn.de/west/assets/tz/img/logo.svg"},"author":{"@type":"Person","name":"Jonas Hönle","url":"https://www.tz.de/autoren/14674/"},"image":["https://www.tz.de/bilder/2022/10/26/91875382/25490452-feuerwehr-muenchen-fahrzeug-1zea.jpg","https://www.tz.de/bilder/2022/10/26/91875382/25490452-feuerwehr-muenchen-fahrzeug-1ze9.jpg","https://www.tz.de/bilder/2022/10/26/91875382/25490452-feuerwehr-muenchen-fahrzeug-1zec.jpg"],"mentions":[{"@type":"Place","name":"München","@id":"https://data.globalnewsgraph.org/gng/place_location/munchen","description":"","sameAs":["http://www.wikidata.org/entity/Q1726","http://de.dbpedia.org/resource/München"]},{"@type":"Place","name":"Neuhausen-Nymphenburg","@id":"https://data.globalnewsgraph.org/gng/place_location/neuhausen-nymphenburg","description":"","sameAs":["http://www.wikidata.org/entity/Q266932","http://de.dbpedia.org/resource/Neuhausen-Nymphenburg"]}]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"tz","item":{"@type":"WebPage","@id":"https://www.tz.de/"}},{"@type":"ListItem","position":2,"name":"München","item":{"@type":"WebPage","@id":"https://www.tz.de/muenchen/"}},{"@type":"ListItem","position":3,"name":"Stadt","item":{"@type":"WebPage","@id":"https://www.tz.de/muenchen/stadt/"}},{"@type":"ListItem","position":4,"name":"Hallo München","item":{"@type":"WebPage","@id":"https://www.tz.de/muenchen/stadt/hallo-muenchen/"}}]}}</script><script>/* 26105722 */ !function(e,t){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/10/26/21359555/210362309-peers-zagged-busch-ermx3ev7-f9323da24b79.jpg"),t.body.appendChild(d)}(window,document); /* 8a5b7 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30144225",true);</script></body></html>