<!DOCTYPE html><html lang=de><head><title>49-Euro-Ticket in München: Ernüchternde Rechnung für Pendler</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Rechnet sich das 49-Euro-Ticket für die Münchner? Ein Testportal hat nachgerechnet. Die Landeshauptstadt landet im Vergleich auf Platz 39 von 43. "><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Wer spart, wer nicht? Das 49-Euro-Ticket – und eine ernüchternde Rechnung für Münchner Pendler"><meta property=og:type content=article><meta property=og:image content=https://www.tz.de/bilder/2022/11/15/91918955/30298291-7550-euro-mehr-in-der-tasche-fuer-die-auszubildenden-christine-will-sich-das-49-euro-ticket-kaufen-25EWhNa3ZGfe.jpg><meta property=og:url content=https://www.tz.de/muenchen/stadt/muenchner-pendler-abo-vorteil-kosten-49-euro-ticket-rechnung-91918955.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/tz/img/favicon--0075de28.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/tz/css/styles--e6135108.css><link rel=canonical href=https://www.tz.de/muenchen/stadt/muenchner-pendler-abo-vorteil-kosten-49-euro-ticket-rechnung-91918955.html><script>window.dataLayer = window.dataLayer||[];([{"de.ippen-digital.story.onlineId":91918955},{"de.ippen-digital.story.isPaywallContent":false},{"de.ippen-digital.page.pageViewId":"a6227ab2-84df-6e0d-d425-715f4f5463da-1669003576-32297741"},{"de.ippen-digital.user.transientId":"a6227ab2-84df-6e0d-d425-715f4f5463da"}]).forEach(function(el){window.dataLayer.push(el)})</script><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.tz.de/localnews","targeting":[{"key":"categoryId","value":"1129200","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91918955","values":null},{"key":"clientId","value":"219","values":null},{"key":"zone","value":"localnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"muc","value":"muenchen","values":null},{"key":"uid","value":"a6227ab2-84df-6e0d-d425-715f4f5463da"}],"clientAlias":"tz-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91918955_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91918955_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91918955_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91918955_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.tz.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.tz.de",mh:5}),a.IOMm("pageview",{cp:"tz_muenchen"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"tz_muenchen"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.tz.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.tz.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/tz/img/logo--793c0347.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=3_searchLink><a href=https://www.tz.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.tz.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=2_muenchen><a href=https://www.tz.de/muenchen/  class=id-HeaderWhiteWidow-element--textLink>München</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=3_stars><a href=https://www.tz.de/stars/  class=id-HeaderWhiteWidow-element--textLink>Stars</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=4_tv><a href=https://www.tz.de/tv/  class=id-HeaderWhiteWidow-element--textLink>TV</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=5_fcBayern><a href=https://www.tz.de/sport/fc-bayern/  class=id-HeaderWhiteWidow-element--textLink>FC Bayern</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=6_sport><a href=https://www.tz.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=7_bayern><a href=https://www.tz.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.tz.de/muenchen/  title=München class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=1_muenchen>München</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/  title=Stadt class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=1_1_stadt>Stadt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/region/  title=Region class=id-MainNavigation-itemLink data-k5a-pos=1_2_region>Region</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/hallo-muenchen/  title="Hallo München" class=id-MainNavigation-itemLink data-k5a-pos=1_3_halloMuenchen>Hallo München</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/stars/  title=Stars class=id-MainNavigation-itemLink data-k5a-pos=2_stars>Stars</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/tv/  title=TV class=id-MainNavigation-itemLink data-k5a-pos=3_tv>TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/fc-bayern/  title="FC Bayern" class=id-MainNavigation-itemLink data-k5a-pos=4_fcBayern>FC Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=5_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/fussball-wm-ere25907/  title=Fußball-WM class=id-MainNavigation-itemLink data-k5a-pos=5_1_fussballWm>Fußball-WM</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=5_2_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/1860-muenchen/  title="1860 München" class=id-MainNavigation-itemLink data-k5a-pos=5_3_1860Muenchen>1860 München</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/  title="Formel 1" class=id-MainNavigation-itemLink data-k5a-pos=5_4_formel1>Formel 1</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/tennis/  title=Tennis class=id-MainNavigation-itemLink data-k5a-pos=5_5_tennis>Tennis</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/wintersport/  title=Wintersport class=id-MainNavigation-itemLink data-k5a-pos=5_6_wintersport>Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/mehr/  title="Mehr Sport" class=id-MainNavigation-itemLink data-k5a-pos=5_7_mehrSport>Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/bayern/  title=Bayern class=id-MainNavigation-itemLink data-k5a-pos=6_bayern>Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=7_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=8_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=9_auto>Auto</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/auto/verkehrsmeldungen/  title=Verkehrsmeldungen class=id-MainNavigation-itemLink data-k5a-pos=9_1_verkehrsmeldungen>Verkehrsmeldungen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/abo/  title=Abo class=id-MainNavigation-itemLink data-k5a-pos=10_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/probeabo/  title=Probeabo class=id-MainNavigation-itemLink data-k5a-pos=10_1_probeabo>Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abonnement/  title=Abonnement class=id-MainNavigation-itemLink data-k5a-pos=10_2_abonnement>Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/epaper/  title=ePaper class=id-MainNavigation-itemLink data-k5a-pos=10_3_epaper>ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/leser-werben-leser/  title="Leser werben Leser" class=id-MainNavigation-itemLink data-k5a-pos=10_4_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abopreise/  title=Abopreise class=id-MainNavigation-itemLink data-k5a-pos=10_5_abopreise>Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/aboservice/  title=Aboservice class=id-MainNavigation-itemLink data-k5a-pos=10_6_aboservice>Aboservice</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=10_7_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=11_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=12_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/leben/  title=Leben class=id-MainNavigation-itemLink data-k5a-pos=13_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/einfach-tasty/  title="Einfach Tasty" class=id-MainNavigation-itemLink data-k5a-pos=13_1_einfachTasty>Einfach Tasty</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/games/  title=Games class=id-MainNavigation-itemLink data-k5a-pos=13_2_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=13_3_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=13_4_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=13_5_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/serien/  title=Serien class=id-MainNavigation-itemLink data-k5a-pos=13_6_serien>Serien</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=13_7_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/tiere/  title=Tiere class=id-MainNavigation-itemLink data-k5a-pos=13_8_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=13_9_buchtipps>Buchtipps</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href="https://elibrary.production.ippen.space/tz/shop/?cua_uuid=a6227ab2-84df-6e0d-d425-715f4f5463da" title=eLibrary class=id-MainNavigation-itemLink data-k5a-pos=14_elibrary>eLibrary</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wetter/  title=Wetter class=id-MainNavigation-itemLink data-k5a-pos=15_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=16_anzeigen>Anzeigen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=17_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/ueber-uns/  title="Über uns" class=id-MainNavigation-itemLink data-k5a-pos=18_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/kontakt/  title=Kontakt class=id-MainNavigation-itemLink data-k5a-pos=18_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class=id-MainNavigation-itemLink data-k5a-pos=18_2_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/faq/  title=FAQ class=id-MainNavigation-itemLink data-k5a-pos=18_3_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/impressum/  title=Impressum class=id-MainNavigation-itemLink data-k5a-pos=18_4_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/datenschutz/  title=Datenschutz class=id-MainNavigation-itemLink data-k5a-pos=18_5_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/agb/  title=AGB class=id-MainNavigation-itemLink data-k5a-pos=18_6_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/netiquette/  title=Netiquette class=id-MainNavigation-itemLink data-k5a-pos=18_7_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/jobs/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=18_8_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class=id-MainNavigation-itemLink data-k5a-pos=18_9_mediadatenOnline>Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class=id-MainNavigation-itemLink data-k5a-pos=18_10_mediadatenPrint>Mediadaten Print</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=19_thema>Thema</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91918955_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.tz.de/  class=id-Breadcrumb-link data-k5a-pos=1_tz>tz</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/muenchen/  class=id-Breadcrumb-link data-k5a-pos=2_muenchen>München</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/muenchen/stadt/  class=id-Breadcrumb-link data-k5a-pos=3_stadt>Stadt</a></li></ol><h1 class=id-StoryElement-headline>Wer spart, wer nicht? Das 49-Euro-Ticket – und eine ernüchternde Rechnung für Münchner Pendler</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-11-21 04:57">21.11.2022, 04:57 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.tz.de/autoren/3752/  title="Zur Autorenseite von Sascha Karowski" data-k5a-pos=west_author>Sascha Karowski</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"49-Euro-Ticket in München: Ernüchternde Rechnung für Pendler","text":"Rechnet sich das 49-Euro-Ticket für die Münchner? Ein Testportal hat nachgerechnet. Die Landeshauptstadt landet im Vergleich auf Platz 39 von 43. ","url":"https://www.tz.de/muenchen/stadt/muenchner-pendler-abo-vorteil-kosten-49-euro-ticket-rechnung-91918955.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184%><div class=id-RatioPlaceholder-element data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF5ZXIuZ2xvbWV4LmNvbS9pbnRlZ3JhdGlvbi8xL2dsb21leC1wbGF5ZXIuanMiPjwvc2NyaXB0PgogICAgICAgICAgICAgICAgPGdsb21leC1wbGF5ZXIgY2xhc3M9ImlkLVJhdGlvUGxhY2Vob2xkZXItZWxlbWVudCB3dl9lbWJlZF9nbG9tZXgiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSJlZXhiczFpbDAyaXVocTAiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXBsYXlsaXN0LWlkPSJ2LWNubG1zaTY4dmpkNSIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgIGRhdGEtcGxheWVyLWlkPSJlZXhiczFpbDAyaXVocTAiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICAgICAg"></div></div></div><p class=id-StoryElement-leadText>Rechnet sich das 49-Euro-Ticket für die Münchner? Ein Testportal hat nachgerechnet. Die Landeshauptstadt landet im Vergleich auf Platz 39 von 43. </p><p class=id-StoryElement-paragraph>München – Sparen beim Fahren: Das soll mit dem 49-Euro-Ticket möglich sein, das im Frühjahr als „Deutschland-Ticket“ eingeführt wird. Die <a href="https://www.tz.de/muenchen/stadt/49-euro-ticket-muenchen-plan-was-mvv-kunden-wissen-muessen-91916577.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Vorbereitungen in München für das Deutschlandticket</a> laufen. Und tatsächlich: Bei Abo-Monatskarten gibt’s eine durchschnittliche Ersparnis von 24 Prozent. Das hat jetzt das Verbraucherportal <em>Testberichte.de</em> berechnet. Dessen Mitarbeiter hatten Preise für Monatskarten im Abo und im Einzelverkauf aller Landeshauptstädte und aller Kommunen mit über 200.000 Einwohnern mit dem deutschlandweit gültigen Ticket verglichen – und auch Preise für Einzelfahrten ins Verhältnis gesetzt.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91918955_content_1_idx_7 class=Content_1></div></div><h2 class=id-StoryElement-crosshead>49-Euro-Ticket statt IsarCard: Lohnt sich das Deutschlandticket für Münchner Abo-Kunden?</h2><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 66.63636363636364%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.tz.de/bilder/2022/11/15/91918955/30298291-7550-euro-mehr-in-der-tasche-fuer-die-auszubildenden-christine-will-sich-das-49-euro-ticket-kaufen-25EWhNa4PRBG.jpg loading=lazy srcset="https://www.tz.de/bilder/2022/11/15/91918955/30298291-7550-euro-mehr-in-der-tasche-fuer-die-auszubildenden-christine-will-sich-das-49-euro-ticket-kaufen-25EWhNa4PRb9.jpg 448w,https://www.tz.de/bilder/2022/11/15/91918955/30298291-7550-euro-mehr-in-der-tasche-fuer-die-auszubildenden-christine-will-sich-das-49-euro-ticket-kaufen-25EWhNa4PR73.jpg 768w,https://www.tz.de/bilder/2022/11/15/91918955/30298291-7550-euro-mehr-in-der-tasche-fuer-die-auszubildenden-christine-will-sich-das-49-euro-ticket-kaufen-25EWhNa4PRBG.jpg 1100w,https://www.tz.de/bilder/2022/11/15/91918955/30298291-7550-euro-mehr-in-der-tasche-fuer-die-auszubildenden-christine-will-sich-das-49-euro-ticket-kaufen-25EWhNa4PR7d.jpg 1408w,https://www.tz.de/bilder/2022/11/15/91918955/30298291-7550-euro-mehr-in-der-tasche-fuer-die-auszubildenden-christine-will-sich-das-49-euro-ticket-kaufen-25EWhNa4PRPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=733 width=1100 alt="75,50 Euro mehr in der Tasche: Für die Auszubildenden Christine will sich das 49-Euro-Ticket kaufen.  "></div><figcaption class=id-StoryElement-image-caption>75,50 Euro mehr in der Tasche: Für die Auszubildenden Christine will sich das 49-Euro-Ticket kaufen.   ©&nbsp;Götzfried</figcaption></figure><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91918955_content_2_idx_10 class=Content_2></div></div><p class=id-StoryElement-paragraph>Das Ergebnis: In neun von zehn Städten werden regelmäßige ÖPNV-Nutzer auf jeden Fall vom neuen Ticket profitieren. München schneidet dabei aber relativ bescheiden ab! Wer hier bislang ein Monatsabo (M-Zone) hat, zahlt – laut <em>Testberichte.de</em> – mit dem Deutschland-Ticket künftig lediglich 25 Cent pro Monat weniger. Damit landet München auf Platz 39 unter den 43 untersuchten Städten.</p><p class=id-StoryElement-paragraph>Diese Zahl kommt so zustande: Das Abo kostet aktuell 59,10 Euro, bei einem Jahresabo zahlen Kunden (bei monatlicher Überweisung) aber nur für zehn Monate, also insgesamt 591 Euro im Jahr. Wer die komplette Summe einmal pro Jahr überweist zahlt sogar nur 9,5 Monate. Die Tester von <em>Testberichte.de</em> haben den Gesamtpreis von 591 Euro auf zwölf Monate heruntergerechnet, was zu monatlichen Kosten von 49,25 Euro führt – mithin 25 Cent mehr als das 49-Euro-Ticket.</p><h2 class=id-StoryElement-crosshead>München: MVV-Tariferhöhung droht im Dezember 2022 </h2><p class=id-StoryElement-paragraph>Können wir uns das also sparen? Mitnichten, denn im <a href="https://www.tz.de/muenchen/stadt/muenchen-mvv-tickets-preise-fahrplanwechsel-mvg-nahverkehr-91794609.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Dezember kommt die MVV-Tariferhöhung</a>. Die Kosten fürs Jahresabo (M-Zone) steigen auf 63,20 Euro. Münchner sparen durch das 49-Euro-Ticket dann über 3,50 Euro im Monat – bei monatlicher Zahlung. Gleichwohl: Andernorts sind die Ersparnisse deutlicher: In Hamburg liegen sie bei 44,70 Euro – im Monat. Nur in Potsdam (36,17 Euro), Magdeburg (38,50 Euro) und Schwerin (43,08 Euro), fahren Kunden mit dem örtlichen Abo-Ticket günstiger.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91918955_content_3_idx_15 class=Content_3></div></div><p class=id-StoryElement-paragraph>Und auch klar: <a href="https://www.tz.de/muenchen/stadt/49-euro-ticket-infos-deutschlandticket-regeln-mvv-muenchen-91893087.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Je größer der Abo-Bereich, desto größer die Ersparnis</a>. Wer in München etwa die IsarCard mit den Zonen M+1 hat – also etwa regelmäßig von München nach Germering oder Ismaning pendelt –, spart (bei jährlicher Zahlung und 2,5 Monaten Rabatt) 318 Euro im Jahr. Für die Zonen M+2 (beispielsweise von München nach Dachau oder Garching) sind schon über 400 Euro Ersparnis drin, für M+5 (etwa Flughafen) sogar über 1000 Euro.</p><p class=id-StoryElement-paragraph>Aber nicht nur für die allermeisten Abo-Kunden kann sich das 49-Euro-Ticket lohnen. Die Anschaffung des Deutschland-Tickets rechnet sich in München bereits ab 14 Fahrten, kalkuliert man im Vergleich mit dem Preis für ein Einzelticket. Auch da gilt: Sparen beim Fahren!<br/></p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/clients/tz-219.2e111886f086d18e42f1.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/clients/tz-219.2e111886f086d18e42f1.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/common.816c6d2a5f16ef2a8759.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/common.816c6d2a5f16ef2a8759.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9wb3NpdGlvbi1lbmhhbmNlcnMvaW5BcnRpY2xlRW5oYW5jZXIuNzVjY2Y0ZDJjY2M1MjU2ZjFkYjYuanM="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-3-0-0" data-testid="ecr-teaser-list-swipable" class="ecr-teaser-list-swipable" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--><img src="https://ecr-microfrontend.production.ippen.space/static/images/219/swiper-layout-logo.svg" class="logo"><div class="container"><!--#--><!--/--><div class="teasers"><!--#--><div data-hk="0-3-0-3-0-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser-slide" id="ecr-teaser-slide-0" data-testid="ecr-teaser-slide"><a title="Nur für Menschen mit viel Zeit" href="https://www.tz.de/muenchen/stadt/kater-ohne-traenenkanal-stubenreiner-quirin-sucht-ein-neues-zuhause-91927996.html?trafficsource=ECRslide"><img alt="Kater Quirin." class="bgImage" src="https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin.jpg" srcset="https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfbd.jpg 299w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfa4.jpg 384w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfNI.jpg 400w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfII.jpg 467w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmf77.jpg 512w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmf90.jpg 640w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfDI.jpg 700w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfPG.jpg 1000w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfa9.jpg 1024w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmf6d.jpg 1536w"><img alt="Kater Quirin." class="bgImage bgImage2" src="https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin.jpg" srcset="https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfbd.jpg 299w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfa4.jpg 384w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfNI.jpg 400w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfII.jpg 467w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmf77.jpg 512w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmf90.jpg 640w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfDI.jpg 700w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfPG.jpg 1000w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmfa9.jpg 1024w, https://www.tz.de/bilder/2022/11/18/91927996/30318648-kater-quirin-1S9J39pJmf6d.jpg 1536w"><div class="text-container"><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#-->Katzen-Drama: Quirin muss ins Tierheim, weil er sich nicht mit Mitbewohnerin verträgt<!--/--></div><img class="line" src="https://ecr-microfrontend.production.ippen.space/static/images/common/line.svg"><button class="articleButton">LESEN</button></div></a></div><div data-hk="0-3-0-3-1-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser-slide" id="ecr-teaser-slide-1" data-testid="ecr-teaser-slide"><a title="User von Debatte genervt" href="https://www.tz.de/muenchen/stadt/muenchen-auto-oeffentlicher-parkplatz-zettel-aerger-bayern-hinweis-91661968.html?trafficsource=ECRslide"><img alt="Auto in München" class="bgImage" src="https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen.jpg" srcset="https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6bd.jpg 299w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6a4.jpg 384w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6NI.jpg 400w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6II.jpg 467w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj677.jpg 512w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj690.jpg 640w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6DI.jpg 700w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6PG.jpg 1000w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6a9.jpg 1024w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj66d.jpg 1536w"><img alt="Auto in München" class="bgImage bgImage2" src="https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen.jpg" srcset="https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6bd.jpg 299w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6a4.jpg 384w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6NI.jpg 400w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6II.jpg 467w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj677.jpg 512w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj690.jpg 640w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6DI.jpg 700w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6PG.jpg 1000w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj6a9.jpg 1024w, https://www.tz.de/bilder/2022/07/12/91661968/29352368-auto-in-muenchen-1QQkMxfwj66d.jpg 1536w"><div class="text-container"><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#-->„Typisch Bayern“: Auto parkt auf öffentlichem Stellplatz – Fahrer erhält trotzdem deftigen Hinweis<!--/--></div><img class="line" src="https://ecr-microfrontend.production.ippen.space/static/images/common/line.svg"><button class="articleButton">LESEN</button></div></a></div><div data-hk="0-3-0-3-2-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;2&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;2&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser-slide" id="ecr-teaser-slide-2" data-testid="ecr-teaser-slide"><a title="Hubschrauber im Einsatz" href="https://www.tz.de/muenchen/stadt/muenchen-raser-mercedes-kontrolle-flucht-autobahn-sendling-starnberg-91927152.html?trafficsource=ECRslide"><img alt="Autobahn Blaulicht" class="bgImage" src="https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht.jpg" srcset="https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31bd.jpg 299w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31a4.jpg 384w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31NI.jpg 400w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31II.jpg 467w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-3177.jpg 512w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-3190.jpg 640w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31DI.jpg 700w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31PG.jpg 1000w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31a9.jpg 1024w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-316d.jpg 1536w"><img alt="Autobahn Blaulicht" class="bgImage bgImage2" src="https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht.jpg" srcset="https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31bd.jpg 299w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31a4.jpg 384w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31NI.jpg 400w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31II.jpg 467w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-3177.jpg 512w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-3190.jpg 640w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31DI.jpg 700w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31PG.jpg 1000w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-31a9.jpg 1024w, https://www.tz.de/bilder/2022/11/20/91927152/30327362-autobahn-blaulicht-316d.jpg 1536w"><div class="text-container"><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#-->Mercedes-Fahrer flüchtet vor Polizeikontrolle – Münchner (18) rast bis nach Starnberg<!--/--></div><img class="line" src="https://ecr-microfrontend.production.ippen.space/static/images/common/line.svg"><button class="articleButton">LESEN</button></div></a></div><div data-hk="0-3-0-3-3-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;3&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;3&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser-slide" id="ecr-teaser-slide-3" data-testid="ecr-teaser-slide"><a title="Aus überrascht viele Kunden" href="https://www.tz.de/muenchen/stadt/ludwigsvorstadt-isarvorstadt-ort43328/beliebt-zettel-hinweis-hauptbahnhof-muenchen-backstube-verschwunden-kunden-kvr-91920759.html?trafficsource=ECRslide"><img alt="Bäcker am Hbf" class="bgImage" src="https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf.jpg" srcset="https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3Abd.jpg 299w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3Aa4.jpg 384w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3ANI.jpg 400w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3AII.jpg 467w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3A77.jpg 512w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3A90.jpg 640w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3ADI.jpg 700w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3APG.jpg 1000w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3Aa9.jpg 1024w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3A6d.jpg 1536w"><img alt="Bäcker am Hbf" class="bgImage bgImage2" src="https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf.jpg" srcset="https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3Abd.jpg 299w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3Aa4.jpg 384w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3ANI.jpg 400w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3AII.jpg 467w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3A77.jpg 512w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3A90.jpg 640w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3ADI.jpg 700w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3APG.jpg 1000w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3Aa9.jpg 1024w, https://www.tz.de/bilder/2022/11/16/91920759/30302299-baecker-am-hbf-3gwwxEip3A6d.jpg 1536w"><div class="text-container"><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#-->Backstube am Hauptbahnhof plötzlich geschlossen: Betreiber stellt jetzt klar, warum es kein Comeback gibt<!--/--></div><img class="line" src="https://ecr-microfrontend.production.ippen.space/static/images/common/line.svg"><button class="articleButton">LESEN</button></div></a></div><div data-hk="0-3-0-3-4-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;4&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;4&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser-slide" id="ecr-teaser-slide-4" data-testid="ecr-teaser-slide"><a title="Wie er sich mit dem „schwierigen Thema“ beschäftigt" href="https://www.tz.de/muenchen/stadt/altstadt-lehel-ort43327/gastro-speisekarte-vegan-muenchen-traditionslokal-starkoch-sedlmayr-bachmeier-philosophie-91926362.html?trafficsource=ECRslide"><img alt="Hans Jörg Bachmeier." class="bgImage" src="https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier.jpg" srcset="https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWbd.jpg 299w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWa4.jpg 384w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWNI.jpg 400w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWII.jpg 467w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuW77.jpg 512w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuW90.jpg 640w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWDI.jpg 700w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWPG.jpg 1000w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWa9.jpg 1024w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuW6d.jpg 1536w"><img alt="Hans Jörg Bachmeier." class="bgImage bgImage2" src="https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier.jpg" srcset="https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWbd.jpg 299w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWa4.jpg 384w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWNI.jpg 400w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWII.jpg 467w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuW77.jpg 512w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuW90.jpg 640w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWDI.jpg 700w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWPG.jpg 1000w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuWa9.jpg 1024w, https://www.tz.de/bilder/2022/11/17/91926362/29317386-hans-joerg-bachmeier-2xIxE03VuW6d.jpg 1536w"><div class="text-container"><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#-->„DNA des Wirtshauses erhalten“: Star-Koch bietet in Münchner Lokal kein veganes Gericht an<!--/--></div><img class="line" src="https://ecr-microfrontend.production.ippen.space/static/images/common/line.svg"><button class="articleButton">LESEN</button></div></a></div><!--/--><!--#--><div data-hk="0-3-0-4-0" id="ecr-teaser-slide-5" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;teaserPosition&quot;:&quot;5&quot;,&quot;teaserType&quot;:&quot;ProductTeaser-PNA&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;teaserPosition&quot;:&quot;5&quot;,&quot;teaserType&quot;:&quot;ProductTeaser-PNA&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-testid="ecr-ad-teaser-slide"><a role="link" href="/pna?trafficsource=ECRslide"><div class="ecr-ad-teaser-slide"><div class="text"><span class="bigText">Lust </span><span class="smallText">auf eine Entdeckungsreise</span><span class="bigText">?</span></div><img src="https://ecr-microfrontend.production.ippen.space/static/images/common/ad_radar.svg"></div></a></div><!--/--></div></div><!--#--><a data-hk="0-3-0-5" href="/pna?trafficsource=ecr" class="myArea">Mein Bereich</a><!--/--><!--#--><a data-hk="0-3-0-6" href="/pna?trafficsource=ecr"><img class="radar" src="https://ecr-microfrontend.production.ippen.space/static/images/common/radar.svg"></a><!--/--></div><!--/--></div></div><h2 class=id-StoryElement-crosshead>Auszubildenden hat 75,50 Euro mehr in der Tasche</h2><p class=id-StoryElement-paragraph>Ich werde mir das 49-Euro-Ticket kaufen! Vier Mal die Woche fahre ich von Dorfen nach München, da ich hier meine Ausbildung zur Erzieherin mache. Bis nach Markt Schwaben fahre ich mit der Schüler-Bahncard. Das kostet etwa 88 Euro im Monat. Nach dieser Haltestelle gilt das 365-Euro-Ticket. Ich pendle innerhalb des Jahres zehn Monate lang nach München – das kostet pro Monat 124,50 Euro. Ich spare also mit dem 49-Euro-Ticket monatlich satte 75,50 Euro. Für mich als Pendlerin von weiter außerhalb ist das 49-Euro-Ticket super. <em>(Christine S. (26), Auszubildende aus Dorfen) </em></p><h2 class=id-StoryElement-crosshead>Für Student aus München rechnet sich das 49-Euro-Ticket nicht</h2><p class=id-StoryElement-paragraph>Ich wohne an der Maillingerstraße und fahre jeden Tag bis zum Avenariusplatz zur Hochschule. Ich fahre also immer innerhalb der Zone M in München. Da ich Student bin, habe ich mir die Isar-Card für ein Semester geholt. Ich zahle somit für sechs Monate 209,30 Euro und gerundet 35 Euro im Monat. Das 49-Euro-Ticket rechnet sich also innerhalb der Zone M gar nicht. Für uns Studenten ist das sehr ärgerlich. <em>(David S. (22), Student aus München)</em></p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91918955_content_4_idx_23 class=Content_4></div></div><h2 class=id-StoryElement-crosshead>Lohnt es sich für Sie? Stimmen Sie mit ab.</h2><div class="id-StoryElement-embed wv_story_el_pinpoll" style="min-height: 300px;" data-id-lazyload-code=" CiAgICAgICAgPGRpdiBkYXRhLXBpbnBvbGwtaWQ9IjIyMTIyOSIgZGF0YS1tb2RlPSJwb2xsIj48L2Rpdj4KICAgICAgICA8c2NyaXB0IHNyYz0iaHR0cHM6Ly90b29scy5waW5wb2xsLmNvbS9nbG9iYWwuanMiIGFzeW5jPjwvc2NyaXB0PgogICAg"></div><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.tz.de/muenchen/stadt/muenchner-pendler-abo-vorteil-kosten-49-euro-ticket-rechnung-91918955.html data-widget-id=AR_1 data-ob-template=DE_TZ-Online></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LnR6LmRlL211ZW5jaGVuL3N0YWR0L211ZW5jaG5lci1wZW5kbGVyLWFiby12b3J0ZWlsLWtvc3Rlbi00OS1ldXJvLXRpY2tldC1yZWNobnVuZy05MTkxODk1NS5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE5MTg5NTUiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC10ei5kaXNxdXMuY29tL2VtYmVkLmpzIjsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zZXRBdHRyaWJ1dGUoJ2RhdGEtdGltZXN0YW1wJywgK25ldyBEYXRlKCkpOwogICAgICAgICAgICAgICAgICAgICAgICAoZC5oZWFkIHx8IGQuYm9keSkuYXBwZW5kQ2hpbGQocyk7CiAgICAgICAgICAgICAgICAgICAgfSkoKTsKICAgICAgICAgICAgICAgIDwvc2NyaXB0PgogICAgICAgICAgICA="></div></div><div class=id-OesStoryTicker><h2 class=id-OesStoryTicker-headline>Mehr zum Thema</h2><div data-hk="0-0" id="ECR-END_OF_PAGE" data-testid="ECR-END_OF_PAGE"><div data-hk="0-1-0" data-testid="seo-teaser-list" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;END_OF_PAGE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;END_OF_PAGE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><article data-hk="0-1-1-0-0" class="id-OesStoryTicker-element" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><a class="id-OesStoryTicker-element-link" title="Nur für Menschen mit viel Zeit" href="https://www.tz.de/muenchen/stadt/kater-ohne-traenenkanal-stubenreiner-quirin-sucht-ein-neues-zuhause-91927996.html"><h3 class="id-OesStoryTicker-element-headline">Katzen-Drama: Quirin muss ins Tierheim, weil er sich nicht mit Mitbewohnerin verträgt</h3></a></article><article data-hk="0-1-1-1-0" class="id-OesStoryTicker-element" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><a class="id-OesStoryTicker-element-link" title="Aus überrascht viele Kunden" href="https://www.tz.de/muenchen/stadt/ludwigsvorstadt-isarvorstadt-ort43328/beliebt-zettel-hinweis-hauptbahnhof-muenchen-backstube-verschwunden-kunden-kvr-91920759.html"><h3 class="id-OesStoryTicker-element-headline">Backstube am Hauptbahnhof plötzlich geschlossen: Betreiber stellt jetzt klar, warum es kein Comeback gibt</h3></a></article><article data-hk="0-1-1-2-0" class="id-OesStoryTicker-element" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;2&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;2&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><a class="id-OesStoryTicker-element-link" title="Hubschrauber im Einsatz" href="https://www.tz.de/muenchen/stadt/muenchen-raser-mercedes-kontrolle-flucht-autobahn-sendling-starnberg-91927152.html"><h3 class="id-OesStoryTicker-element-headline">Mercedes-Fahrer flüchtet vor Polizeikontrolle – Münchner (18) rast bis nach Starnberg</h3></a></article><article data-hk="0-1-1-3-0" class="id-OesStoryTicker-element" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;3&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;3&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><a class="id-OesStoryTicker-element-link" title="Händler feiern schon jetzt " href="https://www.tz.de/muenchen/stadt/muenchen-aus-black-friday-wird-black-week-haendler-geben-rabatte-91927878.html"><h3 class="id-OesStoryTicker-element-headline">Große Rabattaktionen vor Black Friday: Die besten Schnäppchen in München – „Alles dabei“</h3></a></article><article data-hk="0-1-1-4-0" class="id-OesStoryTicker-element" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;4&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;RECENT_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;4&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><a class="id-OesStoryTicker-element-link" title="Viertelfinal-Partien festgelegt" href="https://www.tz.de/muenchen/stadt/hallo-muenchen/muenchen-dfb-pokal-auslosung-frauen-fc-bayern-fussball-auswaerts-hoffenheim-viertelfinale-titel-91927615.html"><h3 class="id-OesStoryTicker-element-headline">DFB-Pokal-Auslosung im Frauenfußball: FC Bayern München mit Auswärtsspiel</h3></a></article></div></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/faq/  class=id-Footer-el-link data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=5_agb>AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91918955_floor class=Floor></div><div id=trf_ad_desktop_page_91918955_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91918955_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-045C23Z2WN></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-045C23Z2WN');</script><img style=position:absolute; alt height=1 width=1 src=https://tz.met.vgwort.de/na/f58fbd4c412c405ebb68a46c431026b5><script>var k5aMeta = {"section":"München","subsection":"Stadt","publishtime":"2022-11-21T04:57:14+0100","author":["Sascha Karowski"],"tag":["München"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"a6227ab2-84df-6e0d-d425-715f4f5463da-1669003576-32297741",uid:"a6227ab2-84df-6e0d-d425-715f4f5463da",clientId:219,onlineId:91918955,categoryId:1129200,publishingDate:1669003034000,category:"Stadt",headline:"Wer spart, wer nicht? Das 49-Euro-Ticket – und eine ernüchternde Rechnung für Münchner Pendler",seoHeadline:"49-Euro-Ticket in München: Ernüchternde Rechnung für Pendler",authors:[3752],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91918955,channel:"CLICK_DESKTOP",category:"Stadt",categoryId:1129200,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:219,uid:"a6227ab2-84df-6e0d-d425-715f4f5463da",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"a6227ab2-84df-6e0d-d425-715f4f5463da-1669003576-32297741"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"a6227ab2-84df-6e0d-d425-715f4f5463da"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"219",pageViewId:"a6227ab2-84df-6e0d-d425-715f4f5463da-1669003576-32297741",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"muenchen",categoryLevel2:"stadt",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91918955",requestHost:"www.tz.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(i,d){if("IntersectionObserver"in i){const u="idLazyloadCmpVendor";function n(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function o(e){return e&&0===e.indexOf("https://")?e:n(e)}function c(e,t){e.innerHTML=t,e.querySelectorAll("script").forEach(function(e){for(var t=d.createElement("script"),a=e.attributes,n=0;n<a.length;n++)t.setAttribute(a[n].name,a[n].value);t.appendChild(d.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)})}function l(e){var t="idLazyloadCode",a="idLazyload100Code";c(e,n((e.dataset[t]||e.dataset[a]).trim())),delete e.dataset[t],delete e.dataset[a]}async function s(a){try{await new Promise((e,t)=>{var a,n;void 0!==i.__tcfapi?e():(a=0,n=setInterval(()=>{void 0!==i.__tcfapi&&(clearInterval(n),e()),100==++a&&(clearInterval(n),t())},100))}),i.__tcfapi&&i.__tcfapi("addEventListener",2,(e,t)=>{e&&"useractioncomplete"===e.eventStatus&&!0===e.vendor.consents[parseInt(a.dataset[u])]&&(__tcfapi("removeEventListener",2,e=>{},e.listenerId),l(a))})}catch(e){}}function e(e,r){e.forEach(function(e){var a,t,n=e.target;e.isIntersecting&&(r.unobserve(n),n.dataset.idLazyloadScript?(t=n.dataset.idLazyloadScript,(e=o(t.trim()))&&((t=d.createElement("script")).async=!0,t.src=e,document.head.appendChild(t)),delete n.dataset.idLazyloadScript):(a=!1,(t=(t=n).dataset[u])&&(a=!0,i.__tcfapi&&i.__tcfapi("getTCData",2,(e,t)=>{t&&!0===Object.values(e.vendor.consents)[0]&&(a=!1)},[parseInt(t)])),a?(c(n,'<p class="id-StoryElement-embed-cmpConfirmationText">Dieser Inhalt kann aufgrund Ihrer Datenschutzeinstellungen nicht geladen werden, bitte ändern sie <a href="#" onclick="javascript:(window.__cmp && __cmp(\'showScreenAdvanced\')) || __tcfapi(\'showUi\', 2, function() {}); return false;">hier Ihre Datenschutz-Einstellungen</a>. Falls dieser Link nicht funktioniert, müssen sie ggf. Ihre Adblocker-Einstellungen anpassen.</p>'),s(n)):l(n)))})}function t(e,t){return new IntersectionObserver(e,t)}var a=d.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),r=a.length&&t(e,{rootMargin:"0px 0px 50% 0px"});a.forEach(function(e){r.observe(e)});var a=d.querySelectorAll("[data-id-lazyload100-code]"),p=a.length&&t(e,{rootMargin:"0px 0px 100% 0px"});a.forEach(function(e){p.observe(e)}),d.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=o((t=e.dataset.idLazyloadStyle).trim()))&&((a=d.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,d.head.appendChild(a)),delete e.dataset.idLazyloadStyle})}}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.tz.de/muenchen/stadt/muenchner-pendler-abo-vorteil-kosten-49-euro-ticket-rechnung-91918955.html","headline":"49-Euro-Ticket in München: Ernüchternde Rechnung für Pendler","datePublished":"2022-11-21T04:57:14+0100","description":"Rechnet sich das 49-Euro-Ticket für die Münchner? Ein Testportal hat nachgerechnet. Die Landeshauptstadt landet im Vergleich auf Platz 39 von 43. ","publisher":{"@type":"Organization","name":"tz","logo":"https://idcdn.de/west/assets/tz/img/logo.svg"},"author":{"@type":"Person","name":"Sascha Karowski","url":"https://www.tz.de/autoren/3752/"},"image":["https://www.tz.de/bilder/2022/11/15/91918955/30298291-7550-euro-mehr-in-der-tasche-fuer-die-auszubildenden-christine-will-sich-das-49-euro-ticket-kaufen-25EWhNa3ZGea.jpg","https://www.tz.de/bilder/2022/11/15/91918955/30298291-7550-euro-mehr-in-der-tasche-fuer-die-auszubildenden-christine-will-sich-das-49-euro-ticket-kaufen-25EWhNa3ZGe9.jpg","https://www.tz.de/bilder/2022/11/15/91918955/30298291-7550-euro-mehr-in-der-tasche-fuer-die-auszubildenden-christine-will-sich-das-49-euro-ticket-kaufen-25EWhNa3ZGec.jpg"],"mentions":{"@type":"Place","name":"München","@id":"https://data.globalnewsgraph.org/gng/place_location/munchen","description":"","sameAs":["http://www.wikidata.org/entity/Q1726","http://de.dbpedia.org/resource/München"]}},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"tz","item":{"@type":"WebPage","@id":"https://www.tz.de/"}},{"@type":"ListItem","position":2,"name":"München","item":{"@type":"WebPage","@id":"https://www.tz.de/muenchen/"}},{"@type":"ListItem","position":3,"name":"Stadt","item":{"@type":"WebPage","@id":"https://www.tz.de/muenchen/stadt/"}}]}}</script><script>/* 21044625 */ !function(e,t){var n=document.createElement("script");n.setAttribute("src","/bilder/2022/11/21/36258238/883388410-sagen-yoga-zahlen-effects-office-14yb038q-ed1f94b76361.jpg"),t.body.appendChild(n)}(window,document); /* a4735 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30298224",true);</script></body></html>