 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A6 -->
<head><meta charset="utf-8"/><title>Zehn Jahre iPhone: Das ist die Geschichte des Mythos von Apple | Multimedia</title><meta content="M&uuml;nchen - Vor zehn Jahren kam das erste iPhone auf den Markt. Heute ist es aus dem Leben vieler Menschen nicht mehr wegzudenken. Wir blicken auf die Erfolgsgeschichte zur&uuml;ck.&nbsp;" name="description"/><meta content="index,follow" name="robots"/><meta content="Apple" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.tz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/favicon.ico" rel="shortcut icon"/><meta content="1024929252,1015051647" property="fb:admins"/><meta content="121100397962810" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Zehn Jahre iPhone: Das Erfolgsprodukt von Apple" property="og:title"/><meta content="https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html" property="og:url"/><meta content="https://www.tz.de/bilder/2017/01/08/7201853/1784350408-iphone-apple-steve-jobs-aHEsMuNMcef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.tz.de" property="og:site_name"/><meta content="M&#252;nchen - Vor zehn Jahren kam das erste iPhone auf den Markt. Heute ist es aus dem Leben vieler Menschen nicht mehr wegzudenken. Wir blicken auf die Erfolgsgeschichte zur&#252;ck.&#160;" property="og:description"/><meta content="2017-01-08T22:34" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html" rel="canonical"/><link rel="alternate" href="/multimedia/rssfeed.rdf" type="application/rss+xml" title="Multimedia"/><link href="https://plus.google.com/117107936738666311074" rel="publisher"/><link href="https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.amp.html" rel="amphtml"/> <noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700,500" rel="stylesheet"/></noscript> <link href="//www.tz.de/static/tz/id-css/7a489c05ed4cabfd8997b2733208002e/prod_click.css" rel="stylesheet"/><link href="//www.tz.de/generated/css/11-21-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
                    window.ATInternet = {
                        onTrackerLoad: function () {
                            var atInt = window.ATInternet;
                            
                            atInt.ippenDefPageConf = {
                                name: 'zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853',
                                level2: '23'
                            };
                            atInt.ippenDefCustomVars = {
                                site: {
                                    1: 'Artikeldetailseite',
                                    2: 'CLICK_DESKTOP',
                                    3: 'tz%7CMultimedia',
                                    4: 'metis',
                                    5: '7201853',
                                    6: 'false',
                                    7: '',
                                    8: '',
                                    9: 'Zehn+Jahre+iPhone%3A+Das+ist+die+Geschichte+des+Mythos+von+Apple+%7C+Multimedia',
                                    10: '201701082234',
                                    11: 'keine',
                                    12: 'Apple',
                                    13: '5066'
                                }
                            };
                            atInt.ippenDefDynamicLabel = {
                                pageId: 'd-7201853',
                                update: '201701082234'
                                
                            };
                            
                            atInt.ippenDefTag = new atInt.Tracker.Tag();
                            
                            atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                            atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                            atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                            atInt.ippenDefTag.dispatch();
                        }
                    };
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/572369/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', {
        trackingId: 'UA-33422293-1',
        sampleRate: 10,
        siteSpeedSampleRate: 1,
        allowLinker: true,
        name: 'idTracker',
        cookieDomain: 'www.tz.de'
    });
    
    ga('idTracker.set', {
        anonymizeIp: true,
        page: '/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html',
        title: 'Zehn Jahre iPhone: Das ist die Geschichte des Mythos von Apple | Multimedia',
        dimension1: 'Artikeldetailseite', 
        dimension2: 'CLICK_DESKTOP', 
        dimension3: 'tz|Multimedia', 
        dimension4: 'metis', 
        dimension5: '7201853', 
        dimension6: 'false', 
        dimension7: '', 
        dimension8: '', 
        dimension9: '201701082234', 
        dimension10: 'keine', 
        dimension11: 'Apple', 
        dimension12: '5066' 

    });
    ga('idTracker.require', 'linkid'); 
    ga('idTracker.send', 'pageview');

    </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script>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</script><!-- Hotjar Tracking Code for www.tz.de -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:106308,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ippendigital-tz/loader.js');
</script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"  class=" id-Page--detail "
          id="id-top">
    <meta itemid="tz.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-44394626"></div><div class="WpSuperbanner" id="traffective-ad-44394626-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
            Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
            Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
            <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.tz.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.tz.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von tz</span><i class="id-Logo-additional"></i><meta content="https://www.tz.de/static/tz/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="tz.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/muenchen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129174,"targetSelector":"#id-js-NavMainTeaser1129174"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129174"><span class="id-MainNav-el-link-text">M&#252;nchen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129174"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129174"><span class="id-HiddenVisually">M&#252;nchen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/bayern/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129179,"targetSelector":"#id-js-NavMainTeaser1129179"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129179"><span class="id-MainNav-el-link-text">Bayern</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129175,"targetSelector":"#id-js-NavMainTeaser1129175"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129175"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129175"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129175"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129180,"targetSelector":"#id-js-NavMainTeaser1129180"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129180"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129186,"targetSelector":"#id-js-NavMainTeaser1129186"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129186"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129187,"targetSelector":"#id-js-NavMainTeaser1129187"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129187"><span class="id-MainNav-el-link-text">Auto</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129187"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129187"><span class="id-HiddenVisually">Auto</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//lust.tz.de/lust/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129184,"targetSelector":"#id-js-NavMainTeaser1129184"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129184"><span class="id-MainNav-el-link-text">Lust</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129184"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129184"><span class="id-HiddenVisually">Lust</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129190,"targetSelector":"#id-js-NavMainTeaser1129190"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129190"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129190"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129190"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1129159,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                                       data-id-active-cat-id='#id-subCat1129183'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.tz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129176,"targetSelector":"#id-js-NavMainTeaser1129176"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129176"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129177,"targetSelector":"#id-js-NavMainTeaser1129177"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129177"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129178,"targetSelector":"#id-js-NavMainTeaser1129178"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129178"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/outdoor/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129185,"targetSelector":"#id-js-NavMainTeaser1129185"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129185"><span class="id-MainNav-el-link-text">Outdoor</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129188,"targetSelector":"#id-js-NavMainTeaser1129188"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129188"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129188"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129188"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129181,"targetSelector":"#id-js-NavMainTeaser1129181"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129181"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129182,"targetSelector":"#id-js-NavMainTeaser1129182"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129182"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/multimedia/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1129183,"targetSelector":"#id-js-NavMainTeaser1129183"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129183"><span class="id-MainNav-el-link-text">Multimedia</span></a></li><li class="id-MainNav-el "><a href="http://playground.tz.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135009,"targetSelector":"#id-js-NavMainTeaser1135009"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135009"><span class="id-MainNav-el-link-text">Spiele</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1130862,"targetSelector":"#id-js-NavMainTeaser1130862"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1130862"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129266,"targetSelector":"#id-js-NavMainTeaser1129266"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129266"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129267,"targetSelector":"#id-js-NavMainTeaser1129267"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129267"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129189,"targetSelector":"#id-js-NavMainTeaser1129189"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129189"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129189"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129189"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129268,"targetSelector":"#id-js-NavMainTeaser1129268"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129268"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129268"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129268"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1129174","#id-subCat1129175","#id-subCat1129187","#id-subCat1129184","#id-subCat1129190"]'
                   data-id-load-category-teaser='{"catId":1129183,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.tz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur tz Startseite"
                                        href="//www.tz.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">tz Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Multimedia"
                                        href="//www.tz.de/multimedia/"
                                        itemprop="item"><span itemprop="name">Multimedia</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Zehn Jahre iPhone: Das ist die Geschichte des Mythos von Apple</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-340978"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-44775252"></div><div class="BillboardOms" id="traffective-ad-44775252-2"></div></div>
</div></div></div></div><div class="id-g"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Smartphone-Revolution startete 2017</p><h2 itemprop="headline" class="id-Article-headline ">Zehn Jahre iPhone: Das Erfolgsprodukt von Apple</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2017-01-08T22:34" itemprop="dateModified"><span class="id-DateTime-date">08.01.17</span> <span class="id-DateTime-time">22:34</span></time></p><meta content="2017-01-08T22:34" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.tz.de/bilder/2017/01/08/7201853/1784350408-iphone-apple-steve-jobs-aHEsMuNMcf9.jpg 2200w, //www.tz.de/bilder/2017/01/08/7201853/1784350408-iphone-apple-steve-jobs-aHEsMuNMcac.jpg 342w, //www.tz.de/bilder/2017/01/08/7201853/1784350408-iphone-apple-steve-jobs-aHEsMuNMcGI.jpg 467w, //www.tz.de/bilder/2017/01/08/7201853/1784350408-iphone-apple-steve-jobs-aHEsMuNMc75.jpg 512w, //www.tz.de/bilder/2017/01/08/7201853/1784350408-iphone-apple-steve-jobs-aHEsMuNMc8e.jpg 640w, //www.tz.de/bilder/2017/01/08/7201853/1784350408-iphone-apple-steve-jobs-aHEsMuNMcBI.jpg 700w, //www.tz.de/bilder/2017/01/08/7201853/1784350408-iphone-apple-steve-jobs-aHEsMuNMcNG.jpg 1000w, //www.tz.de/bilder/2017/01/08/7201853/1784350408-iphone-apple-steve-jobs-aHEsMuNMca7.jpg 1024w, //www.tz.de/bilder/2017/01/08/7201853/1784350408-iphone-apple-steve-jobs-aHEsMuNMc6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="So sah es aus: Das iPhone bei der Pr&auml;sentation vor zehn Jahren." title="So sah es aus: Das iPhone bei der Pr&auml;sentation vor zehn Jahren." itemprop="url" src="//www.tz.de/bilder/2017/01/08/7201853/1784350408-iphone-apple-steve-jobs-aHEsMuNMca7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2048, "height": 1492, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14600620, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">So sah es aus: Das iPhone bei der Pr&#228;sentation vor zehn Jahren.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-410663" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="HalfpageAdArticle" id="traffective-ad-44927667-7201853-adpos2"></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">M&#252;nchen - Vor zehn Jahren kam das erste iPhone auf den Markt. Heute ist es aus dem Leben vieler Menschen nicht mehr wegzudenken. Wir blicken auf die Erfolgsgeschichte zur&#252;ck.&#160;</p><p class="id-Article-content-item id-Article-content-item--first">Ein Jahrzehnt ist das schon her? Solche Jubil&#228;en gibt es im neuen Jahr jede Menge. 2007 erschien der letzte Harry-Potter-Roman, Justin Bieber ver&#246;ffentlichte sein erstes YouTube-Video, und Edmund Stoiber trat als bayerischer Ministerpr&#228;sident zur&#252;ck. Aber alles verblasst gegen die bisher wichtigste Erfindung des Jahrhunderts, gegen das Smartphone. Die Revolution begann am 9. Januar 2007, als Apple-Gr&#252;nder Steve Jobs das erste iPhone vorstellte. Die <em>tz</em> blickt mit zehn Geschichten zur&#252;ck auf zehn Jahre iPhone.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402944" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 250px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-44394518-7201853-adpos3"></div></div>
</div></div><p class="id-Article-content-item"><strong>Die Erfindung:</strong> Eigentlich sollte das iPhone ein iPad werden. Die Entwicklung startete 2004, als Jobs den Startschuss f&#252;r &#8222;Project Purple&#8220; gab, f&#252;r ein v&#246;llig neuartiges Tablet. All die neue Technik in einem winzigen Telefon, diese Idee schien sogar Apple zu verwegen. 1000 Mitarbeiter arbeiteten an dem Projekt, doch mittendrin steuerte der Apple-Chef um. Er wollte nun doch ein Handy. Die Entwicklung des iPhones kostete nur 150 Millionen Dollar - ein fast lachhaft geringer Betrag.</p><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.tz.de/bilder/2017/01/08/7201853/1303209657-iphone-apple-MpkpD8DUlRG.jpg 667w, //www.tz.de/bilder/2017/01/08/7201853/1303209657-iphone-apple-MpkpD8DUlJJ.jpg 200w, //www.tz.de/bilder/2017/01/08/7201853/1303209657-iphone-apple-MpkpD8DUlba.jpg 299w, //www.tz.de/bilder/2017/01/08/7201853/1303209657-iphone-apple-MpkpD8DUlUI.jpg 334w, //www.tz.de/bilder/2017/01/08/7201853/1303209657-iphone-apple-MpkpD8DUlKI.jpg 400w, //www.tz.de/bilder/2017/01/08/7201853/1303209657-iphone-apple-MpkpD8DUlFI.jpg 467w, //www.tz.de/bilder/2017/01/08/7201853/1303209657-iphone-apple-MpkpD8DUl74.jpg 512w, //www.tz.de/bilder/2017/01/08/7201853/1303209657-iphone-apple-MpkpD8DUlAI.jpg 700w, //www.tz.de/bilder/2017/01/08/7201853/1303209657-iphone-apple-MpkpD8DUlMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="Das iPhone." title="Das iPhone." src="//www.tz.de/bilder/2017/01/08/7201853/1303209657-iphone-apple-MpkpD8DUlUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2430, "height": 3456, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14600621, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Das iPhone.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP</div></figcaption></figure></div><p><strong>Die Pr&#228;sentation:</strong> Alle Welt wartete am 9. Januar 2007 auf das Apple-Handy, auf das &#8222;Jesus-Phone&#8220;, wie es entr&#252;ckte Fans nannten. Smartphones gab es zwar schon zuvor. Aber was Steve Jobs in San Francisco vorf&#252;hrte, war unerh&#246;rt: Das Vergr&#246;&#223;ern des Bildes mit den Fingern, ein Internet-Browser f&#252;r die Hosentasche, der Anrufbeantworter als App - das iPhone war das erste Smartphone, wie wir es heute kennen. Die Pr&#228;sentation des 2011 verstorbenen Apple-Gr&#252;nders gilt als Meilenstein der Technikgeschichte und wurde auf YouTube (<a class="id_link" href="https://www.youtube.com/watch?v=9hUIxyE2Ns8"  target="_blank" rel="nofollow" title="Steve Jobs - iPhone Introduction in 2007 (Complete)">bit.ly/iPhone_2007</a>) millionenfach abgerufen.</p></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412092" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="ContentAdArticleMiddle" id="traffective-ad-44945384-7201853-adpos4"></div></div>
</div></div><p class="id-Article-content-item"><strong>Der Flop:</strong> Um ehrlich zu sein - so richtig super war das erste iPhone noch lange nicht. Ohne schnelles UMTS d&#252;mpelte es im Edge-Schneckentempo durchs Internet, und der App Store er&#246;ffnete erst 2008. Die Kamera konnte noch nicht einmal filmen. In Deutschland gab es das iPhone ab 9. November 2007 nur bei der Telekom, f&#252;r 399 Euro plus Vertrag - nur ein Fall f&#252;r Apple-Narrische. Und so wurden von der ersten Generation weltweit gerade mal 6,1 Millionen St&#252;ck verkauft. Zum Vergleich: Beim 6S waren es 2015 &#252;ber 13 Millionen - am ersten Wochenende!</p><p class="id-Article-content-item"><strong>Der Durchbruch:</strong> Eigentlich war erst der Nachfolger iPhone 3G im Jahr 2008 wirklich brauchbar, mit schnellem Internet und App Store. Erst damit ging das iPhone-Fieber los, und Apple setzte schon am Startwochenende eine Million St&#252;ck ab.</p><p class="id-Article-content-item"><strong>Der Kult:</strong> An diesem Montag wird das 2007er-iPhone von Sammlern h&#228;nderingend gesucht. Die Zauberformel lautet &#8222;BNIB&#8220; (&#8222;Brand New In Box&#8220;). Sie bedeutet: Unausgepackte Ger&#228;te in der Originalverpackung. Vor allem solche Sammlerst&#252;cke erzielen Rekordpreise von bis zu 15.000 Dollar (14.300 Euro). Ausgepackt, aber in Topzustand, sind immer noch 2000 Euro drin.</p><p class="id-Article-content-item"><strong>Das Smartphone-Zeitalter:</strong> Das iPhone und seine Erben haben unser Leben auf den Kopf gestellt. Das Smartphone hat die Digitalkamera ebenso verdr&#228;ngt wie das Naviger&#228;t oder Apples hauseigenen Goldesel, den iPod. Kaum jemand schreibt mehr SMS, stattdessen WhatsAppen 35 Millionen Deutsche. Bei aller Bequemlichkeit sind die Schattenseiten un&#252;bersehbar. Jeder Smartphone-Besitzer schaut im Durchschnitt 88 Mal am Tag auf sein Handy - auch am Autosteuer, was mittlerweile in Deutschland f&#252;r mehr Unf&#228;lle sorgt als Alkohol. Die M&#252;nchner Wirtschaftspsychologie-Professorin Sarah Diefenbach erkl&#228;rt das so: &#8222;Viele glauben, sie k&#246;nnten gleichzeitig in zwei Welten sein. Aber das geht nicht, unsere Aufmerksamkeit ist begrenzt.&#8220;</p><div class="id-Article-content-item id-Article-content-item--boxRight"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.tz.de/bilder/2017/01/08/7201853/941351064-iphone-verkauf-apple-X1DHAJcMgRG.jpg 667w, //www.tz.de/bilder/2017/01/08/7201853/941351064-iphone-verkauf-apple-X1DHAJcMgJJ.jpg 200w, //www.tz.de/bilder/2017/01/08/7201853/941351064-iphone-verkauf-apple-X1DHAJcMgba.jpg 299w, //www.tz.de/bilder/2017/01/08/7201853/941351064-iphone-verkauf-apple-X1DHAJcMgUI.jpg 334w, //www.tz.de/bilder/2017/01/08/7201853/941351064-iphone-verkauf-apple-X1DHAJcMgKI.jpg 400w, //www.tz.de/bilder/2017/01/08/7201853/941351064-iphone-verkauf-apple-X1DHAJcMgFI.jpg 467w, //www.tz.de/bilder/2017/01/08/7201853/941351064-iphone-verkauf-apple-X1DHAJcMg74.jpg 512w, //www.tz.de/bilder/2017/01/08/7201853/941351064-iphone-verkauf-apple-X1DHAJcMgAI.jpg 700w, //www.tz.de/bilder/2017/01/08/7201853/941351064-iphone-verkauf-apple-X1DHAJcMgMG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="iPhone-Fans auf der Jagd nach dem Objekt der Begierde." title="iPhone-Fans auf der Jagd nach dem Objekt der Begierde." src="//www.tz.de/bilder/2017/01/08/7201853/941351064-iphone-verkauf-apple-X1DHAJcMgUI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3888, "height": 2592, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14600622, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">iPhone-Fans auf der Jagd nach dem Objekt der Begierde.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP</div></figcaption></figure></div><p><strong>Die Konkurrenz:</strong> 2007 hie&#223;en die Handy-Riesen Nokia und Blackberry. Beide fielen der Revolution zum Opfer. Sie hatten Apple ebenso wenig ernst genommen wie der damalige Microsoft-Boss Steve Ballmer, der spottete: &#8222;Apple hat keine Chance, mit dem iPhone auf einen nennenswerten Marktanteil zu kommen. Zwei, drei Prozent, mehr ist nicht drin.&#8220;</p></div><p class="id-Article-content-item"><strong>Die Skandale:</strong> Geh&#246;ren zur iPhone-Folklore. Das begann bereits 2007 - weil Apple die Kopfh&#246;rerbuchse so eng gemacht hatte, dass nur die eigenen wei&#223;en Kopfh&#246;rer hineinpassten. 2010 gab&#8217;s &#8222;Antennengate&#8220;, weil die Hand am Rahmen des iPhone 4 den Empfang st&#246;rte. Und 2014 sorgte &#8222;Biegegate&#8220; f&#252;r Aufsehen, weil sich das iPhone 6 verformen lie&#223;. Den Erfolg st&#246;rte keiner dieser Skandale.</p><p class="id-Article-content-item"><strong>Der Milliarden-Erfolg:</strong> Mit &#252;ber einer Milliarde verkaufter Exemplare gilt das iPhone als das erfolgreichste Produkt der Industriegeschichte. Es ist au&#223;erdem der meistverkaufte Computer und die meistverkaufte Kamera aller Zeiten.</p><p class="id-Article-content-item"><strong>Der Google-Triumph:</strong> Auch der iPhone-Erfolg hat Grenzen. Gegen&#252;ber Googles Android-Smartphones, die es ab 80 Euro gibt, sind Apples teure iPhones (bis zu 1119 Euro) nur noch Au&#223;enseiter. In Deutschland sind derzeit 8 von 10 verkauften Smartphones Androids. Apple kann sich trotzdem ins F&#228;ustchen lachen - und streicht mit dem iPhone weit &#252;ber 90 Prozent des Gewinns ein, den die Smartphone-Branche weltweit macht.</p><p class="id-Article-content-item"><em>J&#246;rg Heinrich</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html&t=Zehn%20Jahre%20iPhone:%20Das%20Erfolgsprodukt%20von%20Apple"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Zehn%20Jahre%20iPhone:%20Das%20Erfolgsprodukt%20von%20Apple - tz&amp;body=Artikel auf tz: https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html&text=Zehn%20Jahre%20iPhone:%20Das%20Erfolgsprodukt%20von%20Apple"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage">
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Jörg Heinrich"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-44945407--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1129183,
                                                "documentId": 7201853,
                                                "referenceName" : "artikel-autor",
                                                "targetId": "#id-js-author-44945407--bottom"}'>
                    <img src="/images/merkur-de/img/joerg-heinrich-20150520092939-c2.jpg" alt="Jörg Heinrich" class="id-Actionbox-items-el-image"/><span class="id-Actionbox-items-el-text">Autor</span><span itemprop="name" class="id-HiddenVisually">Jörg Heinrich</span> </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-44945407--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-44945407--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1129183, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-44945407--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-44945407--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44945407--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44945407--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html&t=Zehn%20Jahre%20iPhone:%20Das%20Erfolgsprodukt%20von%20Apple"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Zehn%20Jahre%20iPhone:%20Das%20Erfolgsprodukt%20von%20Apple - tz&amp;body=Artikel auf tz: https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html&text=Zehn%20Jahre%20iPhone:%20Das%20Erfolgsprodukt%20von%20Apple"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem44945407--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Jörg Heinrich"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1129183,
                                                   "documentId": 7201853,
                                                   "referenceName" : "artikel-autor",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem44945407--bottom"}'></div><div id="id-js-collapsedItemFeedbackLazyElem44945407--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1129183,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem44945407--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.tz.de/thema/apple-org26226/" class="id-TopicList-item id-TopicList-item--tag">Apple</a></div></div>
</div></div></div></div><div class="id-g"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    auch interessant</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
</script>
</div></div></div></div><div class="id-g"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-410664"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom300" id="traffective-ad-45420345"></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesen</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE2LzAzLzI0LzYyNTI1MTkvMTcwOTQ1MjUxMy1tYWtlbC1NbGpidjQ0TVBRSS5qcGcgNTAwdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTYvMDMvMjQvNjI1MjUxOS8xNzA5NDUyNTEzLW1ha2VsLU1samJ2NDRNUGNjLmpwZyAxNzF3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNi8wMy8yNC82MjUyNTE5LzE3MDk0NTI1MTMtbWFrZWwtTWxqYnY0NE1QYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE2LzAzLzI0LzYyNTI1MTkvMTcwOTQ1MjUxMy1tYWtlbC1NbGpidjQ0TVBhYy5qcGcgMzQydywgLy93d3cudHouZGUvYmlsZGVyLzIwMTYvMDMvMjQvNjI1MjUxOS8xNzA5NDUyNTEzLW1ha2VsLU1samJ2NDRNUGEyLmpwZyAzODR3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNi8wMy8yNC82MjUyNTE5LzE3MDk0NTI1MTMtbWFrZWwtTWxqYnY0NE1QR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE2LzAzLzI0LzYyNTI1MTkvMTcwOTQ1MjUxMy1tYWtlbC1NbGpidjQ0TVA4ZS5qcGcgNjQwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDI0MHB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA0N3Z3LCA0NnZ3ICIgYWx0PSJGcmF1IHdpbGwgTWFrZWwgdm9uIGRpZXNlbSBGb3RvIHdlZyBoYWJlbiAtIHVuZCB0cmF1dCBkYW5uIGlocmVuIEF1Z2VuIG5pY2h0IiB0aXRsZT0iRnJhdSB3aWxsIE1ha2VsIHZvbiBkaWVzZW0gRm90byB3ZWcgaGFiZW4gLSB1bmQgdHJhdXQgZGFubiBpaHJlbiBBdWdlbiBuaWNodCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2016/03/24/6252519/1709452513-makel-Mljbv44MPc0.jpg" alt="Frau will Makel von diesem Foto weg haben - und traut dann ihren Augen nicht" title="Frau will Makel von diesem Foto weg haben - und traut dann ihren Augen nicht"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Frau will Makel von diesem Foto weg haben - und traut dann ihren Augen nicht</span></h5></div><a href="/multimedia/dieser-photoshopper-begeistert-seinen-montagen-netz-6252519.html" class="id-LinkOverlay-link " title="Frau will Makel von diesem Foto weg haben - und traut dann ihren Augen nicht"
                    >Frau will Makel von diesem Foto weg haben - und traut dann ihren Augen nicht</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA0LzcxOTI0OTIvMTI5ODMzMjYwLWFwcGxlLXBhcnRuZXJzLXRvLWJvb3N0LWJ1c2luZXNzLXVzZS1vZi1pcGFkcy1pcGhvbmVzLTFWUUkuanBnIDUwMHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA0LzcxOTI0OTIvMTI5ODMzMjYwLWFwcGxlLXBhcnRuZXJzLXRvLWJvb3N0LWJ1c2luZXNzLXVzZS1vZi1pcGFkcy1pcGhvbmVzLTFWY2MuanBnIDE3MXcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA0LzcxOTI0OTIvMTI5ODMzMjYwLWFwcGxlLXBhcnRuZXJzLXRvLWJvb3N0LWJ1c2luZXNzLXVzZS1vZi1pcGFkcy1pcGhvbmVzLTFWYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA0LzcxOTI0OTIvMTI5ODMzMjYwLWFwcGxlLXBhcnRuZXJzLXRvLWJvb3N0LWJ1c2luZXNzLXVzZS1vZi1pcGFkcy1pcGhvbmVzLTFWYWMuanBnIDM0MncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA0LzcxOTI0OTIvMTI5ODMzMjYwLWFwcGxlLXBhcnRuZXJzLXRvLWJvb3N0LWJ1c2luZXNzLXVzZS1vZi1pcGFkcy1pcGhvbmVzLTFWYTIuanBnIDM4NHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA0LzcxOTI0OTIvMTI5ODMzMjYwLWFwcGxlLXBhcnRuZXJzLXRvLWJvb3N0LWJ1c2luZXNzLXVzZS1vZi1pcGFkcy1pcGhvbmVzLTFWR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA0LzcxOTI0OTIvMTI5ODMzMjYwLWFwcGxlLXBhcnRuZXJzLXRvLWJvb3N0LWJ1c2luZXNzLXVzZS1vZi1pcGFkcy1pcGhvbmVzLTFWOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyNDBweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTmV1ZXMgaVBob25lLUZlYXR1cmUgd2lyZCBJaHJlIFNpdHpuYWNoYmFybiBpbSBLaW5vIGZyZXVlbiIgdGl0bGU9Ik5ldWVzIGlQaG9uZS1GZWF0dXJlIHdpcmQgSWhyZSBTaXR6bmFjaGJhcm4gaW0gS2lubyBmcmV1ZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/01/04/7192492/129833260-apple-partners-to-boost-business-use-of-ipads-iphones-1Vc0.jpg" alt="Neues iPhone-Feature wird Ihre Sitznachbarn im Kino freuen" title="Neues iPhone-Feature wird Ihre Sitznachbarn im Kino freuen"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Neues iPhone-Feature wird Ihre Sitznachbarn im Kino freuen</span></h5></div><a href="/multimedia/neues-iphone-feature-wird-ihre-sitznachbarn-im-kino-freuen-zr-7192492.html" class="id-LinkOverlay-link " title="Neues iPhone-Feature wird Ihre Sitznachbarn im Kino freuen"
                    >Neues iPhone-Feature wird Ihre Sitznachbarn im Kino freuen</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA4LzcyMDA5ODYvMTI4MDc1NzY3MS1jZXMtZWxla3Ryb25pa21lc3NlLTIwMTctbGFzLXZlZ2FzLWZhbWlseS1odWItcmI3NTAwLU1vSVVqMFVBNVFJLmpwZyA1MDB3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMS8wOC83MjAwOTg2LzEyODA3NTc2NzEtY2VzLWVsZWt0cm9uaWttZXNzZS0yMDE3LWxhcy12ZWdhcy1mYW1pbHktaHViLXJiNzUwMC1Nb0lVajBVQTVjYy5qcGcgMTcxdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDEvMDgvNzIwMDk4Ni8xMjgwNzU3NjcxLWNlcy1lbGVrdHJvbmlrbWVzc2UtMjAxNy1sYXMtdmVnYXMtZmFtaWx5LWh1Yi1yYjc1MDAtTW9JVWowVUE1YzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA4LzcyMDA5ODYvMTI4MDc1NzY3MS1jZXMtZWxla3Ryb25pa21lc3NlLTIwMTctbGFzLXZlZ2FzLWZhbWlseS1odWItcmI3NTAwLU1vSVVqMFVBNWFjLmpwZyAzNDJ3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMS8wOC83MjAwOTg2LzEyODA3NTc2NzEtY2VzLWVsZWt0cm9uaWttZXNzZS0yMDE3LWxhcy12ZWdhcy1mYW1pbHktaHViLXJiNzUwMC1Nb0lVajBVQTVhMi5qcGcgMzg0dywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDEvMDgvNzIwMDk4Ni8xMjgwNzU3NjcxLWNlcy1lbGVrdHJvbmlrbWVzc2UtMjAxNy1sYXMtdmVnYXMtZmFtaWx5LWh1Yi1yYjc1MDAtTW9JVWowVUE1R0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA4LzcyMDA5ODYvMTI4MDc1NzY3MS1jZXMtZWxla3Ryb25pa21lc3NlLTIwMTctbGFzLXZlZ2FzLWZhbWlseS1odWItcmI3NTAwLU1vSVVqMFVBNThlLmpwZyA2NDB3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMjQwcHgsIChtaW4td2lkdGg6NjQwcHgpIDQ3dncsIChtaW4td2lkdGg6NDgwcHgpIDQ3dncsIDQ2dncgIiBhbHQ9IkRhcyBiaWV0ZXQgZGllIEVsZWt0cm9uaWttZXNzZSBDRVMgMjAxNyIgdGl0bGU9IkRhcyBiaWV0ZXQgZGllIEVsZWt0cm9uaWttZXNzZSBDRVMgMjAxNyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/01/08/7200986/1280757671-ces-elektronikmesse-2017-las-vegas-family-hub-rb7500-MoIUj0UA5c0.jpg" alt="Das bietet die Elektronikmesse CES 2017" title="Das bietet die Elektronikmesse CES 2017"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Das bietet die Elektronikmesse CES 2017</span></h5></div><a href="/multimedia/elektronikmesse-ces-in-las-vegas-waren-highlights-2017-7200986.html" class="id-LinkOverlay-link " title="Das bietet die Elektronikmesse CES 2017"
                    >Das bietet die Elektronikmesse CES 2017</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA0LzcxOTIxNDYvMjkxOTM0NDU5LXdoYXRzYXBwLXZpcnVzLTF5S3Z2THV2Zk9RSS5qcGcgNTAwdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDEvMDQvNzE5MjE0Ni8yOTE5MzQ0NTktd2hhdHNhcHAtdmlydXMtMXlLdnZMdXZmT2NjLmpwZyAxNzF3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMS8wNC83MTkyMTQ2LzI5MTkzNDQ1OS13aGF0c2FwcC12aXJ1cy0xeUt2dkx1dmZPYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA0LzcxOTIxNDYvMjkxOTM0NDU5LXdoYXRzYXBwLXZpcnVzLTF5S3Z2THV2Zk9hYy5qcGcgMzQydywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDEvMDQvNzE5MjE0Ni8yOTE5MzQ0NTktd2hhdHNhcHAtdmlydXMtMXlLdnZMdXZmT2EyLmpwZyAzODR3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMS8wNC83MTkyMTQ2LzI5MTkzNDQ1OS13aGF0c2FwcC12aXJ1cy0xeUt2dkx1dmZPR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA0LzcxOTIxNDYvMjkxOTM0NDU5LXdoYXRzYXBwLXZpcnVzLTF5S3Z2THV2Zk84ZS5qcGcgNjQwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDI0MHB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA0N3Z3LCA0NnZ3ICIgYWx0PSJXaGF0c0FwcC1WaXJ1cyBpbSBVbWxhdWY/IERhcyBzdGVja3QgaGludGVyJm5ic3A7JmJkcXVvO1V0ZSBMZWhyJmxkcXVvOyIgdGl0bGU9IldoYXRzQXBwLVZpcnVzIGltIFVtbGF1Zj8gRGFzIHN0ZWNrdCBoaW50ZXImbmJzcDsmYmRxdW87VXRlIExlaHImbGRxdW87Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/01/04/7192146/291934459-whatsapp-virus-1yKvvLuvfOc0.jpg" alt="WhatsApp-Virus im Umlauf? Das steckt hinter „Ute Lehr“" title="WhatsApp-Virus im Umlauf? Das steckt hinter „Ute Lehr“"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >WhatsApp-Virus im Umlauf? Das steckt hinter „Ute Lehr“</span></h5></div><a href="/multimedia/whatsapp-virus-im-umlauf-steckt-hinter-ute-lehr-zr-7192146.html" class="id-LinkOverlay-link " title="WhatsApp-Virus im Umlauf? Das steckt hinter&#160;&#8222;Ute Lehr&#8220;"
                    >WhatsApp-Virus im Umlauf? Das steckt hinter „Ute Lehr“</a></div></div></div>
</div></div></div></div><div class="id-g"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher">
            <div id="id-Container-337597"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-tz", "disqusIdentifier": "7201853", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7201853",
                                            disqus_shortname = "id-tz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7201853",
                                            disqus_url = "https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 3e81e9cd9bda4659ea564c67dda449efb4b46006 1483923582",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            </div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div id="id-Container-413658"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
</div></div><div id="id-Container-345153"  class="id-Container id-Container--invertDark  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--invertDark "><span class="id-Container-headline-text id-Container-headline-text--invertDark">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--invertDark"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div id="id-Container-345048"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Service</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvd2V0dGVyLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPldldHRlcjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYXV0by92ZXJrZWhyc21lbGR1bmdlbi8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5WZXJrZWhyPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/muenchen/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Stadtteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/sport/fc-bayern/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >FC Bayern München</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div id="id-Container-345055"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Anzeigen</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL3RyYXVlci5tZXJrdXIuZGUvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+VHJhdWVyPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2F1dG9hbnplaWdlbi5tZXJrdXIuZGUvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+QXV0b2FuemVpZ2VuPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2pvYnMubWVya3VyLmRlLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPlN0ZWxsZW5hbnplaWdlbjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2ltbW9iaWxpZW4ubWVya3VyLmRlLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPkltbW9iaWxpZW5hbnplaWdlbjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL21hcmt0LnR6LmRlL211ZW5jaGVuLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPktsZWluYW56ZWlnZW48L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL3d3dy5tZXJrdXJ0ei5kZS8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgID5BbnplaWdlIGF1ZmdlYmVuPC9hPg=="}'></span></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div id="id-Container-345060"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Abo</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPiZVdW1sO2JlcnNpY2h0PC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3NlcnZpY2UvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiAKICAgICAgICAgICAgICAgICAgICA+QWJvc2VydmljZTwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL3Byb2JlYWJvLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPlByb2JlYWJvPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2VwYXBlci8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgID5lUGFwZXI8L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3ByZWlzZS8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5QcmVpc2U8L2E+"}'></span></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div id="id-Container-345068"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Über uns</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.munich-online.de/portale/tz-de/" class="id-js-contentInsert-el id-Link id-Link--invertDark " target="_blank"
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/mediadatenprint/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-330196" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.tz.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-330197" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_339740" class="id-content-upload">
         <form action="//www.tz.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.tz.de/multimedia/zehn-jahre-iphone-ist-geschichte-mythos-von-apple-7201853.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="28367710" name="ccid" type="hidden"/><input value="5b0eabd9-7d39-41a5-ab44-b09eebef91f7" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_339740" name="anchorid" type="hidden"/><p class="id-Form-el-container">Die mit Stern (<b>*</b>) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container  "><label for="102d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="102d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="6415d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="6415d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="107e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="107e22bd6a2674d44e5">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div>
            <div id="id-Container-349068" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-46212666"></div><div class="OutOfPageOms" id="traffective-ad-46212666-2"></div></div>
</div><div id="id-Container-403643" ><!-- NEWSROOM SCRIPT -->
<script>
    window._newsroom = window._newsroom || [];
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/ippendigital-tz/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129174"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/muenchen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#252;nchen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/stadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/gastronomie/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/nightlife/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nightlife</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kultur</a></li><li class="id-MainNav-subNav-el"><a href="http://www.tz.de/thema/tz-auf-bairisch-ere108588/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">tz auf bairisch</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129174"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129175"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fc-bayern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FC Bayern</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/1860-muenchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">1860 M&#252;nchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/amateure/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateure</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fcb-basketball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FCB Basketball</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/ehc-muenchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">EHC M&#252;nchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/bundesliga-live/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">1. Bundesliga live</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/zweite-bundesliga-live/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">2. Bundesliga live</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/mehr/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129175"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129187"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/auto/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Auto</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/auto/verkehrsmeldungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Verkehrsmeldungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/auto/motorrad/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Motorrad</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129187"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129184"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//lust.tz.de/lust/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lust</span></a></li><li class="id-MainNav-subNav-el"><a href="//lust.tz.de/lust/girl-des-tages/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Girl des Tages</a></li><li class="id-MainNav-subNav-el"><a href="//lust.tz.de/lust/erotische-treffs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Erotische Treffs</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129190"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="http://www.tz.de/epaper"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abopreise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abopreise</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/aboservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129188"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129188"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129189"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.merkurtz.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://autoanzeigen.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.tz.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://branchenbuch.tz.de/region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Branchenbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129268"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="http://www.merkur-kreativ-media.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Mediadaten Online</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/mediadatenprint/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten Print</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-merkur.met.vgwort.de/na/8e0539daf0eb4fb1b3abf9365a8be2a1"/>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 48640;
                                    _sf_async_config.domain = 'tz.de';
                                    _sf_async_config.sections = 'startseite,multimedia';
                                    _sf_async_config.authors = 'Onlinevolo6';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRDF34" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MRDF34');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-44394627"></div><div class="WpSkyscraper" id="traffective-ad-44394627-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.tz.de/computer",
                "dfpAdUrl": "/5176/idan.tz.de/computer",
                "targeting": [{"key":"zone","values":null,"value":"computer"}],
                "nativeZone": "computer",
                "nativeAdvertising": true,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "tz"
                }'></span>
    </body>
  </html>
