<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A6 -->
<head><meta charset="utf-8"/><title>Live-Ticker: Diskussion mit Angela Merkel und Ivanka Trump | Politik</title><meta content="Beim Woman20-Gipfel in Berlin treffen bei der Diskussion&#160;&#8222;Frauen in der Arbeitswelt&#8220; Angela Merkel und IWF-Chefin Christine Lagarde unter anderem auf Ivanka Trump und Niederlandes K&#246;nigin Maxima." name="description"/><meta content="index,follow" name="robots"/><meta content="Berlin, Angela Merkel, Donald Trump, Ivanka Trump" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.tz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/favicon.ico" rel="shortcut icon"/><meta content="1024929252,1015051647" property="fb:admins"/><meta content="121100397962810" property="fb:pages"/><meta content="205283779624" property="fb:app_id"/><meta content="article" property="og:type"/><meta content="Live-Ticker: Diskussion mit Angela Merkel und Ivanka Trump" property="og:title"/><meta content="https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html" property="og:url"/><meta content="https://www.tz.de/bilder/2017/04/25/8211571/724270843-ivanka-trump-christine-lagarde-und-angela-merkel-bei-podiumsdiskussion-in-berlin-zum-thema-frauen-in-arbeitswelt-12spooYfxCef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.tz.de" property="og:site_name"/><meta content="Berlin -Beim Woman20-Gipfel in Berlin treffen bei der Diskussion&#160;&#8222;Frauen in der Arbeitswelt&#8220; Angela Merkel und IWF-Chefin Christine Lagarde unter anderem auf Ivanka Trump und Niederlandes K&#246;nigin Maxima." property="og:description"/><meta content="2017-04-25T14:26" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://plus.google.com/117107936738666311074" rel="publisher"/><link href="https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.amp.html" rel="amphtml"/><link href="manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700,500" rel="stylesheet"/></noscript><link href="//www.tz.de/static/tz/id-css/3de8b499c02049562454e708cacb6ce9/prod_click.css" rel="stylesheet"/><link href="//www.tz.de/generated/css/11-25-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571',
                        level2: '12'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'tz%7CPolitik',
                            4: 'metis',
                            5: '8211571',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Live-Ticker%3A+Diskussion+mit+Angela+Merkel+und+Ivanka+Trump+%7C+Politik',
                            11: 'keine',
                            12: 'Berlin%7CAngela+Merkel%7CDonald+Trump%7CIvanka+Trump',
                            13: '6685',
                            14: '201704251426',
                            15: 'Katharina+Haase'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-8211571',
                        update: '201704251435'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/572369/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422293-1',
                sampleRate: 10,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: 'www.tz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html',
                title: 'Live-Ticker: Diskussion mit Angela Merkel und Ivanka Trump | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'tz|Politik', 
                dimension4: 'metis', 
                dimension5: '8211571', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201704251426', 
                dimension10: 'keine', 
                dimension11: 'Berlin|Angela Merkel|Donald Trump|Ivanka Trump', 
                dimension12: '6685',
                dimension13: 'Katharina Haase'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script>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</script><!-- Hotjar Tracking Code for www.tz.de -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:106308,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Hinzugefügt von SH 06.04.17, IDSD-2376 -->
<script type="text/javascript" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js" async></script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" 
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="tz.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-44394626"></div><div class="WpSuperbanner" id="traffective-ad-44394626-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.tz.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.tz.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von tz</span><i class="id-Logo-additional"></i><meta content="https://www.tz.de/static/tz/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="tz.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/muenchen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129174,"targetSelector":"#id-js-NavMainTeaser1129174"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129174"><span class="id-MainNav-el-link-text">M&#252;nchen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129174"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129174"><span class="id-HiddenVisually">M&#252;nchen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/bayern/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129179,"targetSelector":"#id-js-NavMainTeaser1129179"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129179"><span class="id-MainNav-el-link-text">Bayern</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129175,"targetSelector":"#id-js-NavMainTeaser1129175"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129175"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129175"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129175"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129180,"targetSelector":"#id-js-NavMainTeaser1129180"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129180"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129186,"targetSelector":"#id-js-NavMainTeaser1129186"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129186"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129187,"targetSelector":"#id-js-NavMainTeaser1129187"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129187"><span class="id-MainNav-el-link-text">Auto</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129187"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129187"><span class="id-HiddenVisually">Auto</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//lust.tz.de/lust/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129184,"targetSelector":"#id-js-NavMainTeaser1129184"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129184"><span class="id-MainNav-el-link-text">Lust</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129184"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129184"><span class="id-HiddenVisually">Lust</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129190,"targetSelector":"#id-js-NavMainTeaser1129190"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129190"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129190"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129190"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1129159,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                                       data-id-active-cat-id='#id-subCat1129176'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.tz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1129176,"targetSelector":"#id-js-NavMainTeaser1129176"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129176"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129177,"targetSelector":"#id-js-NavMainTeaser1129177"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129177"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129178,"targetSelector":"#id-js-NavMainTeaser1129178"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129178"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/outdoor/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129185,"targetSelector":"#id-js-NavMainTeaser1129185"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129185"><span class="id-MainNav-el-link-text">Outdoor</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129188,"targetSelector":"#id-js-NavMainTeaser1129188"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129188"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129188"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129188"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129181,"targetSelector":"#id-js-NavMainTeaser1129181"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129181"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129182,"targetSelector":"#id-js-NavMainTeaser1129182"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129182"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/multimedia/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129183,"targetSelector":"#id-js-NavMainTeaser1129183"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129183"><span class="id-MainNav-el-link-text">Multimedia</span></a></li><li class="id-MainNav-el "><a href="https://playground.tz.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135009,"targetSelector":"#id-js-NavMainTeaser1135009"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135009"><span class="id-MainNav-el-link-text">Spiele</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1130862,"targetSelector":"#id-js-NavMainTeaser1130862"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1130862"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129266,"targetSelector":"#id-js-NavMainTeaser1129266"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129266"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129267,"targetSelector":"#id-js-NavMainTeaser1129267"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129267"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129189,"targetSelector":"#id-js-NavMainTeaser1129189"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129189"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129189"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129189"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129268,"targetSelector":"#id-js-NavMainTeaser1129268"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129268"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129268"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129268"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1129174","#id-subCat1129175","#id-subCat1129187","#id-subCat1129184","#id-subCat1129190"]'
                   data-id-load-category-teaser='{"catId":1129176,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.tz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur tz Startseite"
                                        href="//www.tz.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">tz Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.tz.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Live-Ticker: Diskussion mit Angela Merkel und Ivanka Trump</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-340978" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-46374023"></div><div class="BillboardOms" id="traffective-ad-46374023-2"></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"419650","linkOnly":true}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider id-Container-headline--link "><a href="//www.tz.de/" class="id-Container-headline-text id-Container-headline-text--divider id-Container-headline-text--link " rel="nofollow"
                    >+++ Eilmeldung +++</a></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><div class="id-Teaser-el-ticker-dateTime"><time class="id-DateTime " datetime="2017-04-25T13:01" ><span class="id-DateTime-time">13:01</span></time></div><div class="id-Teaser-el-ticker-content"><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Eklat: Netanjahu lässt Treffen mit Gabriel platzen</span></h3></div></div><a href="/politik/eklat-bei-israel-besuch-netanjahu-laesst-treffen-mit-gabriel-platzen-zr-8212040.html" class="id-LinkOverlay-link " title="Eklat: Netanjahu l&#228;sst Treffen mit Gabriel platzen"
                    >Eklat: Netanjahu lässt Treffen mit Gabriel platzen</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"337595","linkOnly":true}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Woman20-Treffen in Berlin</p><h2 itemprop="headline" class="id-Article-headline ">Live-Ticker: Diskussion mit Angela Merkel und Ivanka Trump</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2017-04-25T14:35" itemprop="dateModified"><span class="id-DateTime-date">25.04.17</span> <span class="id-DateTime-time">14:35</span></time></p><meta content="2017-04-25T14:26" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.tz.de/bilder/2017/04/25/8211571/724270843-ivanka-trump-christine-lagarde-und-angela-merkel-bei-podiumsdiskussion-in-berlin-zum-thema-frauen-in-arbeitswelt-12spooYfxCf9.jpg 2200w, //www.tz.de/bilder/2017/04/25/8211571/724270843-ivanka-trump-christine-lagarde-und-angela-merkel-bei-podiumsdiskussion-in-berlin-zum-thema-frauen-in-arbeitswelt-12spooYfxCac.jpg 342w, //www.tz.de/bilder/2017/04/25/8211571/724270843-ivanka-trump-christine-lagarde-und-angela-merkel-bei-podiumsdiskussion-in-berlin-zum-thema-frauen-in-arbeitswelt-12spooYfxCGI.jpg 467w, //www.tz.de/bilder/2017/04/25/8211571/724270843-ivanka-trump-christine-lagarde-und-angela-merkel-bei-podiumsdiskussion-in-berlin-zum-thema-frauen-in-arbeitswelt-12spooYfxC75.jpg 512w, //www.tz.de/bilder/2017/04/25/8211571/724270843-ivanka-trump-christine-lagarde-und-angela-merkel-bei-podiumsdiskussion-in-berlin-zum-thema-frauen-in-arbeitswelt-12spooYfxC8e.jpg 640w, //www.tz.de/bilder/2017/04/25/8211571/724270843-ivanka-trump-christine-lagarde-und-angela-merkel-bei-podiumsdiskussion-in-berlin-zum-thema-frauen-in-arbeitswelt-12spooYfxCBI.jpg 700w, //www.tz.de/bilder/2017/04/25/8211571/724270843-ivanka-trump-christine-lagarde-und-angela-merkel-bei-podiumsdiskussion-in-berlin-zum-thema-frauen-in-arbeitswelt-12spooYfxCNG.jpg 1000w, //www.tz.de/bilder/2017/04/25/8211571/724270843-ivanka-trump-christine-lagarde-und-angela-merkel-bei-podiumsdiskussion-in-berlin-zum-thema-frauen-in-arbeitswelt-12spooYfxCa7.jpg 1024w, //www.tz.de/bilder/2017/04/25/8211571/724270843-ivanka-trump-christine-lagarde-und-angela-merkel-bei-podiumsdiskussion-in-berlin-zum-thema-frauen-in-arbeitswelt-12spooYfxC6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ivanka Trump, Christine Lagarde und Angela Merkel bei der Podiumsdiskussion in Berlin zum Thema&nbsp;&bdquo;Frauen in der Arbeitswelt&ldquo;." title="Ivanka Trump, Christine Lagarde und Angela Merkel bei der Podiumsdiskussion in Berlin zum Thema&nbsp;&bdquo;Frauen in der Arbeitswelt&ldquo;." itemprop="url" src="//www.tz.de/bilder/2017/04/25/8211571/724270843-ivanka-trump-christine-lagarde-und-angela-merkel-bei-podiumsdiskussion-in-berlin-zum-thema-frauen-in-arbeitswelt-12spooYfxCa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4992, "height": 3080, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 15311619, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;AFP</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ivanka Trump, Christine Lagarde und Angela Merkel bei der Podiumsdiskussion in Berlin zum Thema&#160;&#8222;Frauen in der Arbeitswelt&#8220;.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;AFP</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-410663" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 625px; overflow: hidden;"><div class="HalfpageAdArticle" id="traffective-ad-46924247-8211571-adpos2"></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Berlin -Beim Woman20-Gipfel in Berlin treffen bei der Diskussion&#160;&#8222;Frauen in der Arbeitswelt&#8220; Angela Merkel und IWF-Chefin Christine Lagarde unter anderem auf Ivanka Trump und Niederlandes K&#246;nigin Maxima.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">&#176; US-Pr&#228;sidententochter Ivanka Trump ist nach Berlin gekommen, um, gemeinsam mit Kanzlerin Angela Merkel, an einer Podiumsdiskussion zum Thema &#8222;Frauen in der Arbeitswelt&#8220; teilzunehmen. Diese findet im Rahmen der deutschen G20-Pr&#228;sidentschaft um 13.00 Uhr in Berlin statt.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402944" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-46903508-8211571-adpos3"></div></div>
</div></div><p class="id-Article-content-item">&#176; Ein pers&#246;nliches Gespr&#228;ch zwischen Ivanka Trump und Angela Merkel ist nicht vorgesehen. Merkel betonte allerdings im Vorfeld, dem Treffen in Berlin &#8222;gro&#223;e Bedeutung&#8220; beizumessen.</p><p class="id-Article-content-item">&#176; Am Nachmittag wird Ivanka Trump noch das Technik-Unternehmen Siemens besuchen, um sich &#252;ber die Ausbildung dort zu informieren. Anschlie&#223;end besucht sie das Holocaust-Mahnmal.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412092" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="ContentAdArticleMiddle" id="traffective-ad-44945384-8211571-adpos4"></div></div>
</div></div><p class="id-Article-content-item">&#176; Ivanka Trump galt bereits w&#228;hrend des US-Wahlkampfes als wichtiger und m&#228;&#223;igender Einfluss auf ihren Vater, US-Pr&#228;sidenten Donald Trump. Seit Ende M&#228;rz bekleidet sie das offizielle Amt der pers&#246;nlichen Beraterin ihres Vaters im Wei&#223;en Haus.&#160;</p><p class="id-Article-content-item"><a class="id_link" href="/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html"  target="_self" rel="follow" title="&lt;&lt;&lt;AKTUALISIEREN&gt;&gt;&gt;">&lt;&lt;&lt;AKTUALISIEREN&gt;&gt;&gt;</a></p><p class="id-Article-content-item">+++ Kanzlerin Merkel bedankt sich abschlie&#223;end f&#252;r die erfolgreiche Diskussion und sieht hoffnungsvoll in die Zukunft, dass sie in allen W20-L&#228;ndern auf so viel Zustimmung zu ihren Pl&#228;nen zur Anpassung der Chancen f&#252;r Frauen in der Arbeitswelt sto&#223;en wird.</p><p class="id-Article-content-item">+++Springer-Aufsichtsr&#228;tin Nicola Leibinger-Kamm&#252;ller hielt Ordungspolitik hoch: &#8222;Es liegt auch an der Motivation der Frauen. Manchmal muss man Frauen einfach zwingen, F&#252;hrungsposition zu &#252;bernehmen. Ich will so wenig Einmischung des Staates in die Wirtschaft wie m&#246;glich. Wir k&#246;nnen das selber.&#8220;</p><p class="id-Article-content-item">+++ Bei der Unterst&#252;tzung von Frauen in der Arbeitswelt, ist auch die Kinderbetreuung und Familienpolitik ein wichtiger Punkt. Laut Ivanka Trump ist es f&#252;r Frauen in der Arbeitswelt oft anstregend Kinder zu bekommen, auch wenn viele M&#228;nner aus j&#252;ngeren Generationen nicht mehr der Meinung sind, dass die Frau den ganzen Haushalt machen m&#252;sse. &#8222;In den USA ist die gr&#246;&#223;te Ausgabe im Haushalt die Kinderbetreuung, die sogar oft noch teurer ist als die Miete. Und das ist etwas, das mein Vater sehr gern &#228;ndern m&#246;chte.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Merkel:&#160;&#8222;Wenn Sie finden, dass ich eine Feministin bin, stimmen Sie ab.&#8220;</h3><p class="id-Article-content-item">+++ Der Zugang von Frauen zu finanziellen M&#246;glichkeiten m&#252;sse verbessert werden, forderte Merkel. &#8222;Das wollen wir in den politischen Prozess einspeisen.&#8220; Frauen in Entwicklungsl&#228;ndern m&#252;ssten mehr Kleinkredite bekommen. Frauen k&#246;nnten besser und lebensn&#228;her wirtschaften, als M&#228;nner.</p><p class="id-Article-content-item">+++ K&#246;nigin Maxima:&#160;&#8222;Die M&#246;glichkeit zur Datennutzung sollte kein Luxusgut sondern eine Selbstverst&#228;ndlichkeit sein - auch f&#252;r Frauen.&#8220;</p><p class="id-Article-content-item">+++ Ivanka Trump spricht von der gro&#223;en Priorit&#228;t, zun&#228;chst allen Frauen den gleichen Zugang zu Bildung zu erm&#246;glichen. des Weiteren sei es notwendig, Frauen vor allem in den F&#228;chern zu f&#246;rdern, die allgemein hin den M&#228;nnern vorbehalten sind.</p><p class="id-Article-content-item">+++ Angela Merkel sagt, der G20-Prozess soll nicht nur eine Diskussion f&#252;r Politiker sein, sondern man sollte Frauen aller Alters- und Gesellschaftsklassen darin einbinden. Unternehmen m&#252;ssten vor allem ermuntert werden, auch mehr Frauen einzustellen und zu f&#246;rdern. Dies gelte f&#252;r L&#228;nder der europ&#228;ischen Union ebenso, wie f&#252;r Amerika oder afrikanische Entwicklungsl&#228;nder.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Ivanka Trump:&#160;&#8222;Ich bin auch sehr stolz auf meinen Vater&#8220;</h3><p class="id-Article-content-item">+++ Zu der Kritik an ihrem Vater Donald Trump, dem in den Medien wiederholt Frauenfeindlichkeit vorgeworfen wurde, sagt Ivanka Trump, dass die Meinung ihres Vaters zu Frauen tats&#228;chlich fr&#252;her negativer gewesen sei, als heute. Der Pr&#228;sident Trump wisse aber mittlerweile durchaus, dass Frauen durchaus ebenso effektiv, erfolgreich und gut arbeiten k&#246;nnten wie M&#228;nner. Auch habe sie fr&#252;her nie hinter ihren Br&#252;dern zur&#252;ckstecken m&#252;ssen.</p><p class="id-Article-content-item">+++ Ivanka Trump, angereist in ihrer offiziellen Funktion als pers&#246;nliche Beraterin ihres Vaters, US-Pr&#228;sident Donald Trump, betont, dass es kein Allheilmittel f&#252;r die F&#246;rderung von Frauen in der Arbeitswelt g&#228;be, da vor allem auch regionale und kulturelle Unterschiede entscheidend seien. Trotz einer Quote von 30 Prozent Frauen in F&#252;hrungspositionen, sei noch viel zu tun, das Ziel zu erreichen.</p><p class="id-Article-content-item">+++ Christine Lagarde betont vor allem, dass die gro&#223;e L&#252;cke zwischen M&#228;nnern und Frauen, vor allem in der Lohnpolitik, geschlossen werden m&#252;sse. Alleine zu sagen, man arbeite daran, n&#252;tze nichts. Man m&#252;sse auch tats&#228;chlich aktiv daran arbeiten.</p><p class="id-Article-content-item">+++ Die kanadische Au&#223;enministerin Chrystia Freeland meint lachend:&#160;&#8222;Touch&#233; Frau Merkel, eine Frau an der Spitze des Staates &#8211; das haben Sie uns voraus&#8220;. Allerdings habe Deutschland in Sachen Chancengleichheit von M&#228;nnern und Frauen auch selbst noch einiges nachzuholen.</p><p class="id-Article-content-item">+++ Zun&#228;chst wirbt K&#246;nigin Maxima f&#252;r mehr Unterst&#252;tzung von Frauen in der Arbeitswelt. Zum Thema Chancengleichheit sagte sie:&#160;&#8222;Es liegt noch viel Arbeit vor uns&#8220;.</p><p class="id-Article-content-item">+++ Die Frauen die heute diskutieren sind unter anderem Bundeskanzlerin Angela Merkel (CDU), die K&#246;nigin der Niederlande Maxima, IWF-Chefin Christine Lagarde, die kanadische Au&#223;enministerin Chrystia Freeland, Ivanka Trump, Tochter von US-Pr&#228;sident Donald Trump, die Pr&#228;sidentin des Deutschen Frauenrats, Mona K&#252;ppers, Juliana Rotich, eine sehr erfolgreiche kenianische Unternehmerin, die vor allem versucht, in &#228;rmeren L&#228;ndern f&#252;r Fortschritt zu sorgen, und Stephanie Bschorr, Pr&#228;sidentin des Verbands deutscher Unternehmerinnen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Um 13 Uhr trifft Angela Merkel in Berlin auf Ivanka Trump</h3><p class="id-Article-content-item">+++ In einem Interview mit der aktuellen Wirtschaftswoche lobte Ivanka Trump Deutschland k&#252;rzlich als &#8222;absoluten Wegbereiter&#8220; von dem die USA in Sachen Berufsausbildung noch viel lernen k&#246;nnten. &#8222;Das deutsche System der Berufsausbildung ist ein praktisches, erfolgreiches Beispiel f&#252;r eine echte &#246;ffentlich-private Partnerschaft.&#8220;&#160;</p><p class="id-Article-content-item">+++ Angela Merkel und Ivanka Trump trafen sich bereits am 17. M&#228;rz 2017, bei Merkels Besuch in Washington, zum ersten Mal. Ivanka Trump, damals noch ohne offizielles Berateramt, sa&#223; bei einer wichtigen Besprechung direkt neben der Kanzlerin und <a class="id_link" href="/politik/merkel-zu-besuch-bei-trump-vier-szenen-zr-7852682.html"  target="_self" rel="follow" title="l&#246;ste damit nahezu einen kleinen Eklat aus.">l&#246;ste damit nahezu einen kleinen Eklat aus.</a></p><p class="id-Article-content-item">+++ Die&#160;&#8222;First Daughter&#8220; verzichtet auf einen Privat-Jet. Bodenst&#228;ndig kommt sie mit einem Linienflug der United Airlines in Berlin an, berichtet die Bild-Zeitung.. Danach geht es f&#252;r sie ins renommierte Hotel Adlon, in dem sie auf die weiteren Teilnehmerinnen der Podiumsdiskussion treffen wird. Neben Angela Merkel werden unter anderem IWF-Chefin Christine Lagarde und die niederl&#228;ndische K&#246;nigin Maxima erwartet.</p><p class="id-Article-content-item">+++ Um kurz nach 8.00 Uhr ist Ivanka Trump in Berlin gelandet. Ihren ersten Termin hat sie um 11.00 Uhr in der amerikanischen Botschaft.</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="2Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">2</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html&t=Live-Ticker:%20Diskussion%20mit%20Angela%20Merkel%20und%20Ivanka%20Trump"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Live-Ticker:%20Diskussion%20mit%20Angela%20Merkel%20und%20Ivanka%20Trump - tz&amp;body=Artikel auf tz: https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html&text=Live-Ticker:%20Diskussion%20mit%20Angela%20Merkel%20und%20Ivanka%20Trump"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage">
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Katharina Haase"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-44945407--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1129176,
                                                "documentId": 8211571,
                                                "referenceName" : "artikel-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-44945407--bottom"}'>
                    <img src="/images/merkur-de/img/haase-20170117122413-c2.jpg" alt="Katharina Haase" class="id-Actionbox-items-el-image"/><span class="id-Actionbox-items-el-text">Autor</span><span itemprop="name" class="id-HiddenVisually">Katharina Haase</span> </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-44945407--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-44945407--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1129176, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-44945407--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-44945407--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44945407--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44945407--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html&t=Live-Ticker:%20Diskussion%20mit%20Angela%20Merkel%20und%20Ivanka%20Trump"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Live-Ticker:%20Diskussion%20mit%20Angela%20Merkel%20und%20Ivanka%20Trump - tz&amp;body=Artikel auf tz: https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html&text=Live-Ticker:%20Diskussion%20mit%20Angela%20Merkel%20und%20Ivanka%20Trump"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem44945407--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Katharina Haase"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1129176,
                                                   "documentId": 8211571,
                                                   "referenceName" : "artikel-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem44945407--bottom"}'></div><div id="id-js-collapsedItemFeedbackLazyElem44945407--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1129176,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem44945407--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"417088","linkOnly":true}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Auch interessant</span></h3><div class="id-Container-content id-Container-content--divider"><div data-ob-template="DE_TZ-Online" data-widget-id="AR_1" data-src="https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html" class="OUTBRAIN"></div><script src="https://widgets.outbrain.com/outbrain.js" async="async" type="text/javascript"></script>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"337707","linkOnly":true}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.tz.de/thema/berlin-ort28370/" class="id-TopicList-item id-TopicList-item--tag">Berlin</a></div><div class=""><a href="//www.tz.de/thema/angela-merkel-per30389/" class="id-TopicList-item id-TopicList-item--tag">Angela Merkel</a></div><div class=""><a href="//www.tz.de/thema/donald-trump-per32650/" class="id-TopicList-item id-TopicList-item--tag">Donald Trump</a></div><div class=""><a href="//www.tz.de/thema/ivanka-trump-per35328/" class="id-TopicList-item id-TopicList-item--tag">Ivanka Trump</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"410664","linkOnly":true}' id="id-Container-410664"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom300" id="traffective-ad-45420345"></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"404448","linkOnly":true}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesen</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIyNzYvMjA2NzkzNzQzNS10aGVyZXNhLW1heS1BVkhnUDVpN01lQVlRZldyUUkuanBnIDUwMHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIyNzYvMjA2NzkzNzQzNS10aGVyZXNhLW1heS1BVkhnUDVpN01lQVlRZldyY2MuanBnIDE3MXcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIyNzYvMjA2NzkzNzQzNS10aGVyZXNhLW1heS1BVkhnUDVpN01lQVlRZldyYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIyNzYvMjA2NzkzNzQzNS10aGVyZXNhLW1heS1BVkhnUDVpN01lQVlRZldyYWMuanBnIDM0MncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIyNzYvMjA2NzkzNzQzNS10aGVyZXNhLW1heS1BVkhnUDVpN01lQVlRZldyYTIuanBnIDM4NHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIyNzYvMjA2NzkzNzQzNS10aGVyZXNhLW1heS1BVkhnUDVpN01lQVlRZldyR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIyNzYvMjA2NzkzNzQzNS10aGVyZXNhLW1heS1BVkhnUDVpN01lQVlRZldyOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyNDBweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTmV1d2FobGVuIGluIEdybyZzemxpZzticml0YW5uaWVuIC0gV2FzIGhlaSZzemxpZzt0IGRhcyBmJnV1bWw7ciBkZW4gQnJleGl0PyZuYnNwOyIgdGl0bGU9Ik5ldXdhaGxlbiBpbiBHcm8mc3psaWc7YnJpdGFubmllbiAtIFdhcyBoZWkmc3psaWc7dCBkYXMgZiZ1dW1sO3IgZGVuIEJyZXhpdD8mbmJzcDsiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/04/18/8152276/2067937435-theresa-may-AVHgP5i7MeAYQfWrc0.jpg" alt="Neuwahlen in Großbritannien - Was heißt das für den Brexit? " title="Neuwahlen in Großbritannien - Was heißt das für den Brexit? "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Neuwahlen in Großbritannien - Was heißt das für den Brexit? </span></h5></div><a href="/politik/britische-premierministerin-kuendigt-neuwahlen-an-zr-8152276.html" class="id-LinkOverlay-link " title="Neuwahlen in Gro&#223;britannien - Was hei&#223;t das f&#252;r den Brexit?&#160;"
                    >Neuwahlen in Großbritannien - Was heißt das für den Brexit? </a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzExLzgxNDY2MzcvMTkwMjM4NzUxNi1wcm90ZXN0ZS1nZWdlbi1yZWZlcmVuZHVtLWluLXR1ZXJrZWktMXlMMVhEalZISlFJLmpwZyA1MDB3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wNC8xMS84MTQ2NjM3LzE5MDIzODc1MTYtcHJvdGVzdGUtZ2VnZW4tcmVmZXJlbmR1bS1pbi10dWVya2VpLTF5TDFYRGpWSEpjYy5qcGcgMTcxdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDQvMTEvODE0NjYzNy8xOTAyMzg3NTE2LXByb3Rlc3RlLWdlZ2VuLXJlZmVyZW5kdW0taW4tdHVlcmtlaS0xeUwxWERqVkhKYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzExLzgxNDY2MzcvMTkwMjM4NzUxNi1wcm90ZXN0ZS1nZWdlbi1yZWZlcmVuZHVtLWluLXR1ZXJrZWktMXlMMVhEalZISmFjLmpwZyAzNDJ3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wNC8xMS84MTQ2NjM3LzE5MDIzODc1MTYtcHJvdGVzdGUtZ2VnZW4tcmVmZXJlbmR1bS1pbi10dWVya2VpLTF5TDFYRGpWSEphMi5qcGcgMzg0dywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDQvMTEvODE0NjYzNy8xOTAyMzg3NTE2LXByb3Rlc3RlLWdlZ2VuLXJlZmVyZW5kdW0taW4tdHVlcmtlaS0xeUwxWERqVkhKR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzExLzgxNDY2MzcvMTkwMjM4NzUxNi1wcm90ZXN0ZS1nZWdlbi1yZWZlcmVuZHVtLWluLXR1ZXJrZWktMXlMMVhEalZISjhlLmpwZyA2NDB3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMjQwcHgsIChtaW4td2lkdGg6NjQwcHgpIDQ3dncsIChtaW4td2lkdGg6NDgwcHgpIDQ3dncsIDQ2dncgIiBhbHQ9IkhpdHppZ2UgRGViYXR0ZTogV2FzIHdpcmQgYXVzIGRlciBkb3BwZWx0ZW4gU3RhYXRzYiZ1dW1sO3JnZXJzY2hhZnQ/IiB0aXRsZT0iSGl0emlnZSBEZWJhdHRlOiBXYXMgd2lyZCBhdXMgZGVyIGRvcHBlbHRlbiBTdGFhdHNiJnV1bWw7cmdlcnNjaGFmdD8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/04/11/8146637/1902387516-proteste-gegen-referendum-in-tuerkei-1yL1XDjVHJc0.jpg" alt="Hitzige Debatte: Was wird aus der doppelten Staatsbürgerschaft?" title="Hitzige Debatte: Was wird aus der doppelten Staatsbürgerschaft?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Hitzige Debatte: Was wird aus der doppelten Staatsbürgerschaft?</span></h5></div><a href="/politik/ergebnis-zum-tuerkei-referendum-im-live-ticker-erdogan-siegt-opposition-will-anfechten-zr-8146637.html" class="id-LinkOverlay-link " title="Hitzige Debatte: Was wird aus der doppelten Staatsb&#252;rgerschaft?"
                    >Hitzige Debatte: Was wird aus der doppelten Staatsbürgerschaft?</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIwMjMvNTY3ODEyNjE2LXR3aXR0ZXItYWNjb3VudC12b24tZG9uYWxkLXRydW1wLTNlTzJiOGprUUkuanBnIDUwMHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIwMjMvNTY3ODEyNjE2LXR3aXR0ZXItYWNjb3VudC12b24tZG9uYWxkLXRydW1wLTNlTzJiOGprY2MuanBnIDE3MXcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIwMjMvNTY3ODEyNjE2LXR3aXR0ZXItYWNjb3VudC12b24tZG9uYWxkLXRydW1wLTNlTzJiOGprYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIwMjMvNTY3ODEyNjE2LXR3aXR0ZXItYWNjb3VudC12b24tZG9uYWxkLXRydW1wLTNlTzJiOGprYWMuanBnIDM0MncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIwMjMvNTY3ODEyNjE2LXR3aXR0ZXItYWNjb3VudC12b24tZG9uYWxkLXRydW1wLTNlTzJiOGprYTIuanBnIDM4NHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIwMjMvNTY3ODEyNjE2LXR3aXR0ZXItYWNjb3VudC12b24tZG9uYWxkLXRydW1wLTNlTzJiOGprR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE4LzgxNTIwMjMvNTY3ODEyNjE2LXR3aXR0ZXItYWNjb3VudC12b24tZG9uYWxkLXRydW1wLTNlTzJiOGprOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyNDBweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVHJ1bXA6IE5ldWUgVHdpdHRlci1FbnRoJnV1bWw7bGx1bmcgZCZ1dW1sO3JmdGUgaWhuIG5pY2h0IGZyZXVlbiIgdGl0bGU9IlRydW1wOiBOZXVlIFR3aXR0ZXItRW50aCZ1dW1sO2xsdW5nIGQmdXVtbDtyZnRlIGlobiBuaWNodCBmcmV1ZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/04/18/8152023/567812616-twitter-account-von-donald-trump-3eO2b8jkc0.jpg" alt="Trump: Neue Twitter-Enthüllung dürfte ihn nicht freuen" title="Trump: Neue Twitter-Enthüllung dürfte ihn nicht freuen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Trump: Neue Twitter-Enthüllung dürfte ihn nicht freuen</span></h5></div><a href="/politik/donald-trump-ist-sein-treuester-twitterfollower-zr-8152023.html" class="id-LinkOverlay-link " title="Trump: Neue Twitter-Enth&#252;llung d&#252;rfte ihn nicht freuen"
                    >Trump: Neue Twitter-Enthüllung dürfte ihn nicht freuen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE5LzgxNjgyNDQvMTU3NjA1MTgyNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwNDE5LTk5LTExNjcyMl9sYXJnZV80XzMxLTF5SVo4V1ZjQVpRSS5qcGcgNTAwdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDQvMTkvODE2ODI0NC8xNTc2MDUxODI3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNzA0MTktOTktMTE2NzIyX2xhcmdlXzRfMzEtMXlJWjhXVmNBWmNjLmpwZyAxNzF3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wNC8xOS84MTY4MjQ0LzE1NzYwNTE4MjctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MDQxOS05OS0xMTY3MjJfbGFyZ2VfNF8zMS0xeUlaOFdWY0FaYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE5LzgxNjgyNDQvMTU3NjA1MTgyNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwNDE5LTk5LTExNjcyMl9sYXJnZV80XzMxLTF5SVo4V1ZjQVphYy5qcGcgMzQydywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDQvMTkvODE2ODI0NC8xNTc2MDUxODI3LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNzA0MTktOTktMTE2NzIyX2xhcmdlXzRfMzEtMXlJWjhXVmNBWmEyLmpwZyAzODR3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wNC8xOS84MTY4MjQ0LzE1NzYwNTE4MjctdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MDQxOS05OS0xMTY3MjJfbGFyZ2VfNF8zMS0xeUlaOFdWY0FaR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA0LzE5LzgxNjgyNDQvMTU3NjA1MTgyNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwNDE5LTk5LTExNjcyMl9sYXJnZV80XzMxLTF5SVo4V1ZjQVo4ZS5qcGcgNjQwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDI0MHB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA0N3Z3LCA0NnZ3ICIgYWx0PSJUcnVtcCBkcm9odCBOb3Jka29yZWEgLSB1bmQgc2NoaWNrdCBGbHVnemV1Z3RyJmF1bWw7Z2VyIGRhbm4gaW4gZGllIElycmUiIHRpdGxlPSJUcnVtcCBkcm9odCBOb3Jka29yZWEgLSB1bmQgc2NoaWNrdCBGbHVnemV1Z3RyJmF1bWw7Z2VyIGRhbm4gaW4gZGllIElycmUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/04/19/8168244/1576051827-urn-newsml-dpa-com-20090101-170419-99-116722_large_4_31-1yIZ8WVcAZc0.jpg" alt="Trump droht Nordkorea - und schickt Flugzeugträger dann in die Irre" title="Trump droht Nordkorea - und schickt Flugzeugträger dann in die Irre"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Trump droht Nordkorea - und schickt Flugzeugträger dann in die Irre</span></h5></div><a href="/politik/us-flugzeugtraeger-noch-nicht-vor-korea-angekommen-zr-8168244.html" class="id-LinkOverlay-link " title="Trump droht Nordkorea - und schickt Flugzeugtr&#228;ger dann in die Irre"
                    >Trump droht Nordkorea - und schickt Flugzeugträger dann in die Irre</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g11-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"418202","linkOnly":true}'   class="id-Container id-Container--divider  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--divider"><div id="vc-feelback-main" data-access-token="3cd103b700ee88af65e2b4a82f110e43" data-display-type="4" ></div> 

<script> 
(function() { 
var v = document.createElement('script'); v.async = true; 
v.src = "https://assets-prod.vicomi.com/vicomi.js"; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s); 
})(); 
</script>
</div></div><div data-id-ct='{"category":"container-click","action":"337597","linkOnly":true}' id="id-Container-337597"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span> <ul class="id-SimpleTab-nav id-tab-navi id-js-commentHideAfterLoad"
                                      data-id-module="simpletab" data-id-mconf='{"DISALLOW_SINGLE_TOGGLE":true}'>  <li><a href="#id-new-comments" class="idjs-simpletab-nav-item id-SimpleTab--active">Neueste Kommentare</a></li><li><a href="#id-popular-comments" class="idjs-simpletab-nav-item">Beliebteste Kommentare</a></li> </ul> <div class="id-SimpleTab-content id-SimpleTab--active id-js-commentHideAfterLoad " id="id-new-comments"><article class="id-Comment-post"><header class="id-Comment-header"><span class="id-Comment-author">Donner 5207</span><time datetime="25.04.2017, 12:44" class="id-Comment-date">25.04.2017, 12:44</time><div class="id-Comment-likeswrapper"><span class="id-Comment-likes id-Icon--thumbUp"><span class="id-Comment-count">(0)</span></span><span class="id-Comment-dislikes id-Icon--thumbDown"><span class="id-Comment-count">(0)</span></span></div></header><p class="id-Comment-message"><p>... ein Glück, dass er wenigstens eine vorzeigbare und trotzdem kompetente? Tochter hat! Wer letztlich der US Außen- oder Wirtschaftsminister ist, kommt wohl noch raus! Der Papa wird's schon richten!</p></p></article></div><div class="id-SimpleTab-content id-js-commentHideAfterLoad " id="id-popular-comments"><article class="id-Comment-post"><header class="id-Comment-header"><span class="id-Comment-author">Donner 5207</span><time datetime="25.04.2017, 12:44" class="id-Comment-date">25.04.2017, 12:44</time><div class="id-Comment-likeswrapper"><span class="id-Comment-likes id-Icon--thumbUp"><span class="id-Comment-count">(0)</span></span><span class="id-Comment-dislikes id-Icon--thumbDown"><span class="id-Comment-count">(0)</span></span></div></header><p class="id-Comment-message"><p>... ein Glück, dass er wenigstens eine vorzeigbare und trotzdem kompetente? Tochter hat! Wer letztlich der US Außen- oder Wirtschaftsminister ist, kommt wohl noch raus! Der Papa wird's schon richten!</p></p></article></div><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad id-open"
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-tz", "disqusIdentifier": "8211571", "numberOfComments": 3, "initialCommentCount" : 2, "openOnHashId": "idAnchComments"}'>
                                            Alle Kommentare anzeigen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "8211571",
                                            disqus_shortname = "id-tz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "8211571",
                                            disqus_url = "https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= d02bdf1402069f08f9965395d0fb69a9f5e7ab01 1493125841",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-ct='{"category":"container-click","action":"413658","linkOnly":true}' id="id-Container-413658"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
</div></div><div data-id-ct='{"category":"container-click","action":"345153","linkOnly":true}' id="id-Container-345153"  class="id-Container id-Container--invertDark  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--invertDark "><span class="id-Container-headline-text id-Container-headline-text--invertDark">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--invertDark"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-ct='{"category":"container-click","action":"345048","linkOnly":true}' id="id-Container-345048"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Service</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvd2V0dGVyLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPldldHRlcjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYXV0by92ZXJrZWhyc21lbGR1bmdlbi8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5WZXJrZWhyPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/muenchen/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Stadtteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/sport/fc-bayern/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >FC Bayern München</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-ct='{"category":"container-click","action":"345055","linkOnly":true}' id="id-Container-345055"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Anzeigen</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL3RyYXVlci5tZXJrdXIuZGUvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+VHJhdWVyPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2F1dG9hbnplaWdlbi5tZXJrdXIuZGUvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+QXV0b2FuemVpZ2VuPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2pvYnMubWVya3VyLmRlLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPlN0ZWxsZW5hbnplaWdlbjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2ltbW9iaWxpZW4ubWVya3VyLmRlLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPkltbW9iaWxpZW5hbnplaWdlbjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL21hcmt0LnR6LmRlL211ZW5jaGVuLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPktsZWluYW56ZWlnZW48L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL3d3dy5tZXJrdXJ0ei5kZS8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgID5BbnplaWdlIGF1ZmdlYmVuPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.munich-online.de/portale/tz-de/" class="id-js-contentInsert-el id-Link id-Link--invertDark " target="_blank"
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.merkurtz-mediacenter.de/" class="id-js-contentInsert-el id-Link id-Link--invertDark " target="_blank"
                    >Mediadaten Print</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-ct='{"category":"container-click","action":"345060","linkOnly":true}' id="id-Container-345060"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Abo</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPiZVdW1sO2JlcnNpY2h0PC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3NlcnZpY2UvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiAKICAgICAgICAgICAgICAgICAgICA+QWJvc2VydmljZTwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL3Byb2JlYWJvLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPlByb2JlYWJvPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2VwYXBlci8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgID5lUGFwZXI8L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3ByZWlzZS8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5QcmVpc2U8L2E+"}'></span></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-ct='{"category":"container-click","action":"345068","linkOnly":true}' id="id-Container-345068"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Über uns</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-330196" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.tz.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-330197" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_339740" class="id-content-upload">
         <form action="//www.tz.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.tz.de/politik/live-ticker-diskussion-mit-angela-merkel-und-ivanka-trump-zr-8211571.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="28367710" name="ccid" type="hidden"/><input value="9ac171a6-e67a-4eff-bcbd-0a82371ca44e" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_339740" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="705d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="705d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3765d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3765d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="221e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="221e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div id="id-Container-349068" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-46212666"></div><div class="OutOfPageOms" id="traffective-ad-46212666-2"></div></div>
</div><div id="id-Container-416857" ><!-- Hinzugefügt von SH 06.02.17, IDSD-2236 -->
<script async src="https://cdn.onthe.io/io.js/424bQO5bsqXL"></script>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129174"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/muenchen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#252;nchen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/stadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/wiesn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wiesn</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/gastronomie/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/nightlife/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nightlife</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kultur</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/thema/tz-auf-bairisch-ere108588/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">tz auf bairisch</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129174"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129175"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fc-bayern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FC Bayern</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/1860-muenchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">1860 M&#252;nchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/amateure/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateure</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fcb-basketball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FCB Basketball</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/ehc-muenchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">EHC M&#252;nchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/bundesliga-live/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">1. Bundesliga live</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/zweite-bundesliga-live/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">2. Bundesliga live</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/mehr/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129175"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129187"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/auto/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Auto</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/auto/verkehrsmeldungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Verkehrsmeldungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/auto/motorrad/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Motorrad</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129187"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129184"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//lust.tz.de/lust/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lust</span></a></li><li class="id-MainNav-subNav-el"><a href="//lust.tz.de/lust/girl-des-tages/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Girl des Tages</a></li><li class="id-MainNav-subNav-el"><a href="//lust.tz.de/lust/erotische-treffs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Erotische Treffs</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129190"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/abo/epaper/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abopreise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abopreise</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/aboservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129188"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129188"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129189"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.merkurtz.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://autoanzeigen.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.tz.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://branchenbuch.tz.de/region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Branchenbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129268"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="http://www.merkur-kreativ-media.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Mediadaten Online</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/mediadatenprint/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten Print</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/3bd929f0337b4462b0549ff780d8e0a7"/>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 48640;
                                    _sf_async_config.domain = 'tz.de';
                                    _sf_async_config.sections = 'startseite,politik';
                                    _sf_async_config.authors = 'onlinevolo1';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRDF34" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MRDF34');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-44394627"></div><div class="WpSkyscraper" id="traffective-ad-44394627-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.tz.de/politik",
                "dfpAdUrl": "/5176/idan.tz.de/politik",
                "targeting": [{"key":"zone","values":null,"value":"politik"}],
                "nativeZone": "politik",
                "nativeAdvertising": true,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "tz"
                }'></span>
    </body>
  </html>
