<!DOCTYPE html><html lang=de><head><title>TSV 1860 München: Remis im Löwen-Duell - Köllner-Elf schrammt an Vereinsrekord vorbei</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Der TSV 1860 München verschenkt eine 2:0-Führung gegen Eintracht Braunschweig. Trotz Überzahl zu Schluss reißt die Siegesserie der Köllner-Elf."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="TSV 1860: Bitteres Remis im Löwen-Duell - Köllner-Elf schrammt an Vereinsrekord vorbei"><meta property=og:type content=article><meta property=og:image content=https://www.tz.de/bilder/2022/02/06/91284362/28022162-marcel-baer-15-tsv-1860-muenchen-michael-schultz-eintracht-braunschweig-2rwREoGTKofe.jpg><meta property=og:url content=https://www.tz.de/sport/1860-muenchen/tsv-1860-muenchen-gegen-eintracht-braunschweig-live-ticker-3-liga-spieltag-25-saison-2021-22-aktuell-91284362.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/tz/img/favicon--0075de28.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/tz/css/styles--a0b6d243.css><link rel=canonical href=https://www.tz.de/sport/1860-muenchen/tsv-1860-muenchen-gegen-eintracht-braunschweig-live-ticker-3-liga-spieltag-25-saison-2021-22-aktuell-91284362.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.tz.de/football","targeting":[{"key":"categoryId","value":"1129211"},{"key":"pageType","value":"article"},{"key":"channel","value":"DESKTOP"},{"key":"onlineId","value":"91284362"},{"key":"clientId","value":"219"},{"key":"zone","value":"football"},{"key":"disableDynPlacement","value":"true"},{"key":"uid","value":"8e8bfd86-2d6b-bac5-9443-181d42a19dbd"}],"clientAlias":"tz-west"}'></script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow"><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.tz.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo"><img src=https://idcdn.de/west/assets/tz/img/logo--793c0347.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions"><li class="id-HeaderWhiteWidow-actions-item lp_1_navigationTrigger"><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_2_ippenMediaLink"><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_3_searchLink"><a href=https://www.tz.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured"><li class="id-HeaderWhiteWidow-featured-item lp_1_muenchen"><a href=https://www.tz.de/muenchen/  class=id-HeaderWhiteWidow-element--textLink>München</a></li><li class="id-HeaderWhiteWidow-featured-item lp_2_stars"><a href=https://www.tz.de/stars/  class=id-HeaderWhiteWidow-element--textLink>Stars</a></li><li class="id-HeaderWhiteWidow-featured-item lp_3_tv"><a href=https://www.tz.de/tv/  class=id-HeaderWhiteWidow-element--textLink>TV</a></li><li class="id-HeaderWhiteWidow-featured-item lp_4_fcBayern"><a href=https://www.tz.de/sport/fc-bayern/  class=id-HeaderWhiteWidow-element--textLink>FC Bayern</a></li><li class="id-HeaderWhiteWidow-featured-item lp_5_sport"><a href=https://www.tz.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class="id-HeaderWhiteWidow-featured-item lp_6_bayern"><a href=https://www.tz.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation"><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/muenchen/  title=München class="id-MainNavigation-itemLink lp_1_muenchen">München</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/  title=Stadt class="id-MainNavigation-itemLink lp_1_1_stadt">Stadt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/region/  title=Region class="id-MainNavigation-itemLink lp_1_2_region">Region</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/hallo-muenchen/  title="Hallo München" class="id-MainNavigation-itemLink lp_1_3_halloMuenchen">Hallo München</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/stars/  title=Stars class="id-MainNavigation-itemLink lp_2_stars">Stars</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/florian-silbereisen-per33374/  title="Florian Silbereisen" class="id-MainNavigation-itemLink lp_2_1_florianSilbereisen">Florian Silbereisen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/heidi-klum-per34647/  title="Heidi Klum" class="id-MainNavigation-itemLink lp_2_2_heidiKlum">Heidi Klum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/helene-fischer-per34760/  title="Helene Fischer" class="id-MainNavigation-itemLink lp_2_3_heleneFischer">Helene Fischer</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/kai-pflaume-per36723/  title="Kai Pflaume" class="id-MainNavigation-itemLink lp_2_4_kaiPflaume">Kai Pflaume</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/tv/  title=TV class="id-MainNavigation-itemLink lp_3_tv">TV</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/bauer-sucht-frau-sti819688/  title="Bauer sucht Frau" class="id-MainNavigation-itemLink lp_3_1_bauerSuchtFrau">Bauer sucht Frau</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/dschungelcamp-sti46836/  title=Dschungelcamp class="id-MainNavigation-itemLink lp_3_2_dschungelcamp">Dschungelcamp</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/rosenheim-cops-sti45463/  title="Rosenheim Cops" class="id-MainNavigation-itemLink lp_3_3_rosenheimCops">Rosenheim Cops</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/fc-bayern/  title="FC Bayern" class="id-MainNavigation-itemLink lp_4_fcBayern">FC Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.tz.de/sport/  title=Sport class="id-MainNavigation-itemLink lp_5_sport id-MainNavigation-itemLink--isActiveNode">Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fc-bayern/  title="FC Bayern" class="id-MainNavigation-itemLink lp_5_1_fcBayern">FC Bayern</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/Olympia-ere1520542/  title="Olympia 2022" class="id-MainNavigation-itemLink lp_5_2_olympia2022">Olympia 2022</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/handball/  title=Handball class="id-MainNavigation-itemLink lp_5_3_handball">Handball</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/1860-muenchen/  title="1860 München" class="id-MainNavigation-itemLink lp_5_4_1860Muenchen id-MainNavigation-itemLink--isActiveCategory">1860 München</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/spvgg-unterhaching/  title="SpVgg Unterhaching" class="id-MainNavigation-itemLink lp_5_5_spvggUnterhaching">SpVgg Unterhaching</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink lp_5_6_fussball">Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/fussball-bundesliga-ere61222/  title=Bundesliga class="id-MainNavigation-itemLink lp_5_7_bundesliga">Bundesliga</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/uefa-champions-league-ere26076/  title="UEFA Champions League" class="id-MainNavigation-itemLink lp_5_8_uefaChampionsLeague">UEFA Champions League</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/dfb-pokal-ere61273/  title=DFB-Pokal class="id-MainNavigation-itemLink lp_5_9_dfbPokal">DFB-Pokal</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/amateure/  title=Amateure class="id-MainNavigation-itemLink lp_5_10_amateure">Amateure</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/  title="Formel 1" class="id-MainNavigation-itemLink lp_5_11_formel1">Formel 1</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/mick-schumacher-per1520342/  title="Mick Schumacher" class="id-MainNavigation-itemLink lp_5_12_mickSchumacher">Mick Schumacher</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/sebastian-vettel-per41278/  title="Sebastian Vettel" class="id-MainNavigation-itemLink lp_5_13_sebastianVettel">Sebastian Vettel</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/wintersport/  title=Wintersport class="id-MainNavigation-itemLink lp_5_14_wintersport">Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/mehr/  title="Mehr Sport" class="id-MainNavigation-itemLink lp_5_15_mehrSport">Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/bayern/  title=Bayern class="id-MainNavigation-itemLink lp_6_bayern">Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/welt/  title=Welt class="id-MainNavigation-itemLink lp_7_welt">Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/politik/  title=Politik class="id-MainNavigation-itemLink lp_8_politik">Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/auto/  title=Auto class="id-MainNavigation-itemLink lp_9_auto">Auto</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/auto/verkehrsmeldungen/  title=Verkehrsmeldungen class="id-MainNavigation-itemLink lp_9_1_verkehrsmeldungen">Verkehrsmeldungen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/reise/  title=Reise class="id-MainNavigation-itemLink lp_10_reise">Reise</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/abo/  title=Abo class="id-MainNavigation-itemLink lp_11_abo">Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/probeabo/  title=Probeabo class="id-MainNavigation-itemLink lp_11_1_probeabo">Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abonnement/  title=Abonnement class="id-MainNavigation-itemLink lp_11_2_abonnement">Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/epaper/  title=ePaper class="id-MainNavigation-itemLink lp_11_3_epaper">ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/leser-werben-leser/  title="Leser werben Leser" class="id-MainNavigation-itemLink lp_11_4_leserWerbenLeser">Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abopreise/  title=Abopreise class="id-MainNavigation-itemLink lp_11_5_abopreise">Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/aboservice/  title=Aboservice class="id-MainNavigation-itemLink lp_11_6_aboservice">Aboservice</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink lp_12_wirtschaft">Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink lp_13_verbraucher">Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/leben/  title=Leben class="id-MainNavigation-itemLink lp_14_leben">Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/genuss/  title=Genuss class="id-MainNavigation-itemLink lp_14_1_genuss">Genuss</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/wohnen/  title=Wohnen class="id-MainNavigation-itemLink lp_14_2_wohnen">Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/geld/  title=Geld class="id-MainNavigation-itemLink lp_14_3_geld">Geld</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink lp_14_4_gesundheit">Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/karriere/  title=Karriere class="id-MainNavigation-itemLink lp_14_5_karriere">Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/tiere/  title=Tiere class="id-MainNavigation-itemLink lp_14_6_tiere">Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/games/  title=Games class="id-MainNavigation-itemLink lp_14_7_games">Games</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/serien/  title=Serien class="id-MainNavigation-itemLink lp_14_8_serien">Serien</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/multimedia/  title=Multimedia class="id-MainNavigation-itemLink lp_15_multimedia">Multimedia</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/multimedia/whatsapp-sti91212/  title=Whatsapp class="id-MainNavigation-itemLink lp_15_1_whatsapp">Whatsapp</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://elibrary.production.ippen.space/tz/shop/  title=eLibrary class="id-MainNavigation-itemLink lp_16_elibrary">eLibrary</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wetter/  title=Wetter class="id-MainNavigation-itemLink lp_17_wetter">Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink lp_18_anzeigen">Anzeigen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink lp_19_produktempfehlung">Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink lp_20_ueberUns">Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/kontakt/  title=Kontakt class="id-MainNavigation-itemLink lp_20_1_kontakt">Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink lp_20_2_newsletter">Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/faq/  title=FAQ class="id-MainNavigation-itemLink lp_20_3_faq">FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/impressum/  title=Impressum class="id-MainNavigation-itemLink lp_20_4_impressum">Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink lp_20_5_datenschutz">Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/agb/  title=AGB class="id-MainNavigation-itemLink lp_20_6_agb">AGB</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/netiquette/  title=Netiquette class="id-MainNavigation-itemLink lp_20_7_netiquette">Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/jobs/  title=Karriere class="id-MainNavigation-itemLink lp_20_8_karriere">Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class="id-MainNavigation-itemLink lp_20_9_mediadatenOnline">Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class="id-MainNavigation-itemLink lp_20_10_mediadatenPrint">Mediadaten Print</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-adWrapper wv_story_el_billboard" style="height: 270px;"><div id=trf_ad_desktop_page_91284362_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb"><li class=id-Breadcrumb-item><a href=https://www.tz.de/  class="id-Breadcrumb-link lp_1_tz">tz</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/sport/  class="id-Breadcrumb-link lp_2_sport">Sport</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/sport/1860-muenchen/  class="id-Breadcrumb-link lp_3_1860Muenchen">1860 München</a></li></ol><h1 class=id-StoryElement-headline>TSV 1860: Bitteres Remis im Löwen-Duell - Köllner-Elf schrammt an Vereinsrekord vorbei</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-02-07 12:16">07.02.2022, 12:16 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.tz.de/autoren/13110/  title="Zur Autorenseite von Moritz Bletzinger">Moritz Bletzinger</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction"><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction"><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={title:"TSV 1860 München: Remis im Löwen-Duell - Köllner-Elf schrammt an Vereinsrekord vorbei",text:"Der TSV 1860 München verschenkt eine 2:0-Führung gegen Eintracht Braunschweig. Trotz Überzahl zu Schluss reißt die Siegesserie der Köllner-Elf.",url:"https://www.tz.de/sport/1860-muenchen/tsv-1860-muenchen-gegen-eintracht-braunschweig-live-ticker-3-liga-spieltag-25-saison-2021-22-aktuell-91284362.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campagin=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.tz.de/bilder/2022/02/06/91284362/28022162-marcel-baer-15-tsv-1860-muenchen-michael-schultz-eintracht-braunschweig-2rwREoGTKofe.jpg loading=eager srcset="https://www.tz.de/bilder/2022/02/06/91284362/28022162-marcel-baer-15-tsv-1860-muenchen-michael-schultz-eintracht-braunschweig-2rwREoGTKob6.jpg 448w,https://www.tz.de/bilder/2022/02/06/91284362/28022162-marcel-baer-15-tsv-1860-muenchen-michael-schultz-eintracht-braunschweig-2rwREoGTKo70.jpg 768w,https://www.tz.de/bilder/2022/02/06/91284362/28022162-marcel-baer-15-tsv-1860-muenchen-michael-schultz-eintracht-braunschweig-2rwREoGTKofe.jpg 1100w,https://www.tz.de/bilder/2022/02/06/91284362/28022162-marcel-baer-15-tsv-1860-muenchen-michael-schultz-eintracht-braunschweig-2rwREoGTKo7a.jpg 1408w,https://www.tz.de/bilder/2022/02/06/91284362/28022162-marcel-baer-15-tsv-1860-muenchen-michael-schultz-eintracht-braunschweig-2rwREoGTKoMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Fand nach Wiederanpfiff nicht mehr so gut ins Spiel: Marcel Bär."></div><figcaption class=id-StoryElement-image-caption>Fand nach Wiederanpfiff nicht mehr so gut ins Spiel: Marcel Bär. ©&nbsp;kolbert-press/Ulrich Gamel/Imago</figcaption></figure><p class=id-StoryElement-leadText>Der TSV 1860 München verschenkt eine 2:0-Führung gegen Eintracht Braunschweig. Trotz Überzahl zu Schluss reißt die Siegesserie der Köllner-Elf.</p><ul class=id-StoryElement-summary><li class=id-StoryElement-summary-item>Der TSV 1860 München empfängt Eintracht Braunschweig (13 Uhr).</li><li class=id-StoryElement-summary-item>Michael Köllner freut sich über vier Rückkehrer im Kader.</li><li class=id-StoryElement-summary-item>Gelingt 1860 der fünfte Sieg in Folge?</li></ul><div class=id-StoryElement-adWrapper style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91284362_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>München - Der TSV 1860 München geht ohne Neuzugänge in die restliche Rückrunde. <a href="https://www.fupa.net/news/tsv-1860-muenchen-gorenzel-kader-auch-ohne-zukaeufe-stark-2830747" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain">Coach Köllner und Sportchef Gorenzel trauen dem aktuellen Kader zu</a>, ein Wörtchen um den Aufstieg mitzusprechen. Vier interne Neuzugänge kann 1860 am Sonntag gegen Eintracht Braunschweig aber dennoch „vorstellen“. Wir begleiten die Partie im Live-Ticker (Anstoß 13 Uhr).</p><div class="id-StoryElement-embed wv_story_el_fupaWidget" style="min-height: 900px;"><div data-id-lazyload-code=" CiAgICAgICAgICAgIDxzY3JpcHQgc3JjPSJodHRwczovL3d3dy5mdXBhLm5ldC9mdXBhL3dpZGdldC9mdXBhX3dpZGdldC5qcyIgZGVmZXI9ImRlZmVyIj48L3NjcmlwdD4KICAgICAgICA="></div><div class=fupa_widget data-widget='{"type":"team_widget","type_values":["liveticker"],"value":"986870","selected_tab":1}'><div>lade Widget…</div><a href=https://www.fupa.net/team/tsv-1860-muenchen-m1-2021-22 class=widget_link target=_blank title="zum ausf. Spielbericht">zum ausf. Spielbericht</a><a href=http://www.fupa.net/widget.html target=_blank class=widget_copy>© FuPa-Widget</a></div></div><div class=id-StoryElement-adWrapper style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91284362_content_2_idx_10 class=Content_2></div></div><h2 class=id-StoryElement-crosshead>TSV 1860 München gegen Eintracht Braunschweig im Live-Ticker: Münchner Quartett kehr zurück</h2><p class=id-StoryElement-paragraph>Die zuletzt an Corona erkrankten Stefan Lex, Yannick Deichmann und Stephan Salger sind wieder fit. Richy Neudecker hat seine Gelbsperre abgesessen. <a href="https://www.fupa.net/news/tsv-1860-muenchen-tsv-1860-herzmuskelentzuendung-keanu-staud-2830490" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain">Nur Keanu Staude wird mit einer Herzmuskelentzündung wohl länger ausfallen</a>. Im Löwen-Duell dürfte also wieder Kapitän Lex im Sturmzentrum spielen.</p><div class=id-StoryElement-adWrapper style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91284362_content_3_idx_13 class=Content_3></div></div><p class=id-StoryElement-paragraph>Mit einem Sieg gegen die Eintracht würde 1860 der Spitzengruppe deutlich auf die Pelle rücken. Sechs Punkte trennen die Löwen aktuell vom VfL Osnabrück auf Rang drei. Die Münchner haben allerdings noch zwei Nachholspiele (gegen Waldhof Mannheim und gegen Türkgücü) in der Hinterhand. Nach zuletzt vier Siegen in Folge, ist die Hoffnung groß, den Abstand auf die Aufstiegsplätze aus eigener Kraft zu beseitigen. Gelingt am Sonntag der fünfte Sieg in Folge? </p><h2 class=id-StoryElement-crosshead>3. Liga: Wieder Fans im Grünwalder Stadion - TSV 1860 empfängt 3.750 Zuschauer</h2><p class=id-StoryElement-paragraph>Auf eins freuen sich Team und Fans in München besonders: Am Sonntag sind wieder Zuschauer im Grünwalder Stadion erlaubt. „Sie werden uns nach vorne peitschen“, ist sich Köllner schon vor dem Spiel sicher. Immerhin zu 25 Prozent darf das Stadion gefüllt werden, es sind also 3.750 Fans dabei. <a href="https://www.fupa.net/news/tsv-1860-muenchen-tsv-1860-stehplatzkarten-inhaber-duerfen-g-2830442" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain">Stehplatzkarten-Inhaber müssen sich dabei aber an eine besondere Regel halten</a> und werden vom TSV 1860 gebeten, sich ein Sitzkissen mitzubringen.</p><div class=id-StoryElement-adWrapper style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91284362_content_4_idx_17 class=Content_4></div></div><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.tz.de/sport/1860-muenchen/tsv-1860-muenchen-gegen-eintracht-braunschweig-live-ticker-3-liga-spieltag-25-saison-2021-22-aktuell-91284362.html data-widget-id=AR_2 data-ob-template=DE_TZ-Online></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LnR6LmRlL3Nwb3J0LzE4NjAtbXVlbmNoZW4vdHN2LTE4NjAtbXVlbmNoZW4tZ2VnZW4tZWludHJhY2h0LWJyYXVuc2Nod2VpZy1saXZlLXRpY2tlci0zLWxpZ2Etc3BpZWx0YWctMjUtc2Fpc29uLTIwMjEtMjItYWt0dWVsbC05MTI4NDM2Mi5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTEyODQzNjIiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC10ei5kaXNxdXMuY29tL2VtYmVkLmpzIjsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zZXRBdHRyaWJ1dGUoJ2RhdGEtdGltZXN0YW1wJywgK25ldyBEYXRlKCkpOwogICAgICAgICAgICAgICAgICAgICAgICAoZC5oZWFkIHx8IGQuYm9keSkuYXBwZW5kQ2hpbGQocyk7CiAgICAgICAgICAgICAgICAgICAgfSkoKTsKICAgICAgICAgICAgICAgIDwvc2NyaXB0PgogICAgICAgICAgICA="></div></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer"><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/kontakt/  class="id-Footer-el-link lp_1_kontakt">Kontakt</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/impressum/  class="id-Footer-el-link lp_2_impressum">Impressum</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/datenschutz/  class="id-Footer-el-link lp_3_datenschutz">Datenschutz</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/faq/  class="id-Footer-el-link lp_4_faq">FAQ</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/agb/  class="id-Footer-el-link lp_5_agb">AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91284362_floor class=Floor></div><div id=trf_ad_desktop_page_91284362_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91284362_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-045C23Z2WN></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-045C23Z2WN');</script><img style=position:absolute; alt height=1 width=1 src=https://tz.met.vgwort.de/na/0ce1cc34362b457fb9271ce5522b2b04><script async=async src=//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js></script><script async=async src=https://cl.k5a.io/614855c8e16cdd72901684f2.js></script><script>!function(n,i){var t=i.createElement("script");t.onload=function(){n.iom.c({st:"ippenmed",cp:"tz_tsv1860",sv:"ke",sc:"yes"},1)},t.src="https://script.ioam.de/iam.js?m=1",i.head.appendChild(t)}(window,document);</script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"8e8bfd86-2d6b-bac5-9443-181d42a19dbd-1644251320-322609084",uid:"8e8bfd86-2d6b-bac5-9443-181d42a19dbd",clientId:219,onlineId:91284362,categoryId:1129211,publishingDate:1644232607000,category:"1860 München",headline:"TSV 1860: Bitteres Remis im Löwen-Duell - Köllner-Elf schrammt an Vereinsrekord vorbei",seoHeadline:"TSV 1860 München: Remis im Löwen-Duell - Köllner-Elf schrammt an Vereinsrekord vorbei",authors:[13110],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){f("elementActiveView",a.dataset&&a.dataset.idAvtr),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(b,c){if(e(c)){var d=JSON.parse(c),f=[{type:b}];f[0].payload=Object.assign({},{"group": "Artikeldetailseite","pageType": "ARTICLE_DETAIL","onlineId": 91284362,"channel": "CLICK_DESKTOP","category": "1860 München","categoryId": 1129211,"url":(a.location.href && a.location.href !== "" ? a.location.href : ""),"documentLabel": null,"clientId": 219,"uid":"8e8bfd86-2d6b-bac5-9443-181d42a19dbd","userAgent":(a.navigator && a.navigator.userAgent) || "","newUser":(b.cookie ? b.cookie.indexOf("new_user=false;") === -1 : true),"userType": null,"referrer":(b.referrer && b.referrer !== "" ? b.referrer : ""),"eventGeneratedTimestamp":new Date().getTime(),"pageViewId":"8e8bfd86-2d6b-bac5-9443-181d42a19dbd-1644251320-322609084"},d);var g=JSON.stringify(f);try{var h=new a.Blob([g],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",h)}catch(a){try{var i=new XMLHttpRequest;i.open("POST","https://idat.production.ippen.space/idat",!1),i.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),i.send(g)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idt.production.ippen.space",
                              e={name:"WEST-webVitals-RUM",description:window.navigator.userAgent,version:"2.1.2",payload:{userId:"8e8bfd86-2d6b-bac5-9443-181d42a19dbd",onlineId:"91284362",channel:"CLICK_DESKTOP",requestHost:"www.tz.de",metricName:a,metricValue:b},properties:getCausingElementIdentifier(a,c)},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,r){function t(e,n){e.forEach(function(e){var t,o=e.target;e.isIntersecting&&(n.unobserve(o),e=((t=o).dataset.idLazyloadCode||o.dataset.idLazyload100Code).trim(),e=decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join("")),t.innerHTML=e,t.querySelectorAll("script").forEach(function(e){for(var t=r.createElement("script"),o=e.attributes,n=0;n<o.length;n++)t.setAttribute(o[n].name,o[n].value);t.appendChild(r.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete o.dataset.idLazyloadCode,delete o.dataset.idLazyload100Code)})}function o(e,t){return new IntersectionObserver(e,t)}var n,a;"IntersectionObserver"in e&&(e=r.querySelectorAll("[data-id-lazyload-code]"),n=e.length&&o(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){n.observe(e)}),e=r.querySelectorAll("[data-id-lazyload100-code]"),a=e.length&&o(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){a.observe(e)}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.tz.de/sport/1860-muenchen/tsv-1860-muenchen-gegen-eintracht-braunschweig-live-ticker-3-liga-spieltag-25-saison-2021-22-aktuell-91284362.html","headline":"TSV 1860 München: Remis im Löwen-Duell - Köllner-Elf schrammt an Vereinsrekord vorbei","datePublished":"2022-02-07T12:16:47+0100","dateModified":"2022-02-07T12:16:47+0100","description":"Der TSV 1860 München verschenkt eine 2:0-Führung gegen Eintracht Braunschweig. Trotz Überzahl zu Schluss reißt die Siegesserie der Köllner-Elf.","publisher":{"@type":"Organization","name":"tz","logo":"https://idcdn.de/west/assets/tz/img/logo.svg"},"author":{"@type":"Person","name":"Moritz Bletzinger","url":"https://www.tz.de/autoren/13110/"},"image":["https://www.tz.de/bilder/2022/02/06/91284362/28022162-marcel-baer-15-tsv-1860-muenchen-michael-schultz-eintracht-braunschweig-2rwREoGTKoea.jpg","https://www.tz.de/bilder/2022/02/06/91284362/28022162-marcel-baer-15-tsv-1860-muenchen-michael-schultz-eintracht-braunschweig-2rwREoGTKoe9.jpg","https://www.tz.de/bilder/2022/02/06/91284362/28022162-marcel-baer-15-tsv-1860-muenchen-michael-schultz-eintracht-braunschweig-2rwREoGTKoec.jpg"],"mentions":{"@type":"Organization","name":"TSV 1860 München","@id":"https://data.globalnewsgraph.org/gng/organisation/tsv-1860-munchen","description":"","sameAs":["http://www.wikidata.org/entity/Q131603","http://de.dbpedia.org/resource/TSV_1860_München"],"url":"https://www.tz.de/thema/tsv-1860-muenchen-org27882/"}},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"tz","item":{"@type":"WebPage","@id":"https://www.tz.de/"}},{"@type":"ListItem","position":2,"name":"Sport","item":{"@type":"WebPage","@id":"https://www.tz.de/sport/"}},{"@type":"ListItem","position":3,"name":"1860 München","item":{"@type":"WebPage","@id":"https://www.tz.de/sport/1860-muenchen/"}}]}}</script><script>(function(a,b,c){function d(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function e(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function f(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(f("info")&&d(),e()){var a=b.createElement("div"),g=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+g+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background: #c4c4c4;color: #000;display: inline-block;font-size: 13px;padding: 5px 10px;position: absolute;">Diesen Artikel in CUE bearbeiten</a>`,b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),d()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=28020874");</script></body></html>