<!DOCTYPE html><html lang=de><head><title>Bester WM-Torwart als Neuer-Ersatz? Für den FC Bayern wohl unbezahlbar</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Der beste WM-Torwart könnte ein Kandidat als Neuer-Ersatz sein. Der FC Bayern kann den Transfer von Emiliano Martinez wohl nicht stemmen."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Bester WM-Torwart als Neuer-Ersatz? Für den FC Bayern wohl unbezahlbar"><meta property=og:type content=article><meta property=og:image content=https://www.tz.de/bilder/2022/12/22/91991283/30552767-wm-torwart-emiliano-martinez-soll-ein-kandidat-als-neuer-ersatz-beim-fc-bayern-sein-2sRpiD6Gnbfe.jpg><meta property=og:url content=https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-geruechte-transfers-neuer-ersatz-alexander-nuebel-emiliano-martinez-torwart-91991283.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/tz/img/favicon--0075de28.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/tz/css/styles--e7a7097f.css><link rel=canonical href=https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-geruechte-transfers-neuer-ersatz-alexander-nuebel-emiliano-martinez-torwart-91991283.html><script>window.dataLayer = window.dataLayer||[];([{"de.ippen-digital.story.onlineId":91991283},{"de.ippen-digital.story.isPaywallContent":false},{"de.ippen-digital.page.pageViewId":"e7615748-bdcf-1f22-5187-775925b06c10-1671770303-711102412"},{"de.ippen-digital.user.transientId":"e7615748-bdcf-1f22-5187-775925b06c10"},{"de.ippen-digital.cms.cid":219}]).forEach(function(el){window.dataLayer.push(el)})</script><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.tz.de/football","clientAlias":"tz-west","targeting":[{"key":"categoryId","value":"1129212","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91991283","values":null},{"key":"clientId","value":"219","values":null},{"key":"zone","value":"football","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"muc","value":"fcbayern","values":null},{"key":"uid","value":"e7615748-bdcf-1f22-5187-775925b06c10"}],"adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91991283_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91991283_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91991283_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91991283_skyscraper"}}}'></script><script src=https://www.tz.de/bi/bootstrap/  data-id-address=https://www.tz.de data-id-origin-system=WEST async></script><link rel=preload href=https://data-f1e447fbcf.tz.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.tz.de",mh:5}),a.IOMm("pageview",{cp:"tz_fcbayern"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"tz_fcbayern"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.tz.de");</script><script async=async src=https://paywall.production.ippen.space/js/user-status.js id=idjs-user-status-datalayer data-id-client=tz></script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header idjs-Header-stickyPartMarker lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.tz.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/tz/img/logo--793c0347.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=3_searchLink><a href=https://www.tz.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.tz.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=2_muenchen><a href=https://www.tz.de/muenchen/  class=id-HeaderWhiteWidow-element--textLink>München</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=3_stars><a href=https://www.tz.de/stars/  class=id-HeaderWhiteWidow-element--textLink>Stars</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=4_tv><a href=https://www.tz.de/tv/  class=id-HeaderWhiteWidow-element--textLink>TV</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=5_fcBayern><a href=https://www.tz.de/sport/fc-bayern/  class=id-HeaderWhiteWidow-element--textLink>FC Bayern</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=6_sport><a href=https://www.tz.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=7_bayern><a href=https://www.tz.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/muenchen/  title=München class=id-MainNavigation-itemLink data-k5a-pos=1_muenchen>München</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/  title=Stadt class=id-MainNavigation-itemLink data-k5a-pos=1_1_stadt>Stadt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/region/  title=Region class=id-MainNavigation-itemLink data-k5a-pos=1_2_region>Region</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/hallo-muenchen/  title="Hallo München" class=id-MainNavigation-itemLink data-k5a-pos=1_3_halloMuenchen>Hallo München</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/stars/  title=Stars class=id-MainNavigation-itemLink data-k5a-pos=2_stars>Stars</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/tv/  title=TV class=id-MainNavigation-itemLink data-k5a-pos=3_tv>TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/fc-bayern/  title="FC Bayern" class=id-MainNavigation-itemLink data-k5a-pos=4_fcBayern>FC Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.tz.de/sport/  title=Sport class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=5_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger id-MainNavigation-subNavTrigger--isActiveCategory"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/fussball-wm-ere25907/  title=Fußball-WM class=id-MainNavigation-itemLink data-k5a-pos=5_1_fussballWm>Fußball-WM</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=5_2_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/1860-muenchen/  title="1860 München" class=id-MainNavigation-itemLink data-k5a-pos=5_3_1860Muenchen>1860 München</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/  title="Formel 1" class=id-MainNavigation-itemLink data-k5a-pos=5_4_formel1>Formel 1</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/tennis/  title=Tennis class=id-MainNavigation-itemLink data-k5a-pos=5_5_tennis>Tennis</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/wintersport/  title=Wintersport class=id-MainNavigation-itemLink data-k5a-pos=5_6_wintersport>Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/mehr/  title="Mehr Sport" class=id-MainNavigation-itemLink data-k5a-pos=5_7_mehrSport>Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/bayern/  title=Bayern class=id-MainNavigation-itemLink data-k5a-pos=6_bayern>Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=7_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=8_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=9_auto>Auto</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/abo/  title=Abo class=id-MainNavigation-itemLink data-k5a-pos=10_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/probeabo/  title=Probeabo class=id-MainNavigation-itemLink data-k5a-pos=10_1_probeabo>Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abonnement/  title=Abonnement class=id-MainNavigation-itemLink data-k5a-pos=10_2_abonnement>Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/epaper/  title=ePaper class=id-MainNavigation-itemLink data-k5a-pos=10_3_epaper>ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/leser-werben-leser/  title="Leser werben Leser" class=id-MainNavigation-itemLink data-k5a-pos=10_4_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abopreise/  title=Abopreise class=id-MainNavigation-itemLink data-k5a-pos=10_5_abopreise>Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/aboservice/  title=Aboservice class=id-MainNavigation-itemLink data-k5a-pos=10_6_aboservice>Aboservice</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=10_7_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=11_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=12_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/leben/  title=Leben class=id-MainNavigation-itemLink data-k5a-pos=13_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/einfach-tasty/  title="Einfach Tasty" class=id-MainNavigation-itemLink data-k5a-pos=13_1_einfachTasty>Einfach Tasty</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/games/  title=Games class=id-MainNavigation-itemLink data-k5a-pos=13_2_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=13_3_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=13_4_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=13_5_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/serien/  title=Serien class=id-MainNavigation-itemLink data-k5a-pos=13_6_serien>Serien</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=13_7_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/tiere/  title=Tiere class=id-MainNavigation-itemLink data-k5a-pos=13_8_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=13_9_buchtipps>Buchtipps</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href="https://elibrary.production.ippen.space/tz/shop/?cua_uuid=e7615748-bdcf-1f22-5187-775925b06c10" title=eLibrary class=id-MainNavigation-itemLink data-k5a-pos=14_elibrary>eLibrary</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wetter/  title=Wetter class=id-MainNavigation-itemLink data-k5a-pos=15_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=16_anzeigen>Anzeigen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=17_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/ueber-uns/  title="Über uns" class=id-MainNavigation-itemLink data-k5a-pos=18_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/kontakt/  title=Kontakt class=id-MainNavigation-itemLink data-k5a-pos=18_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class=id-MainNavigation-itemLink data-k5a-pos=18_2_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/faq/  title=FAQ class=id-MainNavigation-itemLink data-k5a-pos=18_3_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/impressum/  title=Impressum class=id-MainNavigation-itemLink data-k5a-pos=18_4_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/datenschutz/  title=Datenschutz class=id-MainNavigation-itemLink data-k5a-pos=18_5_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/agb/  title=AGB class=id-MainNavigation-itemLink data-k5a-pos=18_6_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/netiquette/  title=Netiquette class=id-MainNavigation-itemLink data-k5a-pos=18_7_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/jobs/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=18_8_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class=id-MainNavigation-itemLink data-k5a-pos=18_9_mediadatenOnline>Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class=id-MainNavigation-itemLink data-k5a-pos=18_10_mediadatenPrint>Mediadaten Print</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=19_thema>Thema</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91991283_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.tz.de/  class=id-Breadcrumb-link data-k5a-pos=1_tz>tz</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/sport/  class=id-Breadcrumb-link data-k5a-pos=2_sport>Sport</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/sport/fc-bayern/  class=id-Breadcrumb-link data-k5a-pos=3_fcBayern>FC Bayern</a></li></ol><h1 class=id-StoryElement-headline>Bester WM-Torwart als Neuer-Ersatz? Für den FC Bayern wohl unbezahlbar</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-12-23 05:15">23.12.2022, 05:15 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.tz.de/autoren/15230/  title="Zur Autorenseite von Christoph Klaucke" data-k5a-pos=west_author>Christoph Klaucke</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Bester WM-Torwart als Neuer-Ersatz? Für den FC Bayern wohl unbezahlbar","text":"Der beste WM-Torwart könnte ein Kandidat als Neuer-Ersatz sein. Der FC Bayern kann den Transfer von Emiliano Martinez wohl nicht stemmen.","url":"https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-geruechte-transfers-neuer-ersatz-alexander-nuebel-emiliano-martinez-torwart-91991283.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184%><div class=id-RatioPlaceholder-element data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF5ZXIuZ2xvbWV4LmNvbS9pbnRlZ3JhdGlvbi8xL2dsb21leC1wbGF5ZXIuanMiPjwvc2NyaXB0PgogICAgICAgICAgICAgICAgPGdsb21leC1wbGF5ZXIgY2xhc3M9ImlkLVJhdGlvUGxhY2Vob2xkZXItZWxlbWVudCB3dl9lbWJlZF9nbG9tZXgiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSIyYjloNnJ5ajIyMDFydm0iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXBsYXlsaXN0LWlkPSJ2LWNwNW9zamNlOHplcCIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgIGRhdGEtcGxheWVyLWlkPSIyYjloNnJ5ajIyMDFydm0iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICAgICAg"></div></div></div><p class=id-StoryElement-leadText>Der beste WM-Torwart könnte ein Kandidat als Neuer-Ersatz sein. Der FC Bayern kann den Transfer von Emiliano Martinez aber wohl nicht stemmen.</p><p class=id-StoryElement-paragraph>München – Der <a href="https://www.tz.de/sport/fc-bayern/" target="_blank" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">FC Bayern</a> hat sich als Ersatz für den lange verletzten Stammkeeper <a href="https://www.tz.de/sport/fc-bayern/manuel-neuer-fc-bayern-muenchen-torwart-deutschland-karriere-erfolge-91036075.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Manuel Neuer</a> offenbar auf Alexander Nübel verständigt. Allerdings könnte eine Rückholaktion des verliehenen Torhüters an verschiedenen Variablen scheitern. Zum einen am Veto der AS Monaco und zum anderen an <a href="https://www.tz.de/sport/fc-bayern/kein-neuer-ersatz-beim-fc-bayern-laesst-nuebel-den-torwart-transfer-platzen-details-91990751.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Nübel, der den Transfer selbst platzen lassen könnte</a>. Dann müssten sich die Bayern nach einer Alternative umsehen und könnten in niemand Geringerem als dem besten Torwart der <a href="https://www.tz.de/sport/fussball/fussball-wm-ere25907/" target="_blank" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">WM 2022</a> fündig werden.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91991283_content_1_idx_7 class=Content_1></div></div><div class=id-StoryElement-table-wrapper><table class=id-StoryElement-table><tbody><tr class=id-StoryElement-table-row><td class=id-StoryElement-table-cell>Damian Emiliano Martinez</td></tr><tr class=id-StoryElement-table-row><td class=id-StoryElement-table-cell>Geboren: 2. September 1992 (Alter 30 Jahre), Mar del Plata, Argentinien</td></tr><tr class=id-StoryElement-table-row><td class=id-StoryElement-table-cell>Größe: 1,95 Meter</td></tr><tr class=id-StoryElement-table-row><td class=id-StoryElement-table-cell>Länderspiele für Argentinien: 20</td></tr><tr class=id-StoryElement-table-row><td class=id-StoryElement-table-cell>Verein: Aston Villa</td></tr></tbody></table></div><h2 class=id-StoryElement-crosshead>FC Bayern: Bester WM-Torwart als Neuer-Ersatz gehandelt</h2><p class=id-StoryElement-paragraph>Emiliano Martinez wurde nicht nur Weltmeister mit Argentinien. Der 30-Jährige krönte sich zum Torhüter des Turniers und gewann den Goldenen Handschuh. Vor einem Millionen-Publikum sorgte sein <a href="https://www.tz.de/sport/fussball/emiliano-martinez-wm-finale-jubel-geste-argentinien-torwart-frankreich-91983756.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">obszöner Penis-Jubel nach dem WM-Sieg für Wirbel</a>.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91991283_content_2_idx_11 class=Content_2></div></div><p class=id-StoryElement-paragraph>Der Torwart bringt also eine gehörige Portion Selbstvertrauen mit. Martinez soll nach seinen starken Leistungen laut dem Portal <em>Media Foot</em> ein Kandidat als Neuer-Ersatz beim FC Bayern sein. Demnach erfüllt der Torhüter von Aston Villa alle&nbsp;wichtigen Kritierien wie Erfahrenheit, Effizienz und mentale Stärke. Auch Didi <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-manuel-neuer-dietmar-hamann-emiliano-martinez-livakovic-dominik-zr-91980481.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Hamann schlägt den Bayern den Keeper aus England vor</a>.</p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 66.63636363636364%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.tz.de/bilder/2022/12/22/91991283/30552767-wm-torwart-emiliano-martinez-soll-ein-kandidat-als-neuer-ersatz-beim-fc-bayern-sein-2sRpiD6HdkBG.jpg loading=lazy srcset="https://www.tz.de/bilder/2022/12/22/91991283/30552767-wm-torwart-emiliano-martinez-soll-ein-kandidat-als-neuer-ersatz-beim-fc-bayern-sein-2sRpiD6Hdkb9.jpg 448w,https://www.tz.de/bilder/2022/12/22/91991283/30552767-wm-torwart-emiliano-martinez-soll-ein-kandidat-als-neuer-ersatz-beim-fc-bayern-sein-2sRpiD6Hdk73.jpg 768w,https://www.tz.de/bilder/2022/12/22/91991283/30552767-wm-torwart-emiliano-martinez-soll-ein-kandidat-als-neuer-ersatz-beim-fc-bayern-sein-2sRpiD6HdkBG.jpg 1100w,https://www.tz.de/bilder/2022/12/22/91991283/30552767-wm-torwart-emiliano-martinez-soll-ein-kandidat-als-neuer-ersatz-beim-fc-bayern-sein-2sRpiD6Hdk7d.jpg 1408w,https://www.tz.de/bilder/2022/12/22/91991283/30552767-wm-torwart-emiliano-martinez-soll-ein-kandidat-als-neuer-ersatz-beim-fc-bayern-sein-2sRpiD6HdkPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=733 width=1100 alt="WM-Torwart Emiliano Martinez soll ein Kandidat als Neuer-Ersatz beim FC bayern sein."></div><figcaption class=id-StoryElement-image-caption>WM-Torwart Emiliano Martinez soll ein Kandidat als Neuer-Ersatz beim FC bayern sein. ©&nbsp;Manu Fernandez/dpa</figcaption></figure><h2 class=id-StoryElement-crosshead>Weltmeister Emiliano Martinez für FC Bayern wohl unbezahlbar</h2><p class=id-StoryElement-paragraph>Allerdings könnte die Ablöse für Martinez einen Transfer zum FC Bayern zunichte machen. Der Argentinier hat seinen Vertrag beim Premier-League-Klub erst Anfang des Jahres bis 2027 verlängert. Dementsprechend kostspielig wäre der Deal.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91991283_content_3_idx_16 class=Content_3></div></div><p class=id-StoryElement-paragraph>Martinez‘ Marktwert liegt bei 25 Millionen Euro. Als frisch gebackener Weltmeister dürfte dieser Wert demnächst sogar noch steigen. Kaum vorstellbar, dass die FCB-Bosse um Sportvorstand <a href="https://www.tz.de/sport/fc-bayern/hasan-salihamidzic-fc-bayern-munchen-sportvorstand-meisterschaft-champions-league-90207688.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Hasan Salihamidzic</a> und CEO <a href="https://www.tz.de/sport/fc-bayern/oliver-kahn-karriere-erfolge-titel-torwart-fc-bayern-muenchen-dfb-13832236.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Oliver Kahn</a> für ihren Neuer-Ersatz so viel Geld berappen wollen. Ein Martinez-Transfer wäre für die Bayern im Winter schlichtweg unbezahlbar.</p><aside class=id-StoryElement-intestitialLink><h2 class=id-StoryElement-intestitialLink-headline>Die größten Flop-Transfers des FC Bayern München</h2><figure class=id-StoryElement-intestitialLink-image><div class="id-RatioPlaceholder id-RatioPlaceholder--sixteenByNine"><img class="id-RatioPlaceholder-element wv_story_el_interstitialImage" src=https://www.tz.de/bilder/2022/06/09/91602250/29066070-jose-ernesto-sosa-fc-bayern-muenchen-argentinien-flop-madrid-mailand-neapel-33VBIaY0Ksfe.jpg loading=lazy srcset="https://www.tz.de/bilder/2022/06/09/91602250/29066070-jose-ernesto-sosa-fc-bayern-muenchen-argentinien-flop-madrid-mailand-neapel-33VBIaY0Ksb6.jpg 448w,https://www.tz.de/bilder/2022/06/09/91602250/29066070-jose-ernesto-sosa-fc-bayern-muenchen-argentinien-flop-madrid-mailand-neapel-33VBIaY0Ks70.jpg 768w,https://www.tz.de/bilder/2022/06/09/91602250/29066070-jose-ernesto-sosa-fc-bayern-muenchen-argentinien-flop-madrid-mailand-neapel-33VBIaY0Ksfe.jpg 1100w,https://www.tz.de/bilder/2022/06/09/91602250/29066070-jose-ernesto-sosa-fc-bayern-muenchen-argentinien-flop-madrid-mailand-neapel-33VBIaY0Ks7a.jpg 1408w,https://www.tz.de/bilder/2022/06/09/91602250/29066070-jose-ernesto-sosa-fc-bayern-muenchen-argentinien-flop-madrid-mailand-neapel-33VBIaY0KsMH.jpg 1600w" sizes="(min-width: 657px) 632px, calc(100vw - 25px)" height=619 width=1100 alt="José Ernesto Sosa, von 2007 bis 2010 beim FC Bayern, 9 Millionen Euro Ablöse, 53 Spiele (2 Tore) für den FC Bayern. Der Argentinier wechselte 2007 aus seinem Heimatland von Estudiantes nach München. Dorthin wurde er auch nach zwei Jahren wieder ausgeliehen. Richtig angekommen ist der Spielmacher in München nie, zu groß und abgezockt die interne Konkurrenz. Nach dem Abgang zum SSC Neapel folgten viele weitere Stationen, unter anderem spielte Sosa für namhafte Mannschaften wie den AC Mailand und Atlético Madrid. "></div><a href=https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-transfer-flops-uebersicht-fotostrecke-zr-91602250.html class=id-StoryElement-intestitialLink-link data-k5a-pos=west_story_19_photoGalleryLink title="Zur Fotostrecke: Die größten Flop-Transfers des FC Bayern München"><span class=id-StoryElement-intestitialLink-cta>Fotostrecke ansehen<i class=id-StoryElement-intestitialLink-cta-arrow></i></span></a></figure></aside><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/clients/tz-219.8e1e81f2b831eafaafed.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/clients/tz-219.8e1e81f2b831eafaafed.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/common.f8e45a6a1be14facddf4.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/common.f8e45a6a1be14facddf4.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9wb3NpdGlvbi1lbmhhbmNlcnMvaW5BcnRpY2xlRW5oYW5jZXIuNmE0MDBlMjQ0MjhiOWJhNzI1ZTAuanM="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-3-0-0" data-testid="ecr-teaser-list-swipable" class="ecr-teaser-list-swipable" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--><img src="https://ecr-microfrontend.production.ippen.space/static/images/219/swiper-layout-logo.svg" class="logo"><div class="container"><!--#--><!--/--><div class="teasers"><!--#--><div data-hk="0-3-0-3-0-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser-slide" id="ecr-teaser-slide-0" data-testid="ecr-teaser-slide"><a title="Transferidee beim FC Bayern" href="https://www.tz.de/sport/fc-bayern/news-yann-sommer-plan-fc-bayern-muenchen-neuer-ersatz-winter-wechsel-91988624.html?trafficsource=ECRslide"><img alt="Yann Sommer könnte als Neuer-Ersatz zum FC Bayern wechseln." class="bgImage" src="https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln.jpg" srcset="https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEbd.jpg 299w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEa4.jpg 384w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaENI.jpg 400w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEII.jpg 467w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaE77.jpg 512w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaE90.jpg 640w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEDI.jpg 700w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEPG.jpg 1000w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEa9.jpg 1024w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaE6d.jpg 1536w"><img alt="Yann Sommer könnte als Neuer-Ersatz zum FC Bayern wechseln." class="bgImage bgImage2" src="https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln.jpg" srcset="https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEbd.jpg 299w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEa4.jpg 384w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaENI.jpg 400w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEII.jpg 467w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaE77.jpg 512w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaE90.jpg 640w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEDI.jpg 700w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEPG.jpg 1000w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaEa9.jpg 1024w, https://www.tz.de/bilder/2022/12/21/91988624/30544811-yann-sommer-koennte-als-neuer-ersatz-zum-fc-bayern-wechseln-2m2IP7JwaE6d.jpg 1536w"><div class="text-container"><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#-->Im Herbst seiner Karriere den zweiten Frühling: Erst Neuer-Ersatz im Winter, dann Sommer-Abschied<!--/--></div><img class="line" src="https://ecr-microfrontend.production.ippen.space/static/images/common/line.svg"><button class="articleButton">LESEN</button></div></a></div><div data-hk="0-3-0-3-1-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser-slide" id="ecr-teaser-slide-1" data-testid="ecr-teaser-slide"><a title="Brazzo muss handeln" href="https://www.tz.de/sport/fc-bayern/laimer-fc-bayern-muenchen-transfergeruechte-news-wintertransfers-yann-sommer-konrad-91985921.html?trafficsource=ECRslide"><img alt="Tätigt der FC Bayern am Ende doch mehrere Wintertransfers? " class="bgImage" src="https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers.jpg" srcset="https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8Nbd.jpg 299w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8Na4.jpg 384w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8NNI.jpg 400w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8NII.jpg 467w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8N77.jpg 512w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8N90.jpg 640w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8NDI.jpg 700w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8NPG.jpg 1000w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8Na9.jpg 1024w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8N6d.jpg 1536w"><img alt="Tätigt der FC Bayern am Ende doch mehrere Wintertransfers? " class="bgImage bgImage2" src="https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers.jpg" srcset="https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8Nbd.jpg 299w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8Na4.jpg 384w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8NNI.jpg 400w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8NII.jpg 467w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8N77.jpg 512w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8N90.jpg 640w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8NDI.jpg 700w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8NPG.jpg 1000w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8Na9.jpg 1024w, https://www.tz.de/bilder/2022/12/20/91985921/30536461-taetigt-der-fc-bayern-am-ende-doch-mehrere-wintertransfers-12ShZnbw8N6d.jpg 1536w"><div class="text-container"><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#-->Wintertransfers beim FC Bayern: Zwei Stars bereits kurz vor Unterschrift?<!--/--></div><img class="line" src="https://ecr-microfrontend.production.ippen.space/static/images/common/line.svg"><button class="articleButton">LESEN</button></div></a></div><div data-hk="0-3-0-3-2-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;2&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;2&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser-slide" id="ecr-teaser-slide-2" data-testid="ecr-teaser-slide"><a title="Wieder ein französischer Rechtsverteidiger?" href="https://www.tz.de/sport/fc-bayern/malo-gusto-fc-bayern-muenchen-benjamin-pavard-transfer-vertrag-wechsel-zr-91991107.html?trafficsource=ECRslide"><img alt="Benjamin Pavard könnte den FC Bayern bald verlassen. Die Münchner haben darum ein Auge auf senen Landsmann Malo Gusto geworfen." class="bgImage" src="https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen.jpg" srcset="https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpViebd.jpg 299w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpViea4.jpg 384w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVieNI.jpg 400w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVieII.jpg 467w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVie77.jpg 512w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVie90.jpg 640w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVieDI.jpg 700w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpViePG.jpg 1000w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpViea9.jpg 1024w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVie6d.jpg 1536w"><img alt="Benjamin Pavard könnte den FC Bayern bald verlassen. Die Münchner haben darum ein Auge auf senen Landsmann Malo Gusto geworfen." class="bgImage bgImage2" src="https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen.jpg" srcset="https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpViebd.jpg 299w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpViea4.jpg 384w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVieNI.jpg 400w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVieII.jpg 467w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVie77.jpg 512w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVie90.jpg 640w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVieDI.jpg 700w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpViePG.jpg 1000w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpViea9.jpg 1024w, https://www.tz.de/bilder/2022/12/22/91991107/30552701-benjamin-pavard-koennte-den-fc-bayern-bald-verlassen-die-muenchner-haben-darum-ein-auge-auf-senen-landsmann-malo-gusto-geworfen-1z6MnjpVie6d.jpg 1536w"><div class="text-container"><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#-->Gefrusteter Benjamin Pavard will weg – FC Bayern hat bereits einen Ersatz im Auge<!--/--></div><img class="line" src="https://ecr-microfrontend.production.ippen.space/static/images/common/line.svg"><button class="articleButton">LESEN</button></div></a></div><div data-hk="0-3-0-3-3-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;3&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;3&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser-slide" id="ecr-teaser-slide-3" data-testid="ecr-teaser-slide"><a title="Baustellen auch in Abwehr und Sturm" href="https://www.tz.de/sport/fc-bayern/wm-fc-bayern-muenchen-salihamidzic-transfers-neuer-hernandez-nuebel-wechsel-winter-91990147.html?trafficsource=ECRslide"><img alt="Bayerns Sportvorstand Hasan Salihamidzic in der Allianz Arena. " class="bgImage" src="https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena.jpg" srcset="https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5Cbd.jpg 299w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5Ca4.jpg 384w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5CNI.jpg 400w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5CII.jpg 467w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5C77.jpg 512w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5C90.jpg 640w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5CDI.jpg 700w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5CPG.jpg 1000w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5Ca9.jpg 1024w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5C6d.jpg 1536w"><img alt="Bayerns Sportvorstand Hasan Salihamidzic in der Allianz Arena. " class="bgImage bgImage2" src="https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena.jpg" srcset="https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5Cbd.jpg 299w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5Ca4.jpg 384w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5CNI.jpg 400w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5CII.jpg 467w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5C77.jpg 512w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5C90.jpg 640w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5CDI.jpg 700w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5CPG.jpg 1000w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5Ca9.jpg 1024w, https://www.tz.de/bilder/2022/12/21/91990147/30545781-bayerns-sportvorstand-hasan-salihamidzic-in-der-allianz-arena-1h4s61TC5C6d.jpg 1536w"><div class="text-container"><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#-->Brazzos Transferpläne: Neuer Keeper gesucht – 17-Jähriger soll Abwehr-Lücke schließen<!--/--></div><img class="line" src="https://ecr-microfrontend.production.ippen.space/static/images/common/line.svg"><button class="articleButton">LESEN</button></div></a></div><div data-hk="0-3-0-3-4-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;4&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;4&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser-slide" id="ecr-teaser-slide-4" data-testid="ecr-teaser-slide"><a title="Zukunft des Youngsters" href="https://www.tz.de/sport/fc-bayern/salihamidzic-brazzo-jamal-musiala-zukunft-fc-bayern-muenchen-mutter-carolin-91988997.html?trafficsource=ECRslide"><img alt="Jamal Musiala ist die Zukunft des FC Bayern. Das weiß auch Hasan Salihamidzic." class="bgImage" src="https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic.jpg" srcset="https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYbd.jpg 299w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYa4.jpg 384w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYNI.jpg 400w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYII.jpg 467w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNY77.jpg 512w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNY90.jpg 640w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYDI.jpg 700w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYPG.jpg 1000w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYa9.jpg 1024w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNY6d.jpg 1536w"><img alt="Jamal Musiala ist die Zukunft des FC Bayern. Das weiß auch Hasan Salihamidzic." class="bgImage bgImage2" src="https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic.jpg" srcset="https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYbd.jpg 299w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYa4.jpg 384w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYNI.jpg 400w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYII.jpg 467w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNY77.jpg 512w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNY90.jpg 640w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYDI.jpg 700w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYPG.jpg 1000w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNYa9.jpg 1024w, https://www.tz.de/bilder/2022/12/21/91988997/30545735-jamal-musiala-ist-die-zukunft-des-fc-bayern-das-weiss-auch-hasan-salihamidzic-1Ap1gjkyNY6d.jpg 1536w"><div class="text-container"><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#-->Was gab‘s denn da zu bereden? Mama Musiala traf sich mit Salihamidzic<!--/--></div><img class="line" src="https://ecr-microfrontend.production.ippen.space/static/images/common/line.svg"><button class="articleButton">LESEN</button></div></a></div><!--/--><!--#--><div data-hk="0-3-0-4-0" id="ecr-teaser-slide-5" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;teaserPosition&quot;:&quot;5&quot;,&quot;teaserType&quot;:&quot;ProductTeaser-PNA&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;teaserPosition&quot;:&quot;5&quot;,&quot;teaserType&quot;:&quot;ProductTeaser-PNA&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-testid="ecr-ad-teaser-slide"><a role="link" href="/pna?trafficsource=ECRslide"><div class="ecr-ad-teaser-slide"><div class="text"><span class="bigText">Lust </span><span class="smallText">auf eine Entdeckungsreise</span><span class="bigText">?</span></div><img src="https://ecr-microfrontend.production.ippen.space/static/images/common/ad_radar.svg"></div></a></div><!--/--></div></div><!--#--><a data-hk="0-3-0-5" href="/pna?trafficsource=ecr" class="myArea">Mein Bereich</a><a data-hk="0-3-0-6" href="/pna?trafficsource=ecr"><img class="radar" src="https://ecr-microfrontend.production.ippen.space/static/images/common/radar.svg"></a><!--/--></div><!--/--></div></div><h2 class=id-StoryElement-crosshead>FC Bayern sucht Neuer-Ersatz: Martinez zu unerfahren – im Gegensatz zu Sommer</h2><p class=id-StoryElement-paragraph>Martinez ist zudem erst seit zweieinhalb Jahren Stammkeeper in der Premier League und kommt auf knapp über 100 Einsätze in der <a href="https://www.tz.de/sport/fussball/premier-league-geschichte-meister-top-torschuetzen-13830626.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Premier League</a>. International verfügt der 30-Jährige neben zwei Spielen in der Champions League und deren sieben in der Europa League über kaum Erfahrung.</p><div class="id-StoryElement-embed wv_story_el_pinpoll" style="min-height: 300px;" data-id-lazyload-code=" CiAgICAgICAgPGRpdiBkYXRhLXBpbnBvbGwtaWQ9IjIyMzU1MCIgZGF0YS1tb2RlPSJwb2xsIj48L2Rpdj4KICAgICAgICA8c2NyaXB0IHNyYz0iaHR0cHM6Ly90b29scy5waW5wb2xsLmNvbS9nbG9iYWwuanMiIGFzeW5jPjwvc2NyaXB0PgogICAg"></div><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91991283_content_4_idx_23 class=Content_4></div></div><p class=id-StoryElement-paragraph>Die Bayern würden außerdem einen deutschsprachigen Torwart bevorzugen. Erlebt Yann <a href="https://www.tz.de/sport/fc-bayern/news-yann-sommer-plan-fc-bayern-muenchen-neuer-ersatz-winter-wechsel-91988624.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Sommer im Herbst seiner Karriere den zweiten Frühling?</a> Der Gladbacher könnte erst Neuer-Ersatz im Winter werden, um sich dann im Sommer Richtung Premier League zu verabschieden. <em>(ck)</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-geruechte-transfers-neuer-ersatz-alexander-nuebel-emiliano-martinez-torwart-91991283.html data-widget-id=AR_1 data-ob-template=DE_TZ-Online></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LnR6LmRlL3Nwb3J0L2ZjLWJheWVybi9mYy1iYXllcm4tbXVlbmNoZW4tZ2VydWVjaHRlLXRyYW5zZmVycy1uZXVlci1lcnNhdHotYWxleGFuZGVyLW51ZWJlbC1lbWlsaWFuby1tYXJ0aW5lei10b3J3YXJ0LTkxOTkxMjgzLmh0bWwiOwogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UuaWRlbnRpZmllciA9ICI5MTk5MTI4MyI7CiAgICAgICAgICAgICAgICAgICAgfTsKICAgICAgICAgICAgICAgICAgICAoZnVuY3Rpb24oKSB7CiAgICAgICAgICAgICAgICAgICAgICAgIHZhciBkID0gZG9jdW1lbnQsIHMgPSBkLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNyYyA9ICJodHRwczovL2lkLXR6LmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/faq/  class=id-Footer-el-link data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=5_agb>AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91991283_floor class=Floor></div><div id=trf_ad_desktop_page_91991283_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91991283_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-045C23Z2WN></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-045C23Z2WN');</script><img style=position:absolute; alt height=1 width=1 src=https://tz.met.vgwort.de/na/54beb923f0584b58916b4e092f36f4ef><script>var k5aMeta = {"section":"Sport","subsection":"FC Bayern","publishtime":"2022-12-23T05:15:00+0100","author":["Christoph Klaucke"],"tag":["Fußball-WM","FC Bayern München","Manuel Neuer"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"e7615748-bdcf-1f22-5187-775925b06c10-1671770303-711102412",uid:"e7615748-bdcf-1f22-5187-775925b06c10",clientId:219,onlineId:91991283,categoryId:1129212,publishingDate:1671768900000,category:"FC Bayern",headline:"Bester WM-Torwart als Neuer-Ersatz? Für den FC Bayern wohl unbezahlbar",seoHeadline:"Bester WM-Torwart als Neuer-Ersatz? Für den FC Bayern wohl unbezahlbar",authors:[15230],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91991283,channel:"CLICK_DESKTOP",category:"FC Bayern",categoryId:1129212,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:219,uid:"e7615748-bdcf-1f22-5187-775925b06c10",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"e7615748-bdcf-1f22-5187-775925b06c10-1671770303-711102412"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"e7615748-bdcf-1f22-5187-775925b06c10"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"219",pageViewId:"e7615748-bdcf-1f22-5187-775925b06c10-1671770303-711102412",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"sport",categoryLevel2:"fc-bayern",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91991283",requestHost:"www.tz.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(i,o){if("IntersectionObserver"in i){const u="idLazyloadCmpVendor";function a(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function d(e){return e&&0===e.indexOf("https://")?e:a(e)}function c(e,t){e.innerHTML=t,e.querySelectorAll("script").forEach(function(e){for(var t=o.createElement("script"),n=e.attributes,a=0;a<n.length;a++)t.setAttribute(n[a].name,n[a].value);t.appendChild(o.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)})}function l(e){var t="idLazyloadCode",n="idLazyload100Code";c(e,a((e.dataset[t]||e.dataset[n]).trim())),delete e.dataset[t],delete e.dataset[n]}async function s(n){try{await new Promise((e,t)=>{var n,a;void 0!==i.__tcfapi?e():(n=0,a=setInterval(()=>{void 0!==i.__tcfapi&&(clearInterval(a),e()),100==++n&&(clearInterval(a),t())},100))}),i.__tcfapi&&i.__tcfapi("addEventListener",2,(e,t)=>{e&&!0===e.vendor.consents[parseInt(n.dataset[u])]&&(__tcfapi("removeEventListener",2,e=>{},e.listenerId),l(n))})}catch(e){}}function e(e,r){e.forEach(function(e){var n,t,a=e.target;e.isIntersecting&&(r.unobserve(a),a.dataset.idLazyloadScript?(t=a.dataset.idLazyloadScript,(e=d(t.trim()))&&((t=o.createElement("script")).async=!0,t.src=e,document.head.appendChild(t)),delete a.dataset.idLazyloadScript):(n=!1,(t=(t=a).dataset[u])&&(n=!0,i.__tcfapi&&i.__tcfapi("getTCData",2,(e,t)=>{t&&!0===Object.values(e.vendor.consents)[0]&&(n=!1)},[parseInt(t)])),n?(c(a,'<div class="id-StoryElement-embed-cmpConfirmationText"><p>Dieser Inhalt kann aufgrund Ihrer Datenschutz-Einstellungen nicht geladen werden.</p><button type="button" class="id-StoryElement-embed-cmpConfirmationText-button" onclick="javascript:(window.__cmp && __cmp(\'showScreenAdvanced\')) || __tcfapi(\'showUi\', 2, function() {});">Datenschutz-Einstellungen ändern</button><p class="id-StoryElement-embed-cmpConfirmationText-hint">(Falls dieser Link nicht funktioniert, müssen sie ggf. Ihre Adblocker-Einstellungen anpassen.)</p></div>'),s(a)):l(a)))})}function t(e,t){return new IntersectionObserver(e,t)}var n=o.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),r=n.length&&t(e,{rootMargin:"0px 0px 50% 0px"});n.forEach(function(e){r.observe(e)});var n=o.querySelectorAll("[data-id-lazyload100-code]"),p=n.length&&t(e,{rootMargin:"0px 0px 100% 0px"});n.forEach(function(e){p.observe(e)}),o.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,n;(t=d((t=e.dataset.idLazyloadStyle).trim()))&&((n=o.createElement("link")).onload=function(){n.media="all"},n.rel="stylesheet",n.media="print",n.href=t,o.head.appendChild(n)),delete e.dataset.idLazyloadStyle})}}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-geruechte-transfers-neuer-ersatz-alexander-nuebel-emiliano-martinez-torwart-91991283.html","headline":"Bester WM-Torwart als Neuer-Ersatz? Für den FC Bayern wohl unbezahlbar","datePublished":"2022-12-23T05:15:00+0100","description":"Der beste WM-Torwart könnte ein Kandidat als Neuer-Ersatz sein. Der FC Bayern kann den Transfer von Emiliano Martinez wohl nicht stemmen.","publisher":{"@type":"Organization","name":"tz","logo":"https://idcdn.de/west/assets/tz/img/logo.svg"},"author":{"@type":"Person","name":"Christoph Klaucke","url":"https://www.tz.de/autoren/15230/"},"image":["https://www.tz.de/bilder/2022/12/22/91991283/30552767-wm-torwart-emiliano-martinez-soll-ein-kandidat-als-neuer-ersatz-beim-fc-bayern-sein-2sRpiD6Gnbea.jpg","https://www.tz.de/bilder/2022/12/22/91991283/30552767-wm-torwart-emiliano-martinez-soll-ein-kandidat-als-neuer-ersatz-beim-fc-bayern-sein-2sRpiD6Gnbe9.jpg","https://www.tz.de/bilder/2022/12/22/91991283/30552767-wm-torwart-emiliano-martinez-soll-ein-kandidat-als-neuer-ersatz-beim-fc-bayern-sein-2sRpiD6Gnbec.jpg"],"mentions":[{"@type":"Thing","name":"Fußball-WM","@id":"https://data.globalnewsgraph.org/gng/event/fusball-wm","description":"","sameAs":["http://www.wikidata.org/entity/Q19317","http://de.dbpedia.org/resource/Fußball-Weltmeisterschaft"],"url":["https://www.tz.de/thema/fussball-wm-ere25907/","https://www.tz.de/sport/fussball/fussball-wm-ere25907/"]},{"@type":"Organization","name":"FC Bayern München","@id":"https://data.globalnewsgraph.org/gng/organisation/fc-bayern-munchen","description":"","sameAs":["http://www.wikidata.org/entity/Q15789","http://de.dbpedia.org/resource/FC_Bayern_München"],"mainEntityOfPage":""},{"@type":"Person","name":"Manuel Neuer","@id":"https://data.globalnewsgraph.org/gng/person/manuel-neuer","description":"","sameAs":["http://www.wikidata.org/entity/Q107365","http://de.dbpedia.org/resource/Manuel_Neuer"],"mainEntityOfPage":""}]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"tz","item":{"@type":"WebPage","@id":"https://www.tz.de/"}},{"@type":"ListItem","position":2,"name":"Sport","item":{"@type":"WebPage","@id":"https://www.tz.de/sport/"}},{"@type":"ListItem","position":3,"name":"FC Bayern","item":{"@type":"WebPage","@id":"https://www.tz.de/sport/fc-bayern/"}}]}}</script><script>/* 23052529 */ !function(e,t){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/12/23/74206165/704636946-clair-leim-wabble-zh56nkgn-9d8b19c60d0b.jpg"),t.body.appendChild(d)}(window,document); /* b6c35 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30552180",true);</script></body></html>