 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A6 -->
<head><meta charset="utf-8"/><title>FC Bayern - VfL Wolfsburg im Achtelfinale des DFB-Pokals: Spielbericht | FC Bayern</title><meta content="Ein Tor von Douglas Costa hat dem FC Bayern gereicht, um ins Viertelfinale des DFB-Pokals einzuziehen. Einzig kurz vor Schluss machte es Gegner Wolfsburg spannend." name="description"/><meta content="index,follow" name="robots"/><meta content="DFB Pokal, FC Bayern München, VfL Wolfsburg" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.tz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/favicon.ico" rel="shortcut icon"/><meta content="1024929252,1015051647" property="fb:admins"/><meta content="121100397962810" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Costas Flachschuss reicht Bayern gegen zahme W&#246;lfe" property="og:title"/><meta content="https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html" property="og:url"/><meta content="https://www.tz.de/bilder/2017/02/07/7375235/1146692303-bayern-vs-vfl-dfb-pokal-muenchen-deutschland-07-02-2017-fussball-fc-bayern-muenchen-vs-vfl-wolfsb-2vK8QovecTef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.tz.de" property="og:site_name"/><meta content="M&#252;nchen - Ein Tor von Douglas Costa hat dem FC Bayern gereicht, um ins Viertelfinale des DFB-Pokals einzuziehen. Einzig kurz vor Schluss machte es Gegner Wolfsburg spannend." property="og:description"/><meta content="2017-02-07T23:11" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html" rel="canonical"/><link rel="alternate" href="/sport/fc-bayern/rssfeed.rdf" type="application/rss+xml" title="FC Bayern"/><link href="https://plus.google.com/110919027981552309219" rel="publisher"/><link href="https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.amp.html" rel="amphtml"/> <noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700,500" rel="stylesheet"/></noscript> <link href="//www.tz.de/static/tz/id-css/44455366f2c593ec561b70232f026188/prod_click.css" rel="stylesheet"/><link href="//www.tz.de/generated/css/11-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235',
                        level2: '5'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'tz%7CSport%7CFC%20Bayern',
                            4: 'metis',
                            5: '7375235',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'FC+Bayern+-+VfL+Wolfsburg+im+Achtelfinale+des+DFB-Pokals%3A+Spielbericht+%7C+FC+Bayern',
                            11: 'keine',
                            12: 'DFB+Pokal%7CFC+Bayern+M%C3%BCnchen%7CVfL+Wolfsburg',
                            13: '3555',
                            14: '201702072311',
                            15: 'SID+Sport-Informations-Dienst'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-7375235',
                        update: '201702072311'
                        ,chapter1: "fc-bayern"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/572369/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422293-1',
                sampleRate: 10,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: 'www.tz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html',
                title: 'FC Bayern - VfL Wolfsburg im Achtelfinale des DFB-Pokals: Spielbericht | FC Bayern',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'tz|Sport|FC Bayern', 
                dimension4: 'metis', 
                dimension5: '7375235', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201702072311', 
                dimension10: 'keine', 
                dimension11: 'DFB Pokal|FC Bayern München|VfL Wolfsburg', 
                dimension12: '3555',
                dimension13: 'SID Sport-Informations-Dienst'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script>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</script><!-- Hotjar Tracking Code for www.tz.de -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:106308,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ippendigital-tz/loader.js');
</script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" 
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="tz.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-44394626"></div><div class="WpSuperbanner" id="traffective-ad-44394626-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.tz.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.tz.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von tz</span><i class="id-Logo-additional"></i><meta content="https://www.tz.de/static/tz/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="tz.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/muenchen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129174,"targetSelector":"#id-js-NavMainTeaser1129174"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129174"><span class="id-MainNav-el-link-text">M&#252;nchen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129174"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129174"><span class="id-HiddenVisually">M&#252;nchen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/bayern/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129179,"targetSelector":"#id-js-NavMainTeaser1129179"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129179"><span class="id-MainNav-el-link-text">Bayern</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1129175,"targetSelector":"#id-js-NavMainTeaser1129175"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129175"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1129175"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.tz.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fc-bayern/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">FC Bayern</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/1860-muenchen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">1860 M&#252;nchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/amateure/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Amateure</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fcb-basketball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">FCB Basketball</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/ehc-muenchen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">EHC M&#252;nchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/wintersport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/formel-1/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/bundesliga-live/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">1. Bundesliga live</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/zweite-bundesliga-live/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">2. Bundesliga live</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/mehr/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129175"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129180,"targetSelector":"#id-js-NavMainTeaser1129180"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129180"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129186,"targetSelector":"#id-js-NavMainTeaser1129186"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129186"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129187,"targetSelector":"#id-js-NavMainTeaser1129187"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129187"><span class="id-MainNav-el-link-text">Auto</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129187"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129187"><span class="id-HiddenVisually">Auto</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//lust.tz.de/lust/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129184,"targetSelector":"#id-js-NavMainTeaser1129184"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129184"><span class="id-MainNav-el-link-text">Lust</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129184"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129184"><span class="id-HiddenVisually">Lust</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129190,"targetSelector":"#id-js-NavMainTeaser1129190"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129190"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129190"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129190"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1129159,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.tz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129176,"targetSelector":"#id-js-NavMainTeaser1129176"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129176"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129177,"targetSelector":"#id-js-NavMainTeaser1129177"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129177"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129178,"targetSelector":"#id-js-NavMainTeaser1129178"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129178"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/outdoor/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129185,"targetSelector":"#id-js-NavMainTeaser1129185"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129185"><span class="id-MainNav-el-link-text">Outdoor</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129188,"targetSelector":"#id-js-NavMainTeaser1129188"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129188"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129188"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129188"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129181,"targetSelector":"#id-js-NavMainTeaser1129181"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129181"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129182,"targetSelector":"#id-js-NavMainTeaser1129182"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129182"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/multimedia/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129183,"targetSelector":"#id-js-NavMainTeaser1129183"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129183"><span class="id-MainNav-el-link-text">Multimedia</span></a></li><li class="id-MainNav-el "><a href="https://playground.tz.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135009,"targetSelector":"#id-js-NavMainTeaser1135009"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135009"><span class="id-MainNav-el-link-text">Spiele</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1130862,"targetSelector":"#id-js-NavMainTeaser1130862"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1130862"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129266,"targetSelector":"#id-js-NavMainTeaser1129266"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129266"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129267,"targetSelector":"#id-js-NavMainTeaser1129267"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129267"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129189,"targetSelector":"#id-js-NavMainTeaser1129189"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129189"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129189"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129189"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129268,"targetSelector":"#id-js-NavMainTeaser1129268"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129268"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129268"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129268"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1129174","#id-subCat1129175","#id-subCat1129187","#id-subCat1129184","#id-subCat1129190"]'
                   data-id-load-category-teaser='{"catId":1129212,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.tz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur tz Startseite"
                                        href="//www.tz.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">tz Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Sport"
                                        href="//www.tz.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="FC Bayern"
                                        href="//www.tz.de/sport/fc-bayern/"
                                        itemprop="item"><span itemprop="name">FC Bayern</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">FC Bayern - VfL Wolfsburg im Achtelfinale des DFB-Pokals: Spielbericht</span></h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-340978" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-46374023"></div><div class="BillboardOms" id="traffective-ad-46374023-2"></div></div>
</div><div id="id-Container-415406" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="PosOne" id="traffective-ad-46351565"></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Lockerer Einzug ins Pokal-Viertelfinale</p><h2 itemprop="headline" class="id-Article-headline ">Costas Flachschuss reicht Bayern gegen zahme W&#246;lfe</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2017-02-07T23:11" itemprop="dateModified"><span class="id-DateTime-date">07.02.17</span> <span class="id-DateTime-time">23:11</span></time></p><meta content="2017-02-07T23:11" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.tz.de/bilder/2017/02/07/7375235/1146692303-bayern-vs-vfl-dfb-pokal-muenchen-deutschland-07-02-2017-fussball-fc-bayern-muenchen-vs-vfl-wolfsb-2vK8QovecTf9.jpg 2200w, //www.tz.de/bilder/2017/02/07/7375235/1146692303-bayern-vs-vfl-dfb-pokal-muenchen-deutschland-07-02-2017-fussball-fc-bayern-muenchen-vs-vfl-wolfsb-2vK8QovecTac.jpg 342w, //www.tz.de/bilder/2017/02/07/7375235/1146692303-bayern-vs-vfl-dfb-pokal-muenchen-deutschland-07-02-2017-fussball-fc-bayern-muenchen-vs-vfl-wolfsb-2vK8QovecTGI.jpg 467w, //www.tz.de/bilder/2017/02/07/7375235/1146692303-bayern-vs-vfl-dfb-pokal-muenchen-deutschland-07-02-2017-fussball-fc-bayern-muenchen-vs-vfl-wolfsb-2vK8QovecT75.jpg 512w, //www.tz.de/bilder/2017/02/07/7375235/1146692303-bayern-vs-vfl-dfb-pokal-muenchen-deutschland-07-02-2017-fussball-fc-bayern-muenchen-vs-vfl-wolfsb-2vK8QovecT8e.jpg 640w, //www.tz.de/bilder/2017/02/07/7375235/1146692303-bayern-vs-vfl-dfb-pokal-muenchen-deutschland-07-02-2017-fussball-fc-bayern-muenchen-vs-vfl-wolfsb-2vK8QovecTBI.jpg 700w, //www.tz.de/bilder/2017/02/07/7375235/1146692303-bayern-vs-vfl-dfb-pokal-muenchen-deutschland-07-02-2017-fussball-fc-bayern-muenchen-vs-vfl-wolfsb-2vK8QovecTNG.jpg 1000w, //www.tz.de/bilder/2017/02/07/7375235/1146692303-bayern-vs-vfl-dfb-pokal-muenchen-deutschland-07-02-2017-fussball-fc-bayern-muenchen-vs-vfl-wolfsb-2vK8QovecTa7.jpg 1024w, //www.tz.de/bilder/2017/02/07/7375235/1146692303-bayern-vs-vfl-dfb-pokal-muenchen-deutschland-07-02-2017-fussball-fc-bayern-muenchen-vs-vfl-wolfsb-2vK8QovecT6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Douglas Costa traf schon in der ersten Halbzeit zum entscheidenden 1:0." title="Douglas Costa traf schon in der ersten Halbzeit zum entscheidenden 1:0." itemprop="url" src="//www.tz.de/bilder/2017/02/07/7375235/1146692303-bayern-vs-vfl-dfb-pokal-muenchen-deutschland-07-02-2017-fussball-fc-bayern-muenchen-vs-vfl-wolfsb-2vK8QovecTa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2241, "height": 1204, "copyright": "imago\/regios24" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14789713, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;imago/regios24</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Douglas Costa traf schon in der ersten Halbzeit zum entscheidenden 1:0.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;imago/regios24</div></figcaption></figure><div class="p402_premium"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-410663" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 625px; overflow: hidden;"><div class="HalfpageAdArticle" id="traffective-ad-46924247-7375235-adpos2"></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">M&#252;nchen - Ein Tor von Douglas Costa hat dem FC Bayern gereicht, um ins Viertelfinale des DFB-Pokals einzuziehen. Einzig kurz vor Schluss machte es Gegner Wolfsburg spannend.</p><p class="id-Article-content-item id-Article-content-item--first">Krise abgewendet. Zumindest, was das Ergebnis angeht. Eine ordentliche Leistung gen&#252;gte dem FCB gestern, um eine sehr schwache Wolfsburger Mannschaft mit 1:0 (1:0) zu bezwingen und ins Pokal-Viertelfinale zu ziehen. Die erwartete Leistungsexplosion der Roten blieb aber auch im vierten Spiel des Jahres aus, weshalb die Fragezeichen an der S&#228;bener Stra&#223;e eine Woche vor dem CL-Achtelfinale gr&#246;&#223;er denn je sein d&#252;rften.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402944" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-46903508-7375235-adpos3"></div></div>
</div></div><p class="id-Article-content-item">Ancelotti hatte es angek&#252;ndigt. P&#252;nktlich zu den englischen Wochen drehen seine Bayern auf. Und siehe da: Man hatte den Eindruck, der Mann hat recht. Von Minute eins an lief das B&#228;llchen bei rot munter hin und her, was aber gr&#246;&#223;tenteils die Schuld von gr&#252;nwei&#223; war. Nichts f&#252;r ungut, aber bei den W&#246;lfen lief von A bis Z gar nichts. H&#246;chstens drei Ballkontakte in Folge, Querp&#228;sse der Marke vogelwild, manche davon sogar freistehend ins Seitenaus. Und die Bayern? Klar. Nahmen die Einladung mit Handkuss an.</p><p class="id-Article-content-item"><a class="id_link" href="/sport/fc-bayern/live-ticker-fc-bayern-vfl-wolfsburg-im-pokal-achtelfinale-7369349.html"  target="_self" rel="follow" title="Der Ticker zum Nachlesen.">Der Ticker zum Nachlesen.</a></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412092" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="ContentAdArticleMiddle" id="traffective-ad-44945384-7375235-adpos4"></div></div>
</div></div><p class="id-Article-content-item">Ein Drehschuss von Hummels (5.), eine Direktabnahme von Robben (9.) und ein Hackentrick von Thiago (10.) waren die ersten Ungl&#252;cksboten f&#252;r die Wolfsburger, bei denen aber immerhin Keeper Casteels auf der H&#246;he war. Sp&#228;testens in Minute 18 konnte aber der auch der VfL-Torh&#252;ter nichts mehr ausrichten. &#220;ber den f&#252;r Thomas M&#252;ller in die Startelf ger&#252;ckten Thiago kam die Kugel zu Douglas Costa, der es sich nicht zweimal &#252;berlegte. Abzug aus gut zwanzig Metern, das Leder prallt an Ex-Bayer Luiz Gustavo ab und tippelt unhaltbar ins Netz. 1:0.</p><p class="id-Article-content-item">Und Ancelotti? Machte einen entspannten Eindruck an der Seitenauslinie. Nicht, dass seine Bayern gerade dabei waren, den Fu&#223;ball neu zu erfinden. Aber sie dominierten die &#8211; erschreckend blassen &#8211; W&#246;lfe, verlagerten die Partie &#252;berwiegend in des Gegners H&#228;lfte und mussten nur auf eines Acht geben: Konter. Zwei-, dreimal stellten Mayoral &amp; Co. etwas &#196;hnliches auf die Beine, Hummels und Mart&#237;nez standen jedoch ihren Mann. Kein Feuerwerk an Spielfreude, aber f&#252;r den Bayernfan doch beruhigend, so weit die Kurzzusammenfassung von H&#228;lfte eins.</p><p class="id-Article-content-item">Weitaus aufregender war da schon die Meldung, dass <a class="id_link" href="/sport/fc-bayern/philipp-lahm-entscheidung-um-zukunft-beim-fc-bayern-von-offenbar-gefallen-7374987.html"  target="_self" rel="follow" title="Philipp Lahm die Bayern nach Saisonende verlassen will und auch (vorerst) keinen Posten bei den Roten einnehmen wird">Philipp Lahm die Bayern nach Saisonende verlassen will und auch (vorerst) keinen Posten bei den Roten einnehmen wird</a>.</p><p class="id-Article-content-item">War den Bayern allem Anschein nach auch zu wenig. Kaum hatte der Unparteiische die Partie wieder angepfiffen, ging es auch schon los mit Einbahnstra&#223;enfu&#223;ball in Richtung Casteels. Costa, der trotz seines Unzufrieden-Interviews in der BamS ziemlich zufrieden daherkickte, servierte Thiago das 2:0 auf dem Tablett, der Spanier k&#246;pfte die Kugel jedoch v&#246;llig freistehend &#252;ber den Kasten (55.). Eine Minute sp&#228;ter hatte der Brasilianer dann selbst die Chance auf den Doppelpack, Casteels war bei seinem Hammer aus n&#228;chster N&#228;he aber zur Stelle.</p><div data-id-module="lightbox" data-id-mconf='{"type":"CONTAINER","lightBoxTrackingParams": { 
            "idxGroup":         "Fotostrecke",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "tz|Sport|FC Bayern",
            "metisValue":       "no_metis",
            "onlineId":         "7375237",
            "currentUri":       "/sport/fc-bayern/bilder-fc-bayern-kaempft-sich-gegen-wolfsburg-ins-viertelfinale-7375237.html",
            "publishingDate":   "201702072236",
            "advertType":       "keine",
            "keywords":         "DFB Pokal|FC Bayern München|VfL Wolfsburg",
            "strokes":          "0",
            "authors":          "",
            "aTName":           "bilder-fc-bayern-kaempft-sich-gegen-wolfsburg-ins-viertelfinale-7375237",
            "aTLevel2":         "5",
            "aTChapter1":       "fc-bayern",
            "aTChapter2":       "",
            "aTChapter3":       "",
            "aTPageId":         "d-7375237",
            "aTPageTitle":      "Bilder%3A+FC+Bayern+k%26%23228%3Bmpft+sich+gegen+Wolfsburg+ins+Viertelfinale+%7C+FC+Bayern",
            "aTUpdate":         "201702072313",
            "aTNavigationPath": "tz%7CSport%7CFC%20Bayern",
            "aTKeywords":       "DFB+Pokal%7CFC+Bayern+M%C3%BCnchen%7CVfL+Wolfsburg",
            "aTAuthors":        ""
         },"defaultTrackingParams": { 
            "idxGroup":         "Artikeldetailseite",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "tz|Sport|FC Bayern",
            "metisValue":       "metis",
            "onlineId":         "7375235",
            "currentUri":       "/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html",
            "publishingDate":   "201702072311",
            "advertType":       "keine",
            "keywords":         "DFB Pokal|FC Bayern München|VfL Wolfsburg",
            "strokes":          "3555",
            "authors":          "SID Sport-Informations-Dienst",
            "aTName":           "fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235",
            "aTLevel2":         "5",
            "aTChapter1":       "fc-bayern",
            "aTChapter2":       "",
            "aTChapter3":       "",
            "aTPageId":         "d-7375235",
            "aTPageTitle":      "FC+Bayern+-+VfL+Wolfsburg+im+Achtelfinale+des+DFB-Pokals%3A+Spielbericht+%7C+FC+Bayern",
            "aTUpdate":         "201702072311",
            "aTNavigationPath": "tz%7CSport%7CFC%20Bayern",
            "aTKeywords":       "DFB+Pokal%7CFC+Bayern+M%C3%BCnchen%7CVfL+Wolfsburg",
            "aTAuthors":        "SID+Sport-Informations-Dienst"
         }}'
               class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--lightbox" title="In Lightbox öffnen"> <div data-id-module="lazyload" data-id-mconf='{
                    "trigger": "lightbox.open",
                    "invertLoadingState": true,
                    "type" : "CONTAINER",
                    "categoryId": 1129212,
                    "pageType" : "MEDIAGALLERY_DETAIL",
                    "containerType" : "DOCUMENT_DETAIL",
                    "columnName" : "Dokumentenblock",
                    "documentId": 7375237
                  }'> <h3 class="id-Article-content-item id-Article-content-item-headline">Bilder: Bayern weiter - Dreimal Note 2, aber viermal die 4</h3><div id="idJSArticleGalleryImages-44945407-7" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                          var newGalleryAnchor,
                              galleryContainer = document.getElementById("idJSArticleGalleryImages-44945407-7");
                      </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.tz.de/sport/fc-bayern/bilder-fc-bayern-kaempft-sich-gegen-wolfsburg-ins-viertelfinale-7375237.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el id-Childs--first");
                              newGalleryAnchor.setAttribute("title", "Bilder: Bayern weiter - Dreimal Note 2, aber viermal die 4");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.tz.de/bilder/2017/02/07/7375237/758419231-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-1E83.jpg 470w, //www.tz.de/bilder/2017/02/07/7375237/758419231-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-1Ed5.jpg 128w, //www.tz.de/bilder/2017/02/07/7375237/758419231-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-1Ecb.jpg 171w, //www.tz.de/bilder/2017/02/07/7375237/758419231-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-1Ebf.jpg 256w, //www.tz.de/bilder/2017/02/07/7375237/758419231-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-1EUI.jpg 334w, //www.tz.de/bilder/2017/02/07/7375237/758419231-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-1Ea1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="FC Bayern gegen VfL Wolfsburg, DFB-Pokal" title="FC Bayern gegen VfL Wolfsburg, DFB-Pokal" src="//www.tz.de/bilder/2017/02/07/7375237/758419231-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-1Ebf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.tz.de/sport/fc-bayern/bilder-fc-bayern-kaempft-sich-gegen-wolfsburg-ins-viertelfinale-7375237.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "Bilder: Bayern weiter - Dreimal Note 2, aber viermal die 4");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.tz.de/bilder/2017/02/07/7375237/2041904115-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-m83.jpg 470w, //www.tz.de/bilder/2017/02/07/7375237/2041904115-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-md5.jpg 128w, //www.tz.de/bilder/2017/02/07/7375237/2041904115-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-mcb.jpg 171w, //www.tz.de/bilder/2017/02/07/7375237/2041904115-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-mbf.jpg 256w, //www.tz.de/bilder/2017/02/07/7375237/2041904115-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-mUI.jpg 334w, //www.tz.de/bilder/2017/02/07/7375237/2041904115-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-ma1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="FC Bayern gegen VfL Wolfsburg, DFB-Pokal" title="FC Bayern gegen VfL Wolfsburg, DFB-Pokal" src="//www.tz.de/bilder/2017/02/07/7375237/2041904115-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-mbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.tz.de/sport/fc-bayern/bilder-fc-bayern-kaempft-sich-gegen-wolfsburg-ins-viertelfinale-7375237.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "Bilder: Bayern weiter - Dreimal Note 2, aber viermal die 4");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.tz.de/bilder/2017/02/07/7375237/2004631672-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-2M83.jpg 470w, //www.tz.de/bilder/2017/02/07/7375237/2004631672-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-2Md5.jpg 128w, //www.tz.de/bilder/2017/02/07/7375237/2004631672-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-2Mcb.jpg 171w, //www.tz.de/bilder/2017/02/07/7375237/2004631672-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-2Mbf.jpg 256w, //www.tz.de/bilder/2017/02/07/7375237/2004631672-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-2MUI.jpg 334w, //www.tz.de/bilder/2017/02/07/7375237/2004631672-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-2Ma1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="FC Bayern gegen VfL Wolfsburg, DFB-Pokal" title="FC Bayern gegen VfL Wolfsburg, DFB-Pokal" src="//www.tz.de/bilder/2017/02/07/7375237/2004631672-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-2Mbf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><script type="text/javascript">
                              newGalleryAnchor = document.createElement('a');
                              newGalleryAnchor.setAttribute("href", "//www.tz.de/sport/fc-bayern/bilder-fc-bayern-kaempft-sich-gegen-wolfsburg-ins-viertelfinale-7375237.html");
                              newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                              newGalleryAnchor.setAttribute("title", "Bilder: Bayern weiter - Dreimal Note 2, aber viermal die 4");
                              newGalleryAnchor.innerHTML = '<img srcset="//www.tz.de/bilder/2017/02/07/7375237/49558225-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-3783.jpg 470w, //www.tz.de/bilder/2017/02/07/7375237/49558225-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-37d5.jpg 128w, //www.tz.de/bilder/2017/02/07/7375237/49558225-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-37cb.jpg 171w, //www.tz.de/bilder/2017/02/07/7375237/49558225-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-37bf.jpg 256w, //www.tz.de/bilder/2017/02/07/7375237/49558225-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-37UI.jpg 334w, //www.tz.de/bilder/2017/02/07/7375237/49558225-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-37a1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="FC Bayern gegen VfL Wolfsburg, DFB-Pokal" title="FC Bayern gegen VfL Wolfsburg, DFB-Pokal" src="//www.tz.de/bilder/2017/02/07/7375237/49558225-fc-bayern-gegen-vfl-wolfsburg-dfb-pokal-37bf.jpg">';
                              galleryContainer.appendChild(newGalleryAnchor);
                          </script><noscript><a href="//www.tz.de/sport/fc-bayern/bilder-fc-bayern-kaempft-sich-gegen-wolfsburg-ins-viertelfinale-7375237.html" class="id-Link " title="Bilder: Bayern weiter - Dreimal Note 2, aber viermal die 4"
                    >Zur Fotostrecke</a></noscript></div> </div> </div><p class="id-Article-content-item">Bei den komat&#246;sen Wolfsburgern hatte Ismael dann irgendwann einmal genug. Der Coach brachte den Ex-Bayern Gomez f&#252;r Nteo und Malli f&#252;r Mayoral, die Gr&#252;nwei&#223;en blieben aber im Tiefschlaf. Und die Bayern? Blieben ideenlos. Kreativit&#228;t? Mangelware! Und so blieb das Hintert&#252;rchen f&#252;r die W&#246;lfe offen. Und die Chance kam. Malli kam im Sechzehner frei zum Schuss (83.), scheiterte aber an Neuer. Selbiges bei Didavi (85.). Gl&#252;ck gehabt. Einmal mehr. Ob das auch gegen in der Champions League gegen Arsenal reicht, darf zu recht bezweifelt werden.</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html&t=Costas%20Flachschuss%20reicht%20Bayern%20gegen%20zahme%20W%C3%B6lfe"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Costas%20Flachschuss%20reicht%20Bayern%20gegen%20zahme%20W%C3%B6lfe - tz&amp;body=Artikel auf tz: https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html&text=Costas%20Flachschuss%20reicht%20Bayern%20gegen%20zahme%20W%C3%B6lfe"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-44945407--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1129212, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-44945407--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-44945407--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44945407--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44945407--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html&t=Costas%20Flachschuss%20reicht%20Bayern%20gegen%20zahme%20W%C3%B6lfe"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Costas%20Flachschuss%20reicht%20Bayern%20gegen%20zahme%20W%C3%B6lfe - tz&amp;body=Artikel auf tz: https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html&text=Costas%20Flachschuss%20reicht%20Bayern%20gegen%20zahme%20W%C3%B6lfe"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem44945407--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1129212,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem44945407--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    auch interessant</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
</script>
</div></div></div></div><div class="id-g "><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.tz.de/thema/dfb-pokal-ere61273/" class="id-TopicList-item id-TopicList-item--tag">DFB Pokal</a></div><div class=""><a href="//www.tz.de/thema/fc-bayern-muenchen-org26926/" class="id-TopicList-item id-TopicList-item--tag">FC Bayern München</a></div><div class=""><a href="//www.tz.de/thema/vfl-wolfsburg-org27964/" class="id-TopicList-item id-TopicList-item--tag">VfL Wolfsburg</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-410664"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom300" id="traffective-ad-45420345"></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesen</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzAxLzczNjY0NjIvMTEzNTIwOTU5Mi12Zmwtd29sZnNidXJnLWZjLWJheWVybi1tdWVuY2hlbi0xeUhrZm9JM3g4UUkuanBnIDUwMHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzAxLzczNjY0NjIvMTEzNTIwOTU5Mi12Zmwtd29sZnNidXJnLWZjLWJheWVybi1tdWVuY2hlbi0xeUhrZm9JM3g4Y2MuanBnIDE3MXcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzAxLzczNjY0NjIvMTEzNTIwOTU5Mi12Zmwtd29sZnNidXJnLWZjLWJheWVybi1tdWVuY2hlbi0xeUhrZm9JM3g4YzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzAxLzczNjY0NjIvMTEzNTIwOTU5Mi12Zmwtd29sZnNidXJnLWZjLWJheWVybi1tdWVuY2hlbi0xeUhrZm9JM3g4YWMuanBnIDM0MncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzAxLzczNjY0NjIvMTEzNTIwOTU5Mi12Zmwtd29sZnNidXJnLWZjLWJheWVybi1tdWVuY2hlbi0xeUhrZm9JM3g4YTIuanBnIDM4NHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzAxLzczNjY0NjIvMTEzNTIwOTU5Mi12Zmwtd29sZnNidXJnLWZjLWJheWVybi1tdWVuY2hlbi0xeUhrZm9JM3g4R0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzAxLzczNjY0NjIvMTEzNTIwOTU5Mi12Zmwtd29sZnNidXJnLWZjLWJheWVybi1tdWVuY2hlbi0xeUhrZm9JM3g4OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyNDBweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iU28gc2VoZW4gZW5kZXRlIEZDIEJheWVybiBnZWdlbiBWZkwgV29sZnNidXJnIiB0aXRsZT0iU28gc2VoZW4gZW5kZXRlIEZDIEJheWVybiBnZWdlbiBWZkwgV29sZnNidXJnIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/02/01/7366462/1135209592-vfl-wolfsburg-fc-bayern-muenchen-1yHkfoI3x8c0.jpg" alt="So sehen endete FC Bayern gegen VfL Wolfsburg" title="So sehen endete FC Bayern gegen VfL Wolfsburg"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >So sehen endete FC Bayern gegen VfL Wolfsburg</span></h5></div><a href="/sport/fc-bayern/so-sehen-sie-fc-bayern-muenchen-gegen-vfl-wolfsburg-heute-im-tv-und-live-stream-7366462.html" class="id-LinkOverlay-link " title="So sehen endete FC Bayern gegen VfL Wolfsburg"
                    >So sehen endete FC Bayern gegen VfL Wolfsburg</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA2LzczNzI0NTEvMjAwMzQ4MTk2Ni10aG9tYXMtbXVlbGxlci1yb2JlcnQtbGV3YW5kb3dza2ktMVdVNzVaUHhYQlFJLmpwZyA1MDB3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMi8wNi83MzcyNDUxLzIwMDM0ODE5NjYtdGhvbWFzLW11ZWxsZXItcm9iZXJ0LWxld2FuZG93c2tpLTFXVTc1WlB4WEJjYy5qcGcgMTcxdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDIvMDYvNzM3MjQ1MS8yMDAzNDgxOTY2LXRob21hcy1tdWVsbGVyLXJvYmVydC1sZXdhbmRvd3NraS0xV1U3NVpQeFhCYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA2LzczNzI0NTEvMjAwMzQ4MTk2Ni10aG9tYXMtbXVlbGxlci1yb2JlcnQtbGV3YW5kb3dza2ktMVdVNzVaUHhYQmFjLmpwZyAzNDJ3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMi8wNi83MzcyNDUxLzIwMDM0ODE5NjYtdGhvbWFzLW11ZWxsZXItcm9iZXJ0LWxld2FuZG93c2tpLTFXVTc1WlB4WEJhMi5qcGcgMzg0dywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDIvMDYvNzM3MjQ1MS8yMDAzNDgxOTY2LXRob21hcy1tdWVsbGVyLXJvYmVydC1sZXdhbmRvd3NraS0xV1U3NVpQeFhCR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA2LzczNzI0NTEvMjAwMzQ4MTk2Ni10aG9tYXMtbXVlbGxlci1yb2JlcnQtbGV3YW5kb3dza2ktMVdVNzVaUHhYQjhlLmpwZyA2NDB3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMjQwcHgsIChtaW4td2lkdGg6NjQwcHgpIDQ3dncsIChtaW4td2lkdGg6NDgwcHgpIDQ3dncsIDQ2dncgIiBhbHQ9Ik5ldWUgRkMtQmF5ZXJuLU1hcmt0d2VydGU6IEVpbiBTdGFyIHN0JnV1bWw7cnp0IHVtIDE1IE1pbGxpb25lbiBhYiIgdGl0bGU9Ik5ldWUgRkMtQmF5ZXJuLU1hcmt0d2VydGU6IEVpbiBTdGFyIHN0JnV1bWw7cnp0IHVtIDE1IE1pbGxpb25lbiBhYiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/02/06/7372451/2003481966-thomas-mueller-robert-lewandowski-1WU75ZPxXBc0.jpg" alt="Neue FC-Bayern-Marktwerte: Ein Star stürzt um 15 Millionen ab" title="Neue FC-Bayern-Marktwerte: Ein Star stürzt um 15 Millionen ab"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Neue FC-Bayern-Marktwerte: Ein Star stürzt um 15 Millionen ab</span></h5></div><a href="/sport/fc-bayern/fc-bayern-muenchen-marktwerte-profis-im-februar-2017-7372451.html" class="id-LinkOverlay-link " title="Neue FC-Bayern-Marktwerte: Ein Star st&#252;rzt um 15 Millionen ab"
                    >Neue FC-Bayern-Marktwerte: Ein Star stürzt um 15 Millionen ab</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA3LzczNzI5NTgvMTI5ODI4MTU1My1mYy1iYXllcm4tbXVlbmNoZW4tdGltb3RoeS10aWxsbWFuLXRGZkRHamhqRFFJLmpwZyA1MDB3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMi8wNy83MzcyOTU4LzEyOTgyODE1NTMtZmMtYmF5ZXJuLW11ZW5jaGVuLXRpbW90aHktdGlsbG1hbi10RmZER2poakRjYy5qcGcgMTcxdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDIvMDcvNzM3Mjk1OC8xMjk4MjgxNTUzLWZjLWJheWVybi1tdWVuY2hlbi10aW1vdGh5LXRpbGxtYW4tdEZmREdqaGpEYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA3LzczNzI5NTgvMTI5ODI4MTU1My1mYy1iYXllcm4tbXVlbmNoZW4tdGltb3RoeS10aWxsbWFuLXRGZkRHamhqRGFjLmpwZyAzNDJ3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMi8wNy83MzcyOTU4LzEyOTgyODE1NTMtZmMtYmF5ZXJuLW11ZW5jaGVuLXRpbW90aHktdGlsbG1hbi10RmZER2poakRhMi5qcGcgMzg0dywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDIvMDcvNzM3Mjk1OC8xMjk4MjgxNTUzLWZjLWJheWVybi1tdWVuY2hlbi10aW1vdGh5LXRpbGxtYW4tdEZmREdqaGpER0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA3LzczNzI5NTgvMTI5ODI4MTU1My1mYy1iYXllcm4tbXVlbmNoZW4tdGltb3RoeS10aWxsbWFuLXRGZkRHamhqRDhlLmpwZyA2NDB3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMjQwcHgsIChtaW4td2lkdGg6NjQwcHgpIDQ3dncsIChtaW4td2lkdGg6NDgwcHgpIDQ3dncsIDQ2dncgIiBhbHQ9IkhvZW5lJnN6bGlnOyBsJmF1bWw7c3N0IEJhcmNhIGJlaSBkaWVzZW0gQmF5ZXJuLVRhbGVudCBhYmJsaXR6ZW4iIHRpdGxlPSJIb2VuZSZzemxpZzsgbCZhdW1sO3NzdCBCYXJjYSBiZWkgZGllc2VtIEJheWVybi1UYWxlbnQgYWJibGl0emVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/02/07/7372958/1298281553-fc-bayern-muenchen-timothy-tillman-tFfDGjhjDc0.jpg" alt="Hoeneß lässt Barca bei diesem Bayern-Talent abblitzen" title="Hoeneß lässt Barca bei diesem Bayern-Talent abblitzen"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Hoeneß lässt Barca bei diesem Bayern-Talent abblitzen</span></h5></div><a href="/sport/fc-bayern/fc-bayern-fc-barcelona-heiss-auf-grosses-talent-7372958.html" class="id-LinkOverlay-link " title="Hoene&#223; l&#228;sst Barca bei diesem Bayern-Talent abblitzen"
                    >Hoeneß lässt Barca bei diesem Bayern-Talent abblitzen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA3LzczNzI4ODgvNTUwMzUwNzc0LW5ldWVyLWRhcnVtLWhhYmUtaWNoLW1pY2gtZnVlci10ZWdlcm5zZWUtZW50c2NoaWVkZW4td2ZpT0dVWGpMUUkuanBnIDUwMHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA3LzczNzI4ODgvNTUwMzUwNzc0LW5ldWVyLWRhcnVtLWhhYmUtaWNoLW1pY2gtZnVlci10ZWdlcm5zZWUtZW50c2NoaWVkZW4td2ZpT0dVWGpMY2MuanBnIDE3MXcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA3LzczNzI4ODgvNTUwMzUwNzc0LW5ldWVyLWRhcnVtLWhhYmUtaWNoLW1pY2gtZnVlci10ZWdlcm5zZWUtZW50c2NoaWVkZW4td2ZpT0dVWGpMYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA3LzczNzI4ODgvNTUwMzUwNzc0LW5ldWVyLWRhcnVtLWhhYmUtaWNoLW1pY2gtZnVlci10ZWdlcm5zZWUtZW50c2NoaWVkZW4td2ZpT0dVWGpMYWMuanBnIDM0MncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA3LzczNzI4ODgvNTUwMzUwNzc0LW5ldWVyLWRhcnVtLWhhYmUtaWNoLW1pY2gtZnVlci10ZWdlcm5zZWUtZW50c2NoaWVkZW4td2ZpT0dVWGpMYTIuanBnIDM4NHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA3LzczNzI4ODgvNTUwMzUwNzc0LW5ldWVyLWRhcnVtLWhhYmUtaWNoLW1pY2gtZnVlci10ZWdlcm5zZWUtZW50c2NoaWVkZW4td2ZpT0dVWGpMR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAyLzA3LzczNzI4ODgvNTUwMzUwNzc0LW5ldWVyLWRhcnVtLWhhYmUtaWNoLW1pY2gtZnVlci10ZWdlcm5zZWUtZW50c2NoaWVkZW4td2ZpT0dVWGpMOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyNDBweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTmV1ZXI6IERhcnVtIGhhYmUgaWNoIG1pY2ggZiZ1dW1sO3IgZGVuIFRlZ2VybnNlZSBlbnRzY2hpZWRlbiIgdGl0bGU9Ik5ldWVyOiBEYXJ1bSBoYWJlIGljaCBtaWNoIGYmdXVtbDtyIGRlbiBUZWdlcm5zZWUgZW50c2NoaWVkZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/02/07/7372888/550350774-neuer-darum-habe-ich-mich-fuer-tegernsee-entschieden-wfiOGUXjLc0.jpg" alt="Neuer: Darum habe ich mich für den Tegernsee entschieden" title="Neuer: Darum habe ich mich für den Tegernsee entschieden"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Neuer: Darum habe ich mich für den Tegernsee entschieden</span></h5></div><a href="/sport/fc-bayern/neuer-darum-habe-ich-mich-fuer-tegernsee-entschieden-7372888.html" class="id-LinkOverlay-link " title="Neuer: Darum habe ich mich f&#252;r den Tegernsee entschieden"
                    >Neuer: Darum habe ich mich für den Tegernsee entschieden</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher">
            <div id="id-Container-337597"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-tz", "disqusIdentifier": "7375235", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7375235",
                                            disqus_shortname = "id-tz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7375235",
                                            disqus_url = "https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= c4813473d1f5ca62df9dc6dd6a8ca3a5cfe0149d 1486508080",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            </div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div id="id-Container-413658"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
</div></div><div id="id-Container-345153"  class="id-Container id-Container--invertDark  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--invertDark "><span class="id-Container-headline-text id-Container-headline-text--invertDark">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--invertDark"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div id="id-Container-345048"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Service</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvd2V0dGVyLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPldldHRlcjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYXV0by92ZXJrZWhyc21lbGR1bmdlbi8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5WZXJrZWhyPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/muenchen/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Stadtteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/sport/fc-bayern/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >FC Bayern München</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div id="id-Container-345055"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Anzeigen</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL3RyYXVlci5tZXJrdXIuZGUvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+VHJhdWVyPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2F1dG9hbnplaWdlbi5tZXJrdXIuZGUvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+QXV0b2FuemVpZ2VuPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2pvYnMubWVya3VyLmRlLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPlN0ZWxsZW5hbnplaWdlbjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2ltbW9iaWxpZW4ubWVya3VyLmRlLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPkltbW9iaWxpZW5hbnplaWdlbjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL21hcmt0LnR6LmRlL211ZW5jaGVuLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPktsZWluYW56ZWlnZW48L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL3d3dy5tZXJrdXJ0ei5kZS8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgID5BbnplaWdlIGF1ZmdlYmVuPC9hPg=="}'></span></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div id="id-Container-345060"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Abo</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPiZVdW1sO2JlcnNpY2h0PC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3NlcnZpY2UvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiAKICAgICAgICAgICAgICAgICAgICA+QWJvc2VydmljZTwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL3Byb2JlYWJvLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPlByb2JlYWJvPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2VwYXBlci8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgID5lUGFwZXI8L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3ByZWlzZS8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5QcmVpc2U8L2E+"}'></span></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div id="id-Container-345068"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Über uns</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.munich-online.de/portale/tz-de/" class="id-js-contentInsert-el id-Link id-Link--invertDark " target="_blank"
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/mediadatenprint/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Mediadaten Print</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-330196" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.tz.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-330197" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_339740" class="id-content-upload">
         <form action="//www.tz.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-im-achtelfinale-dfb-pokals-spielbericht-7375235.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="28367710" name="ccid" type="hidden"/><input value="ced1fdc0-9da8-4eb3-8671-98db2c4a01d0" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_339740" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="86d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="86d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="1115d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1115d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="561e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="561e22bd6a2674d44e5">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container"><strong>Die mit Stern (*) markierten Felder sind Pflichtfelder.</strong></p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div>
            <div id="id-Container-349068" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-46212666"></div><div class="OutOfPageOms" id="traffective-ad-46212666-2"></div></div>
</div><div id="id-Container-403643" ><!-- NEWSROOM SCRIPT -->
<script>
    window._newsroom = window._newsroom || [];
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/ippendigital-tz/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->
</div><div id="id-Container-416857" ><!-- Hinzugefügt von SH 06.02.17, IDSD-2236 -->
<script async src="https://cdn.onthe.io/io.js/424bQO5bsqXL"></script>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129174"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/muenchen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#252;nchen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/stadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/wiesn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wiesn</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/gastronomie/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/nightlife/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nightlife</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kultur</a></li><li class="id-MainNav-subNav-el"><a href="http://www.tz.de/thema/tz-auf-bairisch-ere108588/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">tz auf bairisch</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129174"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129187"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/auto/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Auto</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/auto/verkehrsmeldungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Verkehrsmeldungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/auto/motorrad/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Motorrad</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129187"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129184"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//lust.tz.de/lust/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lust</span></a></li><li class="id-MainNav-subNav-el"><a href="//lust.tz.de/lust/girl-des-tages/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Girl des Tages</a></li><li class="id-MainNav-subNav-el"><a href="//lust.tz.de/lust/erotische-treffs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Erotische Treffs</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129190"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="http://www.tz.de/epaper"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abopreise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abopreise</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/aboservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129188"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129188"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129189"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.merkurtz.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://autoanzeigen.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.tz.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://branchenbuch.tz.de/region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Branchenbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129268"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="http://www.merkur-kreativ-media.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Mediadaten Online</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/mediadatenprint/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten Print</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-merkur.met.vgwort.de/na/8f38267804bd41479e9dc1fc8e9b5f80"/>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 48640;
                                    _sf_async_config.domain = 'tz.de';
                                    _sf_async_config.sections = 'startseite,sport,fc-bayern';
                                    _sf_async_config.authors = 'Xaver.Bitz';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRDF34" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MRDF34');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-44394627"></div><div class="WpSkyscraper" id="traffective-ad-44394627-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.tz.de/football",
                "dfpAdUrl": "/5176/idan.tz.de/football",
                "targeting": [{"key":"muc","values":null,"value":"fcbayern"},{"key":"zone","values":null,"value":"football"}],
                "nativeZone": "football",
                "nativeAdvertising": true,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "tz"
                }'></span>
    </body>
  </html>
