<!DOCTYPE html><html lang=de><head><title>„Etwas sehr rot“: Joelina Karabas klagt über Sonnenbrand von Kellnerjob</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Joelina Karabas arbeitet seit Kurzem als Kellnerin auf Mallorca. Die Tochter von Danni Büchner holte sich dabei einen Sonnenbrand. Jetzt fragt sie ihrer Follower um Rat."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="„Etwas sehr rot“: Joelina Karabas klagt über Sonnenbrand von Kellnerjob"><meta property=og:type content=article><meta property=og:image content=https://www.tz.de/bilder/2022/05/31/91584101/29008815-fotocollage-joelina-karabas-sonnenbrand-2Cwf3wUE0hfe.jpg><meta property=og:url content=https://www.tz.de/stars/joelina-karabas-klagt-ueber-sonnenbrand-von-kellnerjob-etwas-sehr-rot-instagram-91584101.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/tz/img/favicon--0075de28.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/tz/css/styles--17cc6bce.css><link rel=canonical href=https://www.tz.de/stars/joelina-karabas-klagt-ueber-sonnenbrand-von-kellnerjob-etwas-sehr-rot-instagram-91584101.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.tz.de/entertainment","targeting":[{"key":"categoryId","value":"1129180","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91584101","values":null},{"key":"clientId","value":"219","values":null},{"key":"zone","value":"entertainment","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"muc","value":"boulevard","values":null},{"key":"uid","value":"e83c76a6-7654-067e-5134-7a6cc0a52002"}],"clientAlias":"tz-west"}'></script><link rel=preload href=https://data-f1e447fbcf.tz.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.tz.de",mh:5}),a.IOMm("pageview",{cp:"tz_stars"})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.tz.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.tz.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/tz/img/logo--793c0347.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderWhiteWidow-actions-item lp_1_navigationTrigger" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_2_ippenMediaLink" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_3_searchLink" data-k5a-pos=3_searchLink><a href=https://www.tz.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderWhiteWidow-featured-item lp_1_ukraineKonflikt" data-k5a-pos=1_ukraineKonflikt><a href=https://www.tz.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Konflikt</a></li><li class="id-HeaderWhiteWidow-featured-item lp_2_muenchen" data-k5a-pos=2_muenchen><a href=https://www.tz.de/muenchen/  class=id-HeaderWhiteWidow-element--textLink>München</a></li><li class="id-HeaderWhiteWidow-featured-item lp_3_stars" data-k5a-pos=3_stars><a href=https://www.tz.de/stars/  class=id-HeaderWhiteWidow-element--textLink>Stars</a></li><li class="id-HeaderWhiteWidow-featured-item lp_4_tv" data-k5a-pos=4_tv><a href=https://www.tz.de/tv/  class=id-HeaderWhiteWidow-element--textLink>TV</a></li><li class="id-HeaderWhiteWidow-featured-item lp_5_fcBayern" data-k5a-pos=5_fcBayern><a href=https://www.tz.de/sport/fc-bayern/  class=id-HeaderWhiteWidow-element--textLink>FC Bayern</a></li><li class="id-HeaderWhiteWidow-featured-item lp_6_sport" data-k5a-pos=6_sport><a href=https://www.tz.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class="id-HeaderWhiteWidow-featured-item lp_7_bayern" data-k5a-pos=7_bayern><a href=https://www.tz.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/muenchen/  title=München class="id-MainNavigation-itemLink lp_1_muenchen" data-k5a-pos=1_muenchen>München</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/  title=Stadt class="id-MainNavigation-itemLink lp_1_1_stadt" data-k5a-pos=1_1_stadt>Stadt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/region/  title=Region class="id-MainNavigation-itemLink lp_1_2_region" data-k5a-pos=1_2_region>Region</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/hallo-muenchen/  title="Hallo München" class="id-MainNavigation-itemLink lp_1_3_halloMuenchen" data-k5a-pos=1_3_halloMuenchen>Hallo München</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.tz.de/stars/  title=Stars class="id-MainNavigation-itemLink lp_2_stars id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=2_stars>Stars</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger id-MainNavigation-subNavTrigger--isActiveCategory"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/florian-silbereisen-per33374/  title="Florian Silbereisen" class="id-MainNavigation-itemLink lp_2_1_florianSilbereisen" data-k5a-pos=2_1_florianSilbereisen>Florian Silbereisen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/heidi-klum-per34647/  title="Heidi Klum" class="id-MainNavigation-itemLink lp_2_2_heidiKlum" data-k5a-pos=2_2_heidiKlum>Heidi Klum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/helene-fischer-per34760/  title="Helene Fischer" class="id-MainNavigation-itemLink lp_2_3_heleneFischer" data-k5a-pos=2_3_heleneFischer>Helene Fischer</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/schlager-sti160072/  title=Schlager class="id-MainNavigation-itemLink lp_2_4_schlager" data-k5a-pos=2_4_schlager>Schlager</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/tv/  title=TV class="id-MainNavigation-itemLink lp_3_tv" data-k5a-pos=3_tv>TV</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/bauer-sucht-frau-sti819688/  title="Bauer sucht Frau" class="id-MainNavigation-itemLink lp_3_1_bauerSuchtFrau" data-k5a-pos=3_1_bauerSuchtFrau>Bauer sucht Frau</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/bares-fuer-rares-sti824939/  title="Bares für Rares" class="id-MainNavigation-itemLink lp_3_2_baresFuerRares" data-k5a-pos=3_2_baresFuerRares>Bares für Rares</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/goodbye-deutschland-sti862243/  title="Goodbye Deutschland" class="id-MainNavigation-itemLink lp_3_3_goodbyeDeutschland" data-k5a-pos=3_3_goodbyeDeutschland>Goodbye Deutschland</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/live-stream-sti45329/  title="TV & Live-Stream" class="id-MainNavigation-itemLink lp_3_4_tvLiveStream" data-k5a-pos=3_4_tvLiveStream>TV &amp; Live-Stream</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/fc-bayern/  title="FC Bayern" class="id-MainNavigation-itemLink lp_4_fcBayern" data-k5a-pos=4_fcBayern>FC Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/  title=Sport class="id-MainNavigation-itemLink lp_5_sport" data-k5a-pos=5_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/european-championships-ere1524486/  title="European Championships" class="id-MainNavigation-itemLink lp_5_1_europeanChampionships" data-k5a-pos=5_1_europeanChampionships>European Championships</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink lp_5_2_fussball" data-k5a-pos=5_2_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/fussball-bundesliga-ere61222/  title=Bundesliga class="id-MainNavigation-itemLink lp_5_3_bundesliga" data-k5a-pos=5_3_bundesliga>Bundesliga</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/uefa-champions-league-ere26076/  title="UEFA Champions League" class="id-MainNavigation-itemLink lp_5_4_uefaChampionsLeague" data-k5a-pos=5_4_uefaChampionsLeague>UEFA Champions League</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/dfb-pokal-ere61273/  title=DFB-Pokal class="id-MainNavigation-itemLink lp_5_5_dfbPokal" data-k5a-pos=5_5_dfbPokal>DFB-Pokal</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/borussia-dortmund-org26456/  title="Borussia Dortmund" class="id-MainNavigation-itemLink lp_5_6_borussiaDortmund" data-k5a-pos=5_6_borussiaDortmund>Borussia Dortmund</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/1860-muenchen/  title="1860 München" class="id-MainNavigation-itemLink lp_5_7_1860Muenchen" data-k5a-pos=5_7_1860Muenchen>1860 München</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/  title="Formel 1" class="id-MainNavigation-itemLink lp_5_8_formel1" data-k5a-pos=5_8_formel1>Formel 1</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/mick-schumacher-per1520342/  title="Mick Schumacher" class="id-MainNavigation-itemLink lp_5_9_mickSchumacher" data-k5a-pos=5_9_mickSchumacher>Mick Schumacher</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/sebastian-vettel-per41278/  title="Sebastian Vettel" class="id-MainNavigation-itemLink lp_5_10_sebastianVettel" data-k5a-pos=5_10_sebastianVettel>Sebastian Vettel</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/amateure/  title=Amateure class="id-MainNavigation-itemLink lp_5_11_amateure" data-k5a-pos=5_11_amateure>Amateure</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/wintersport/  title=Wintersport class="id-MainNavigation-itemLink lp_5_12_wintersport" data-k5a-pos=5_12_wintersport>Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/mehr/  title="Mehr Sport" class="id-MainNavigation-itemLink lp_5_13_mehrSport" data-k5a-pos=5_13_mehrSport>Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/bayern/  title=Bayern class="id-MainNavigation-itemLink lp_6_bayern" data-k5a-pos=6_bayern>Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/welt/  title=Welt class="id-MainNavigation-itemLink lp_7_welt" data-k5a-pos=7_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/politik/  title=Politik class="id-MainNavigation-itemLink lp_8_politik" data-k5a-pos=8_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/auto/  title=Auto class="id-MainNavigation-itemLink lp_9_auto" data-k5a-pos=9_auto>Auto</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/auto/verkehrsmeldungen/  title=Verkehrsmeldungen class="id-MainNavigation-itemLink lp_9_1_verkehrsmeldungen" data-k5a-pos=9_1_verkehrsmeldungen>Verkehrsmeldungen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/reise/  title=Reise class="id-MainNavigation-itemLink lp_10_reise" data-k5a-pos=10_reise>Reise</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/abo/  title=Abo class="id-MainNavigation-itemLink lp_11_abo" data-k5a-pos=11_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/probeabo/  title=Probeabo class="id-MainNavigation-itemLink lp_11_1_probeabo" data-k5a-pos=11_1_probeabo>Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abonnement/  title=Abonnement class="id-MainNavigation-itemLink lp_11_2_abonnement" data-k5a-pos=11_2_abonnement>Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/epaper/  title=ePaper class="id-MainNavigation-itemLink lp_11_3_epaper" data-k5a-pos=11_3_epaper>ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/leser-werben-leser/  title="Leser werben Leser" class="id-MainNavigation-itemLink lp_11_4_leserWerbenLeser" data-k5a-pos=11_4_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abopreise/  title=Abopreise class="id-MainNavigation-itemLink lp_11_5_abopreise" data-k5a-pos=11_5_abopreise>Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/aboservice/  title=Aboservice class="id-MainNavigation-itemLink lp_11_6_aboservice" data-k5a-pos=11_6_aboservice>Aboservice</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink lp_12_wirtschaft" data-k5a-pos=12_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink lp_13_verbraucher" data-k5a-pos=13_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/leben/  title=Leben class="id-MainNavigation-itemLink lp_14_leben" data-k5a-pos=14_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/genuss/  title=Genuss class="id-MainNavigation-itemLink lp_14_1_genuss" data-k5a-pos=14_1_genuss>Genuss</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/wohnen/  title=Wohnen class="id-MainNavigation-itemLink lp_14_2_wohnen" data-k5a-pos=14_2_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/geld/  title=Geld class="id-MainNavigation-itemLink lp_14_3_geld" data-k5a-pos=14_3_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink lp_14_4_gesundheit" data-k5a-pos=14_4_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/karriere/  title=Karriere class="id-MainNavigation-itemLink lp_14_5_karriere" data-k5a-pos=14_5_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/tiere/  title=Tiere class="id-MainNavigation-itemLink lp_14_6_tiere" data-k5a-pos=14_6_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/games/  title=Games class="id-MainNavigation-itemLink lp_14_7_games" data-k5a-pos=14_7_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/serien/  title=Serien class="id-MainNavigation-itemLink lp_14_8_serien" data-k5a-pos=14_8_serien>Serien</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/multimedia/  title=Multimedia class="id-MainNavigation-itemLink lp_15_multimedia" data-k5a-pos=15_multimedia>Multimedia</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/multimedia/whatsapp-sti91212/  title=Whatsapp class="id-MainNavigation-itemLink lp_15_1_whatsapp" data-k5a-pos=15_1_whatsapp>Whatsapp</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://elibrary.production.ippen.space/tz/shop/  title=eLibrary class="id-MainNavigation-itemLink lp_16_elibrary" data-k5a-pos=16_elibrary>eLibrary</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wetter/  title=Wetter class="id-MainNavigation-itemLink lp_17_wetter" data-k5a-pos=17_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink lp_18_anzeigen" data-k5a-pos=18_anzeigen>Anzeigen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink lp_19_produktempfehlung" data-k5a-pos=19_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink lp_20_ueberUns" data-k5a-pos=20_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/kontakt/  title=Kontakt class="id-MainNavigation-itemLink lp_20_1_kontakt" data-k5a-pos=20_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink lp_20_2_newsletter" data-k5a-pos=20_2_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/faq/  title=FAQ class="id-MainNavigation-itemLink lp_20_3_faq" data-k5a-pos=20_3_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/impressum/  title=Impressum class="id-MainNavigation-itemLink lp_20_4_impressum" data-k5a-pos=20_4_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink lp_20_5_datenschutz" data-k5a-pos=20_5_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/agb/  title=AGB class="id-MainNavigation-itemLink lp_20_6_agb" data-k5a-pos=20_6_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/netiquette/  title=Netiquette class="id-MainNavigation-itemLink lp_20_7_netiquette" data-k5a-pos=20_7_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/jobs/  title=Karriere class="id-MainNavigation-itemLink lp_20_8_karriere" data-k5a-pos=20_8_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class="id-MainNavigation-itemLink lp_20_9_mediadatenOnline" data-k5a-pos=20_9_mediadatenOnline>Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class="id-MainNavigation-itemLink lp_20_10_mediadatenPrint" data-k5a-pos=20_10_mediadatenPrint>Mediadaten Print</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/thema/  title=Thema class="id-MainNavigation-itemLink lp_21_thema" data-k5a-pos=21_thema>Thema</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91584101_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.tz.de/  class="id-Breadcrumb-link lp_1_tz" data-k5a-pos=1_tz>tz</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/stars/  class="id-Breadcrumb-link lp_2_stars" data-k5a-pos=2_stars>Stars</a></li></ol><h1 class=id-StoryElement-headline>„Etwas sehr rot“: Joelina Karabas klagt über Sonnenbrand von Kellnerjob</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-06-02 07:07">02.06.2022, 07:07 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={title:"„Etwas sehr rot“: Joelina Karabas klagt über Sonnenbrand von Kellnerjob",text:"Joelina Karabas arbeitet seit Kurzem als Kellnerin auf Mallorca. Die Tochter von Danni Büchner holte sich dabei einen Sonnenbrand. Jetzt fragt sie ihrer Follower um Rat.",url:"https://www.tz.de/stars/joelina-karabas-klagt-ueber-sonnenbrand-von-kellnerjob-etwas-sehr-rot-instagram-91584101.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 52.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.tz.de/bilder/2022/05/31/91584101/29008815-fotocollage-joelina-karabas-sonnenbrand-2Cwf3wUEQqBG.jpg loading=eager srcset="https://www.tz.de/bilder/2022/05/31/91584101/29008815-fotocollage-joelina-karabas-sonnenbrand-2Cwf3wUEQqb9.jpg 448w,https://www.tz.de/bilder/2022/05/31/91584101/29008815-fotocollage-joelina-karabas-sonnenbrand-2Cwf3wUEQq73.jpg 768w,https://www.tz.de/bilder/2022/05/31/91584101/29008815-fotocollage-joelina-karabas-sonnenbrand-2Cwf3wUEQqBG.jpg 1100w,https://www.tz.de/bilder/2022/05/31/91584101/29008815-fotocollage-joelina-karabas-sonnenbrand-2Cwf3wUEQq7d.jpg 1408w,https://www.tz.de/bilder/2022/05/31/91584101/29008815-fotocollage-joelina-karabas-sonnenbrand-2Cwf3wUEQqPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=575 width=1100 alt="Fotocollage: Joelina Karabas Sonnenbrand"></div><figcaption class=id-StoryElement-image-caption>Joelina Karabas hat sich bei der Arbeit einen Sonnenbrand zugezogen. (Fotocollage) ©&nbsp;Screenshots Instagram/joelinakrbs</figcaption></figure><p class=id-StoryElement-leadText>Joelina Karabas arbeitet seit Kurzem als Kellnerin auf Mallorca. Die Tochter von Danni Büchner holte sich dabei einen Sonnenbrand. Jetzt fragt sie ihrer Follower um Rat.</p><p class=id-StoryElement-paragraph>Palma - <a href="https://www.tz.de/stars/die-buechners-alle-infos-zur-goodbye-deutschland-familie-um-danni-buechner-und-tochter-joelina-karabas-91484846.html" class="id-import-Link">Joelina Karabas (23; alles über die „Goodbye Deutschland“-Familie um Danni Büchner)</a> hat seit Kurzem einen Kellnerjob in ihrem Wohnort in Mallorca. Dabei heißt es viel unter der Sonne arbeiten - die Büchner-Tochter hat dabei mit Sonnenbrand zu kämpfen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91584101_content_1_idx_7 class=Content_1></div></div><h2 class=id-StoryElement-crosshead>Joelina Karabas bittet Follower um Hilfe, weil sie Sonnenbrand trotz LSF 50 bekam</h2><p class=id-StoryElement-paragraph>„Ich musste heute so viel Aftersun drauf machen, weil ich mich einfach verbrannt habe. Nicht, weil ich am Strand lag oder am Pool, sondern einfach bei der Arbeit“, erzählt Joelina Karabas auf Instagram in ihrer Story. „Obwohl ich da sogar 50+-Creme <em>(Sonnencreme mit Lichtschutzfaktor 50+, Anm.d.Red.) </em>aufgetragen habe, hat es nicht so viel gebracht“, gibt die 23-Jährige Einblicke. </p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91584101_content_2_idx_10 class=Content_2></div></div><div class="id-StoryElement-embed wv_story_el_facebook" style="min-height: 180px;"><div id=fb-root></div><div class=wv_story_el_facebookVideo data-id-lazyload-code=" CiAgICAgICAgICAgICAgICAgPGRpdiBjbGFzcz0iZmItdmlkZW8iCiAgICAgICAgICAgICAgICAgICAgICBkYXRhLWhyZWY9Imh0dHBzOi8vd3d3LmZhY2Vib29rLmNvbS90enByb21pdmlkZW9zL3ZpZGVvcy83MDk1NTgzOTM1OTg3OTQvIgogICAgICAgICAgICAgICAgICAgICAgZGF0YS1zaG93LXRleHQ9ImZhbHNlIgogICAgICAgICAgICAgICAgICAgICAgZGF0YS1hbGxvd2Z1bGxzY3JlZW49InRydWUiCiAgICAgICAgICAgICAgICAgICAgICBkYXRhLWF1dG9wbGF5PSJmYWxzZSIKICAgICAgICAgICAgICAgICAgICAgIGRhdGEtc2hvdy1jYXB0aW9ucz0idHJ1ZSIKICAgICAgICAgICAgICAgICAgICAgIGRhdGEtd2lkdGg9ImF1dG8iPjwvZGl2PgogICAgICAgICAgICAgICAgIDxzY3JpcHQgYXN5bmMgZGVmZXIgY3Jvc3NvcmlnaW49ImFub255bW91cyIKICAgICAgICAgICAgICAgICAgICAgICAgIHNyYz0iaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9kZV9ERS9zZGsuanMjeGZibWw9MSZ2ZXJzaW9uPXYxMC4wIj48L3NjcmlwdD4KICAgICAgICAgICAgICAgICA8c2NyaXB0PndpbmRvdy5GQiAmJiB3aW5kb3cuRkIuWEZCTUwgJiYgd2luZG93LkZCLlhGQk1MLnBhcnNlKCk7PC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><p class=id-StoryElement-paragraph><strong>Joelina Karabas schreibt in die Bildunterschrift zu ihrer Story: „Sehe aus wie ein Krebs“. Weiter zeigt sie: „Man sieht, glaube ich: es ist etwas sehr rot.“ Weiter bittet sie ihre Follower um Tipps für gute Sonnencreme.</strong></p><h2 class=id-StoryElement-crosshead>„Etwas sehr rot“: Joelina Karabas klagt über Sonnenbrand von Kellnerjob</h2><p class=id-StoryElement-paragraph>Als Rettung trug Joelina Karabas dann viel After Sun Balsam mit Aloe Vera auf, wie sie berichtet. „Es wird langsam braun“, so Joelina Karabas.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91584101_content_3_idx_15 class=Content_3></div></div><div class="id-StoryElement-embed wv_story_el_instagram" data-id-lazyload-code=" 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"></div><p class=id-StoryElement-paragraph>Kürzlich unterzog sich Joelina Karabas einer Brustverkleinerung. Mit dem Resultat ist sie sehr zufrieden: <a href="https://www.tz.de/stars/lieb-ergebnis-jeden-tag-mehr-joelina-karabas-update-brustverkleinerung-mallorca-instagram-story-91574539.html" class="id-import-Link">„Lieb das Ergebnis jeden Tag mehr“, so Joelina Karabas.</a> <strong><em>Verwendete Quellen</em></strong><em>: instagram.com/joelinakrbs</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.tz.de/stars/joelina-karabas-klagt-ueber-sonnenbrand-von-kellnerjob-etwas-sehr-rot-instagram-91584101.html data-widget-id=AR_1 data-ob-template=DE_TZ-Online></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LnR6LmRlL3N0YXJzL2pvZWxpbmEta2FyYWJhcy1rbGFndC11ZWJlci1zb25uZW5icmFuZC12b24ta2VsbG5lcmpvYi1ldHdhcy1zZWhyLXJvdC1pbnN0YWdyYW0tOTE1ODQxMDEuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxNTg0MTAxIjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQtdHouZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-OesStoryTicker><h2 class=id-OesStoryTicker-headline>Mehr zum Thema</h2><div data-hk="0-0" id="ECR-END_OF_PAGE"><div data-hk="0-1-0" data-id-avtr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;END_OF_PAGE&quot;, &quot;ecrType&quot;:&quot;quick&quot;}}"><article data-hk="0-1-1-0" class="id-OesStoryTicker-element" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;END_OF_PAGE&quot;, &quot;ecrType&quot;:&quot;quick&quot;}}"><a class="id-OesStoryTicker-element-link" title="Strandparty und Schlager des Sommers" href="https://www.tz.de/stars/von-alles-zu-weit-weg-bis-mega-fans-diskutieren-neue-festeshows-florian-silbereisen-schlager-91584410.html"><h3 class="id-OesStoryTicker-element-headline">Von „alles zu weit weg“ bis „mega“: Schlagerfans diskutieren neue Festeshows von Florian Silbereisen</h3></a></article><article data-hk="0-1-2-0" class="id-OesStoryTicker-element" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;END_OF_PAGE&quot;, &quot;ecrType&quot;:&quot;quick&quot;}}"><a class="id-OesStoryTicker-element-link" title="Während Corona" href="https://www.tz.de/stars/mein-bester-freund-war-das-scheisshaus-daniela-katzenberger-spricht-tiefe-krise-cordalis-91585804.html"><h3 class="id-OesStoryTicker-element-headline">„Mein bester Freund war das Scheißhaus“: Daniela Katzenberger spricht über tiefe Krise</h3></a></article><article data-hk="0-1-3-0" class="id-OesStoryTicker-element" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;END_OF_PAGE&quot;, &quot;ecrType&quot;:&quot;quick&quot;}}"><a class="id-OesStoryTicker-element-link" title="Endlich neue Musik" href="https://www.tz.de/stars/thomas-anders-enthuellt-im-herbst-neues-album-mit-florian-silbereisen-erscheinen-schlager-91585998.html"><h3 class="id-OesStoryTicker-element-headline">Thomas Anders enthüllt: Im Herbst soll ein neues Album mit Florian Silbereisen erscheinen</h3></a></article><article data-hk="0-1-4-0" class="id-OesStoryTicker-element" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;END_OF_PAGE&quot;, &quot;ecrType&quot;:&quot;quick&quot;}}"><a class="id-OesStoryTicker-element-link" title="Anderer Mann" href="https://www.tz.de/stars/neues-kuss-bild-von-youtube-star-bibi-classen-sie-zeigt-sich-mit-ihrem-flirt-im-restaurant-zr-91586691.html"><h3 class="id-OesStoryTicker-element-headline">Neues Kuss-Bild von Bibisbeautypalace: Bianca Claßen zeigt sich mit ihrem Lover im Restaurant</h3></a></article><article data-hk="0-1-5-0" class="id-OesStoryTicker-element" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;END_OF_PAGE&quot;, &quot;ecrType&quot;:&quot;quick&quot;}}"><a class="id-OesStoryTicker-element-link" title="Liebes-Aus" href="https://www.tz.de/stars/bauer-sucht-frau-paar-sabrina-und-mathias-hat-sich-getrennt-anders-vorgestellt-rtl-91582746.html"><h3 class="id-OesStoryTicker-element-headline">„Beide anders vorgestellt“: „Bauer sucht Frau“-Paar Sabrina und Mathias hat sich getrennt</h3></a></article></div></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/kontakt/  class="id-Footer-el-link lp_1_kontakt" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/impressum/  class="id-Footer-el-link lp_2_impressum" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/datenschutz/  class="id-Footer-el-link lp_3_datenschutz" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/faq/  class="id-Footer-el-link lp_4_faq" data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/agb/  class="id-Footer-el-link lp_5_agb" data-k5a-pos=5_agb>AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91584101_floor class=Floor></div><div id=trf_ad_desktop_page_91584101_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91584101_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-045C23Z2WN></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-045C23Z2WN');</script><img style=position:absolute; alt height=1 width=1 src=https://tz.met.vgwort.de/na/ecfb5ada04ed43a3b91e93dfe15221de><script async=async src=//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js></script><script>var k5aMeta = {"section":"Stars","publishtime":"2022-06-02T07:07:00+0200","author":[],"tag":["Danni Büchner"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"e83c76a6-7654-067e-5134-7a6cc0a52002-1654147421-546244577",uid:"e83c76a6-7654-067e-5134-7a6cc0a52002",clientId:219,onlineId:91584101,categoryId:1129180,publishingDate:1654146420000,category:"Stars",headline:"„Etwas sehr rot“: Joelina Karabas klagt über Sonnenbrand von Kellnerjob",seoHeadline:"„Etwas sehr rot“: Joelina Karabas klagt über Sonnenbrand von Kellnerjob",authors:[],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){f("elementActiveView",a.dataset&&a.dataset.idAvtr),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91584101,channel:"CLICK_DESKTOP",category:"Stars",categoryId:1129180,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:219,uid:"e83c76a6-7654-067e-5134-7a6cc0a52002",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"e83c76a6-7654-067e-5134-7a6cc0a52002-1654147421-546244577"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&a.target.dataset.idAvtr&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"e83c76a6-7654-067e-5134-7a6cc0a52002"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"219",pageViewId:"e83c76a6-7654-067e-5134-7a6cc0a52002-1654147421-546244577",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"stars",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91584101",requestHost:"www.tz.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.tz.de/stars/joelina-karabas-klagt-ueber-sonnenbrand-von-kellnerjob-etwas-sehr-rot-instagram-91584101.html","headline":"„Etwas sehr rot“: Joelina Karabas klagt über Sonnenbrand von Kellnerjob","datePublished":"2022-06-02T07:07:00+0200","dateModified":"2022-06-02T07:07:27+0200","description":"Joelina Karabas arbeitet seit Kurzem als Kellnerin auf Mallorca. Die Tochter von Danni Büchner holte sich dabei einen Sonnenbrand. Jetzt fragt sie ihrer Follower um Rat.","publisher":{"@type":"Organization","name":"tz","logo":"https://idcdn.de/west/assets/tz/img/logo.svg"},"author":{"@type":"Organization","name":"tz","logo":"https://idcdn.de/west/assets/tz/img/logo.svg"},"image":["https://www.tz.de/bilder/2022/05/31/91584101/29008815-fotocollage-joelina-karabas-sonnenbrand-2Cwf3wUE0hea.jpg","https://www.tz.de/bilder/2022/05/31/91584101/29008815-fotocollage-joelina-karabas-sonnenbrand-2Cwf3wUE0he9.jpg","https://www.tz.de/bilder/2022/05/31/91584101/29008815-fotocollage-joelina-karabas-sonnenbrand-2Cwf3wUE0hec.jpg"],"mentions":{"@type":"Person","name":"Danni Büchner","@id":"https://data.globalnewsgraph.org/gng/person/danni-buchner","description":"","sameAs":["http://www.wikidata.org/entity/Q48683466","http://de.dbpedia.org/resource/Daniela_Büchner"],"url":"https://www.tz.de/thema/danni-buechner-per1520508/"}},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"tz","item":{"@type":"WebPage","@id":"https://www.tz.de/"}},{"@type":"ListItem","position":2,"name":"Stars","item":{"@type":"WebPage","@id":"https://www.tz.de/stars/"}}]}}</script><script>/* 02070129 */ !function(e,t){var n=document.createElement("script");n.setAttribute("src","/bilder/2022/06/02/35719569/674454118-effects-immune-unser-ehe-wanted-rhqn1ck2-bbaceb9f5577.jpg"),t.body.appendChild(n)}(window,document); /* 737a8 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29008816",true);</script></body></html>