<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A6 -->
<head><meta charset="utf-8"/><title>US-Schauspielerin Julia Louis-Dreyfus an Brustkrebs erkrankt | Stars</title><meta content="Die US-Schauspielerin Julia Louis-Dreyfus ist an Brustkrebs erkrankt. Dies teilte der unter anderem durch die TV-Serie &quot;Veep&quot; bekannte Star am Donnerstag im Kurzbotschaftendienst Twitter mit." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.tz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/favicon.ico" rel="shortcut icon"/><meta content="1024929252,1015051647" property="fb:admins"/><meta content="121100397962810,190176143327,41068942022,115683971815711,143224865702346,1460354337523373,286986896753,150150531663681,217675751590225,208932899124790,194152923969646,243800215632517,181049328619972,231648176848446,182721931784452,121520837936918,137415593009043,169321099804385,112263422131274,205450446167717,219558441416608,117974601625446,286983908007293,168950789869744,166501953455471,240528196039903,279410965462257,158859537639750,430987487256754,1784439585204707,1815402491825765,1868299546760636,1819559561697648,453419961674741,427585864269727,1068358533263913,1127197384056638,759881754171701,1743804688980625,1921342744747974,1398926490128036,1445543522137024,248782488929713,306291513124374,163564924170562,1877717109175358,268061406997621,1303815813039831,159406844588451,965691003568530,545067822547610,153298815201835,207291109773633,950876748388162,802201249939039,1897754067134039,213937792442378,425977574430869,1454449307931159,754063821433200,1947585705516486,1875182232802737,124402248077920,241457523028991,1392203190862089" property="fb:pages"/><meta content="205283779624" property="fb:app_id"/><meta content="article" property="og:type"/><meta content="US-Schauspielerin Julia Louis-Dreyfus an Brustkrebs erkrankt" property="og:title"/><meta content="Stars" property="article:section"/><meta content="https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html" property="og:url"/><meta content="https://www.tz.de/bilder/2017/09/28/8728314/1340340924-us-schauspielerin-julia-louis-dreyfus-X1o3gM8ZRef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.tz.de" property="og:site_name"/><meta content="Die US-Schauspielerin Julia Louis-Dreyfus ist an Brustkrebs erkrankt. Dies teilte der unter anderem durch die TV-Serie &quot;Veep&quot; bekannte Star am Donnerstag im Kurzbotschaftendienst Twitter mit." property="og:description"/><meta content="2017-09-28T22:01" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html" rel="canonical"/><link rel="alternate" href="/stars/rssfeed.rdf" type="application/rss+xml" title="Stars"/><link href="https://plus.google.com/117107936738666311074" rel="publisher"/><link href="https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.amp.html" rel="amphtml"/><link href="manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700,500" rel="stylesheet"/></noscript><link href="//www.tz.de/static/tz/id-css/6fe6358a561a4fcc11400e91da8140d5/prod_click.css" rel="stylesheet"/><link href="//www.tz.de/generated/css/11-25-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314',
                        level2: '7'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'tz%7CStars',
                            4: 'no_metis',
                            5: '8728314',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'US-Schauspielerin+Julia+Louis-Dreyfus+an+Brustkrebs+erkrankt+%7C+Stars',
                            11: 'keine',
                            12: '',
                            13: '961',
                            14: '201709282201',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-8728314',
                        update: '201709282203'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/572369/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422293-1',
                sampleRate: 10,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: 'www.tz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html',
                title: 'US-Schauspielerin Julia Louis-Dreyfus an Brustkrebs erkrankt | Stars',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'tz|Stars', 
                dimension4: 'no_metis', 
                dimension5: '8728314', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201709282201', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '961',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackinParam = {
                "type":         "",
                "title":        "US-Schauspielerin Julia Louis-Dreyfus an Brustkrebs erkrankt | Stars",
                "section":      "Stars"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.tz.de/entertainment",
                    "dfpAdUrl": "/5176/idan.tz.de/entertainment",
                    "targeting": [{"key":"muc","values":null,"value":"boulevard"},{"key":"zone","values":null,"value":"entertainment"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": true,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "tz"
                    }'></script><script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
<!-- Hotjar Tracking Code for www.tz.de -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:106308,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Outbrain Reader Response Tracking Script (v1.6) --> 
<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push( ['id', 1797] ); 
_vrq.push( ['automate', false] ); 
_vrq.push( ['track', function(){}] ); 
(function(d, a) { var s = d.createElement(a), x = d.getElementsByTagName(a)[0]; s.async = true; s.src = '//vra.outbrain.com/vrs.js'; x.parentNode.insertBefore(s, x); }
)(document, 'script'); 
</script> 
<!-- End of VR RR Tracking Script - All rights reserved -->
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="tz.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-50859925" class="Superbanner" ></div><div class="WpSuperbanner" id="traffective-ad-50859925-2" data-id-trfPlaceholder=''></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.tz.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.tz.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von tz</span><i class="id-Logo-additional"></i><meta content="https://www.tz.de/static/tz/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="tz.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/muenchen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129174,"targetSelector":"#id-js-NavMainTeaser1129174"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129174"><span class="id-MainNav-el-link-text">M&#252;nchen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129174"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129174"><span class="id-HiddenVisually">M&#252;nchen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/bayern/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129179,"targetSelector":"#id-js-NavMainTeaser1129179"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129179"><span class="id-MainNav-el-link-text">Bayern</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129175,"targetSelector":"#id-js-NavMainTeaser1129175"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129175"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129175"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129175"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1129180,"targetSelector":"#id-js-NavMainTeaser1129180"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129180"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129186,"targetSelector":"#id-js-NavMainTeaser1129186"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129186"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129187,"targetSelector":"#id-js-NavMainTeaser1129187"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129187"><span class="id-MainNav-el-link-text">Auto</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129187"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129187"><span class="id-HiddenVisually">Auto</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//lust.tz.de/lust/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129184,"targetSelector":"#id-js-NavMainTeaser1129184"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129184"><span class="id-MainNav-el-link-text">Lust</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129184"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129184"><span class="id-HiddenVisually">Lust</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129190,"targetSelector":"#id-js-NavMainTeaser1129190"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129190"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129190"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129190"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1129159,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.tz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129176,"targetSelector":"#id-js-NavMainTeaser1129176"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129176"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129177,"targetSelector":"#id-js-NavMainTeaser1129177"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129177"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129178,"targetSelector":"#id-js-NavMainTeaser1129178"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129178"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/outdoor/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129185,"targetSelector":"#id-js-NavMainTeaser1129185"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129185"><span class="id-MainNav-el-link-text">Outdoor</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129188,"targetSelector":"#id-js-NavMainTeaser1129188"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129188"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129188"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129188"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129181,"targetSelector":"#id-js-NavMainTeaser1129181"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129181"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129182,"targetSelector":"#id-js-NavMainTeaser1129182"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129182"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/multimedia/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129183,"targetSelector":"#id-js-NavMainTeaser1129183"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129183"><span class="id-MainNav-el-link-text">Multimedia</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1130862,"targetSelector":"#id-js-NavMainTeaser1130862"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1130862"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129266,"targetSelector":"#id-js-NavMainTeaser1129266"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129266"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129267,"targetSelector":"#id-js-NavMainTeaser1129267"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129267"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129189,"targetSelector":"#id-js-NavMainTeaser1129189"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129189"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129189"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129189"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129268,"targetSelector":"#id-js-NavMainTeaser1129268"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129268"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129268"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129268"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1129174","#id-subCat1129175","#id-subCat1129187","#id-subCat1129184","#id-subCat1129190"]'
                   data-id-load-category-teaser='{"catId":1129180,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.tz.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.tz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur tz Startseite"
                                        href="//www.tz.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">tz Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Stars"
                                        href="//www.tz.de/stars/"
                                        itemprop="item"><span itemprop="name">Stars</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">US-Schauspielerin Julia Louis-Dreyfus an Brustkrebs erkrankt</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-340978" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-49915482" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-49915482-2" data-id-trfPlaceholder=''></div></div>
</div><div id="id-Container-423769" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-50390977" class="PosOne" ></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"337595"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Tapferer Post bei Twitter</p><h2 itemprop="headline" class="id-Article-headline ">US-Schauspielerin Julia Louis-Dreyfus an Brustkrebs erkrankt</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2017-09-28T22:03" itemprop="dateModified"><span class="id-DateTime-date">28.09.17</span> <span class="id-DateTime-time">22:03</span></time></p><meta content="2017-09-28T22:01" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.tz.de/bilder/2017/09/28/8728314/1340340924-us-schauspielerin-julia-louis-dreyfus-X1o3gM8ZRf9.jpg 2200w, //www.tz.de/bilder/2017/09/28/8728314/1340340924-us-schauspielerin-julia-louis-dreyfus-X1o3gM8ZRac.jpg 342w, //www.tz.de/bilder/2017/09/28/8728314/1340340924-us-schauspielerin-julia-louis-dreyfus-X1o3gM8ZRGI.jpg 467w, //www.tz.de/bilder/2017/09/28/8728314/1340340924-us-schauspielerin-julia-louis-dreyfus-X1o3gM8ZR75.jpg 512w, //www.tz.de/bilder/2017/09/28/8728314/1340340924-us-schauspielerin-julia-louis-dreyfus-X1o3gM8ZR8e.jpg 640w, //www.tz.de/bilder/2017/09/28/8728314/1340340924-us-schauspielerin-julia-louis-dreyfus-X1o3gM8ZRBI.jpg 700w, //www.tz.de/bilder/2017/09/28/8728314/1340340924-us-schauspielerin-julia-louis-dreyfus-X1o3gM8ZRNG.jpg 1000w, //www.tz.de/bilder/2017/09/28/8728314/1340340924-us-schauspielerin-julia-louis-dreyfus-X1o3gM8ZRa7.jpg 1024w, //www.tz.de/bilder/2017/09/28/8728314/1340340924-us-schauspielerin-julia-louis-dreyfus-X1o3gM8ZR6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="US-Schauspielerin Julia Louis-Dreyfus" title="US-Schauspielerin Julia Louis-Dreyfus" itemprop="url" src="//www.tz.de/bilder/2017/09/28/8728314/1340340924-us-schauspielerin-julia-louis-dreyfus-X1o3gM8ZRa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2682, "height": 3444, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 16429905, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;AFP</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">US-Schauspielerin Julia Louis-Dreyfus.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;AFP</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-410663" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-46924247-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Die US-Schauspielerin Julia Louis-Dreyfus ist an Brustkrebs erkrankt. Dies teilte der unter anderem durch die TV-Serie &quot;Veep&quot; bekannte Star am Donnerstag im Kurzbotschaftendienst Twitter mit.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">&quot;Jede achte Frau bekommt Brustkrebs. Heute bin ich eine davon&quot;, schrieb die 56-J&#228;hrige. Dreyfus war erst k&#252;rzlich f&#252;r ihre Rolle als gl&#252;cklose Vizepr&#228;sidentin und Pr&#228;sidentin in &quot;Veep&quot; mit ihrem bereits sechsten Emmy-Fernsehpreis geehrt worden. Die zweifache Mutter ist auf komische Rollen spezialisiert. Ber&#252;hmt wurde sie als &quot;Elaine Benes&quot; in der Fernsehserie &quot;Seinfeld&quot;, die als eine der besten Sitcoms der neunziger Jahre gilt. Die Schauspielerin ist die Tochter des franz&#246;sisch-amerikanischen Milliard&#228;rs G&#233;rard Louis-Dreyfus, der im vergangenen Jahr verstorben war.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402944" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-46903508-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Just when you thought... <a href="https://t.co/SbtYChwiEj">pic.twitter.com/SbtYChwiEj</a></p>&mdash; Julia Louis-Dreyfus (@OfficialJLD) <a href="https://twitter.com/OfficialJLD/status/913452227104202752?ref_src=twsrc%5Etfw">28. September 2017</a></blockquote> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">dpa</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html&t=US-Schauspielerin%20Julia%20Louis-Dreyfus%20an%20Brustkrebs%20erkrankt"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=US-Schauspielerin%20Julia%20Louis-Dreyfus%20an%20Brustkrebs%20erkrankt - tz&amp;body=Artikel auf tz: https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html&text=US-Schauspielerin%20Julia%20Louis-Dreyfus%20an%20Brustkrebs%20erkrankt"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-49604366--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1129180, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-49604366--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-49604366--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1129180,
                                                      "referer": "/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-49604366--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-49604366--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-49604366--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-49604366--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-49604366--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html&t=US-Schauspielerin%20Julia%20Louis-Dreyfus%20an%20Brustkrebs%20erkrankt"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=US-Schauspielerin%20Julia%20Louis-Dreyfus%20an%20Brustkrebs%20erkrankt - tz&amp;body=Artikel auf tz: https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html&text=US-Schauspielerin%20Julia%20Louis-Dreyfus%20an%20Brustkrebs%20erkrankt"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem49604366--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1129180,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem49604366--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem49604366--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1129180,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem49604366--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417088"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Auch interessant</span></h3><div class="id-Container-content id-Container-content--divider"><div data-ob-template="DE_TZ-Online" data-widget-id="AR_1" data-src="https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html" class="OUTBRAIN"></div><script src="https://widgets.outbrain.com/outbrain.js" async="async" type="text/javascript"></script>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410664"}' id="id-Container-410664"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-45420345" class="ContentAdArticleBottom300" ></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"404448"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesen</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIxLzg3MDU3OTgvMTM1NzYwMzA0LTcwZDZkMzJiLWMwYWQtNDRlZi04M2RlLTU1YjRkNjM4OTE2Zi1NcERKcDlUQjJRSS5qcGcgNTAwdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDkvMjEvODcwNTc5OC8xMzU3NjAzMDQtNzBkNmQzMmItYzBhZC00NGVmLTgzZGUtNTViNGQ2Mzg5MTZmLU1wREpwOVRCMmNjLmpwZyAxNzF3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wOS8yMS84NzA1Nzk4LzEzNTc2MDMwNC03MGQ2ZDMyYi1jMGFkLTQ0ZWYtODNkZS01NWI0ZDYzODkxNmYtTXBESnA5VEIyYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIxLzg3MDU3OTgvMTM1NzYwMzA0LTcwZDZkMzJiLWMwYWQtNDRlZi04M2RlLTU1YjRkNjM4OTE2Zi1NcERKcDlUQjJhYy5qcGcgMzQydywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDkvMjEvODcwNTc5OC8xMzU3NjAzMDQtNzBkNmQzMmItYzBhZC00NGVmLTgzZGUtNTViNGQ2Mzg5MTZmLU1wREpwOVRCMmEyLmpwZyAzODR3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wOS8yMS84NzA1Nzk4LzEzNTc2MDMwNC03MGQ2ZDMyYi1jMGFkLTQ0ZWYtODNkZS01NWI0ZDYzODkxNmYtTXBESnA5VEIyR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIxLzg3MDU3OTgvMTM1NzYwMzA0LTcwZDZkMzJiLWMwYWQtNDRlZi04M2RlLTU1YjRkNjM4OTE2Zi1NcERKcDlUQjI4ZS5qcGcgNjQwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDI0MHB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA0N3Z3LCA0NnZ3ICIgYWx0PSJMJiMzOU9yJmVhY3V0ZTthbC1NaWxsaWFyZCZhdW1sO3JpbiBMaWxpYW5lIEJldHRlbmNvdXJ0IGlzdCBnZXN0b3JiZW4iIHRpdGxlPSJMJiMzOU9yJmVhY3V0ZTthbC1NaWxsaWFyZCZhdW1sO3JpbiBMaWxpYW5lIEJldHRlbmNvdXJ0IGlzdCBnZXN0b3JiZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/09/21/8705798/135760304-70d6d32b-c0ad-44ef-83de-55b4d638916f-MpDJp9TB2c0.jpg" alt="L'Oréal-Milliardärin Liliane Bettencourt ist gestorben" title="L'Oréal-Milliardärin Liliane Bettencourt ist gestorben"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >L'Oréal-Milliardärin Liliane Bettencourt ist gestorben</span></h5></div><a href="/stars/l-or-al-milliardaerin-liliane-bettencourt-ist-gestorben-zr-8705798.html" class="id-LinkOverlay-link " title="L&#39;Or&#233;al-Milliard&#228;rin Liliane Bettencourt ist gestorben"
                    >L'Oréal-Milliardärin Liliane Bettencourt ist gestorben</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIxLzg3MDM3ODMvMTE5ODY0OTYwLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNzA5MjEtOTktMTQwMTA0X2xhcmdlXzRfMzEtYVFJLmpwZyA1MDB3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wOS8yMS84NzAzNzgzLzExOTg2NDk2MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIxLTk5LTE0MDEwNF9sYXJnZV80XzMxLWFjYy5qcGcgMTcxdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDkvMjEvODcwMzc4My8xMTk4NjQ5NjAtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MDkyMS05OS0xNDAxMDRfbGFyZ2VfNF8zMS1hYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIxLzg3MDM3ODMvMTE5ODY0OTYwLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNzA5MjEtOTktMTQwMTA0X2xhcmdlXzRfMzEtYWFjLmpwZyAzNDJ3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wOS8yMS84NzAzNzgzLzExOTg2NDk2MC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIxLTk5LTE0MDEwNF9sYXJnZV80XzMxLWFhMi5qcGcgMzg0dywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDkvMjEvODcwMzc4My8xMTk4NjQ5NjAtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MDkyMS05OS0xNDAxMDRfbGFyZ2VfNF8zMS1hR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIxLzg3MDM3ODMvMTE5ODY0OTYwLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNzA5MjEtOTktMTQwMTA0X2xhcmdlXzRfMzEtYThlLmpwZyA2NDB3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMjQwcHgsIChtaW4td2lkdGg6NjQwcHgpIDQ3dncsIChtaW4td2lkdGg6NDgwcHgpIDQ3dncsIDQ2dncgIiBhbHQ9IlNhbG1hIEhheWVrIHNwZW5kZXQgMTAwIDAwMCBEb2xsYXIgZiZ1dW1sO3IgRXJkYmViZW5vcGZlciIgdGl0bGU9IlNhbG1hIEhheWVrIHNwZW5kZXQgMTAwIDAwMCBEb2xsYXIgZiZ1dW1sO3IgRXJkYmViZW5vcGZlciI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/09/21/8703783/119864960-urn-newsml-dpa-com-20090101-170921-99-140104_large_4_31-ac0.jpg" alt="Salma Hayek spendet 100 000 Dollar für Erdbebenopfer" title="Salma Hayek spendet 100 000 Dollar für Erdbebenopfer"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Salma Hayek spendet 100 000 Dollar für Erdbebenopfer</span></h5></div><a href="/stars/salma-hayek-spendet-100-000-dollar-fuer-erdbebenopfer-zr-8703783.html" class="id-LinkOverlay-link " title="Salma Hayek spendet 100 000 Dollar f&#252;r Erdbebenopfer"
                    >Salma Hayek spendet 100 000 Dollar für Erdbebenopfer</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIyLzg3MDczODAvMTE2ODIwNDE1NC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIyLTk5LTE1NTg1MV9sYXJnZV80XzMtM0hRSS5qcGcgNTAwdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDkvMjIvODcwNzM4MC8xMTY4MjA0MTU0LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNzA5MjItOTktMTU1ODUxX2xhcmdlXzRfMy0zSGNjLmpwZyAxNzF3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wOS8yMi84NzA3MzgwLzExNjgyMDQxNTQtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MDkyMi05OS0xNTU4NTFfbGFyZ2VfNF8zLTNIYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIyLzg3MDczODAvMTE2ODIwNDE1NC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIyLTk5LTE1NTg1MV9sYXJnZV80XzMtM0hhYy5qcGcgMzQydywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDkvMjIvODcwNzM4MC8xMTY4MjA0MTU0LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xNzA5MjItOTktMTU1ODUxX2xhcmdlXzRfMy0zSGEyLmpwZyAzODR3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wOS8yMi84NzA3MzgwLzExNjgyMDQxNTQtdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE3MDkyMi05OS0xNTU4NTFfbGFyZ2VfNF8zLTNIR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIyLzg3MDczODAvMTE2ODIwNDE1NC11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIyLTk5LTE1NTg1MV9sYXJnZV80XzMtM0g4ZS5qcGcgNjQwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDI0MHB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA0N3Z3LCA0NnZ3ICIgYWx0PSJSb2JiaWUgV2lsbGlhbXM6IEF5ZGEgbGVybnRlIG1pY2ggYW4gbWVpbmVtIFRpZWZwdW5rdCBrZW5uZW4iIHRpdGxlPSJSb2JiaWUgV2lsbGlhbXM6IEF5ZGEgbGVybnRlIG1pY2ggYW4gbWVpbmVtIFRpZWZwdW5rdCBrZW5uZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/09/22/8707380/1168204154-urn-newsml-dpa-com-20090101-170922-99-155851_large_4_3-3Hc0.jpg" alt="Robbie Williams: Ayda lernte mich an meinem Tiefpunkt kennen" title="Robbie Williams: Ayda lernte mich an meinem Tiefpunkt kennen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Robbie Williams: Ayda lernte mich an meinem Tiefpunkt kennen</span></h5></div><a href="/stars/robbie-williams-ayda-lernte-mich-an-meinem-tiefpunkt-kennen-zr-8707380.html" class="id-LinkOverlay-link " title="Robbie Williams: Ayda lernte mich an meinem Tiefpunkt kennen"
                    >Robbie Williams: Ayda lernte mich an meinem Tiefpunkt kennen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIyLzg3MDYxNTkvMTg5NjE3MzkxNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIxLTk5LTE0OTk3MV9sYXJnZV80XzMyLTE3UUkuanBnIDUwMHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIyLzg3MDYxNTkvMTg5NjE3MzkxNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIxLTk5LTE0OTk3MV9sYXJnZV80XzMyLTE3Y2MuanBnIDE3MXcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIyLzg3MDYxNTkvMTg5NjE3MzkxNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIxLTk5LTE0OTk3MV9sYXJnZV80XzMyLTE3YzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIyLzg3MDYxNTkvMTg5NjE3MzkxNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIxLTk5LTE0OTk3MV9sYXJnZV80XzMyLTE3YWMuanBnIDM0MncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIyLzg3MDYxNTkvMTg5NjE3MzkxNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIxLTk5LTE0OTk3MV9sYXJnZV80XzMyLTE3YTIuanBnIDM4NHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIyLzg3MDYxNTkvMTg5NjE3MzkxNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIxLTk5LTE0OTk3MV9sYXJnZV80XzMyLTE3R0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzA5LzIyLzg3MDYxNTkvMTg5NjE3MzkxNy11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTcwOTIxLTk5LTE0OTk3MV9sYXJnZV80XzMyLTE3OGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyNDBweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTGViZW5zYWJlbmQgYWxzIFRocmlsbGVyOiBMJiMzOU9yJmVhY3V0ZTthbC1FcmJpbiBCZXR0ZW5jb3VydCBpc3QgdG90IiB0aXRsZT0iTGViZW5zYWJlbmQgYWxzIFRocmlsbGVyOiBMJiMzOU9yJmVhY3V0ZTthbC1FcmJpbiBCZXR0ZW5jb3VydCBpc3QgdG90Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/09/22/8706159/1896173917-urn-newsml-dpa-com-20090101-170921-99-149971_large_4_32-17c0.jpg" alt="Lebensabend als Thriller: L'Oréal-Erbin Bettencourt ist tot" title="Lebensabend als Thriller: L'Oréal-Erbin Bettencourt ist tot"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Lebensabend als Thriller: L'Oréal-Erbin Bettencourt ist tot</span></h5></div><a href="/stars/agentur-milliardenerbin-bettencourt-gestorben-zr-8706159.html" class="id-LinkOverlay-link " title="Lebensabend als Thriller: L&#39;Or&#233;al-Erbin Bettencourt ist tot"
                    >Lebensabend als Thriller: L'Oréal-Erbin Bettencourt ist tot</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g11-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"337597"}' id="id-Container-337597"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-tz", "disqusIdentifier": "8728314", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "8728314",
                                            disqus_shortname = "id-tz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "8728314",
                                            disqus_url = "https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= f84c5d41f77e1a2c0ff889d4d7e655bb15145bb4 1506634184",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"413658"}' id="id-Container-413658"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
</div></div><div data-id-container-ct='{"containerId":"345153"}' id="id-Container-345153"  class="id-Container id-Container--invertDark  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--invertDark "><span class="id-Container-headline-text id-Container-headline-text--invertDark">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--invertDark"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345048"}' id="id-Container-345048"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Service</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvd2V0dGVyLyIgY2xhc3M9ImlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5XZXR0ZXI8L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYXV0by92ZXJrZWhyc21lbGR1bmdlbi8iIGNsYXNzPSJpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiAKICAgICAgICAgICAgICAgICAgICA+VmVya2VocjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/muenchen/" class="id-Link id-Link--invertDark " 
                    >Stadtteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/sport/fc-bayern/" class="id-Link id-Link--invertDark " 
                    >FC Bayern München</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345055"}' id="id-Container-345055"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Anzeigen</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL3RyYXVlci5tZXJrdXIuZGUvIiBjbGFzcz0iaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPlRyYXVlcjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2F1dG9hbnplaWdlbi5tZXJrdXIuZGUvIiBjbGFzcz0iaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPkF1dG9hbnplaWdlbjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2pvYnMubWVya3VyLmRlLyIgY2xhc3M9ImlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgID5TdGVsbGVuYW56ZWlnZW48L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2ltbW9iaWxpZW4ubWVya3VyLmRlLyIgY2xhc3M9ImlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgID5JbW1vYmlsaWVuYW56ZWlnZW48L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL21hcmt0LnR6LmRlL211ZW5jaGVuLyIgY2xhc3M9ImlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgID5LbGVpbmFuemVpZ2VuPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL3d3dy5tZXJrdXJ0ei5kZS8iIGNsYXNzPSJpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+QW56ZWlnZSBhdWZnZWJlbjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.munich-online.de/portale/tz-de/" class="id-Link id-Link--invertDark " target="_blank"
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.merkurtz-mediacenter.de/" class="id-Link id-Link--invertDark " target="_blank"
                    >Mediadaten Print</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345060"}' id="id-Container-345060"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Abo</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvLyIgY2xhc3M9ImlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID4mVXVtbDtiZXJzaWNodDwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3NlcnZpY2UvIiBjbGFzcz0iaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPkFib3NlcnZpY2U8L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL3Byb2JlYWJvLyIgY2xhc3M9ImlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5Qcm9iZWFibzwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2VwYXBlci8iIGNsYXNzPSJpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+ZVBhcGVyPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3ByZWlzZS8iIGNsYXNzPSJpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiAKICAgICAgICAgICAgICAgICAgICA+UHJlaXNlPC9hPg=="}'></span></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345068"}' id="id-Container-345068"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Über uns</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/kontakt/" class="id-Link id-Link--invertDark " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/impressum/" class="id-Link id-Link--invertDark " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/datenschutz/" class="id-Link id-Link--invertDark " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/faq/" class="id-Link id-Link--invertDark " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/agb/" class="id-Link id-Link--invertDark " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/datenschutz-oba/" class="id-Link id-Link--invertDark " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-330196" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.tz.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-330197" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_339740" class="id-content-upload">
         <form action="//www.tz.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.tz.de/stars/us-schauspielerin-julia-louis-dreyfus-an-brustkrebs-erkrankt-zr-8728314.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="28367710" name="ccid" type="hidden"/><input value="2647e4c6-e8ab-4033-81a5-e32b9745bed5" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_339740" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="370d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="370d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="9735d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="9735d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="787e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="787e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div id="id-Container-349068" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-49894437" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-49894437-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129174"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/muenchen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#252;nchen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/stadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/wiesn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wiesn</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/gastronomie/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/nightlife/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nightlife</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kultur</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/thema/tz-auf-bairisch-ere108588/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">tz auf bairisch</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129174"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129175"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fc-bayern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FC Bayern</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/1860-muenchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">1860 M&#252;nchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/amateure/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateure</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fcb-basketball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FCB Basketball</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/ehc-muenchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">EHC M&#252;nchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/bundesliga-live/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">1. Bundesliga live</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/zweite-bundesliga-live/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">2. Bundesliga live</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/mehr/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129175"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129187"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/auto/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Auto</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/auto/verkehrsmeldungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Verkehrsmeldungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/auto/motorrad/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Motorrad</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129187"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129184"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//lust.tz.de/lust/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lust</span></a></li><li class="id-MainNav-subNav-el"><a href="//lust.tz.de/lust/girl-des-tages/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Girl des Tages</a></li><li class="id-MainNav-subNav-el"><a href="//lust.tz.de/lust/erotische-treffs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Erotische Treffs</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129190"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/abo/epaper/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abopreise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abopreise</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/aboservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129188"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129188"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129189"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.merkurtz.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://autoanzeigen.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.tz.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129268"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="http://www.merkur-kreativ-media.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Mediadaten Online</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/mediadatenprint/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten Print</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 48640;
                                    _sf_async_config.domain = 'tz.de';
                                    _sf_async_config.sections = 'startseite,stars';
                                    _sf_async_config.authors = 'gstraub';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRDF34" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MRDF34');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44394627" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44394627-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
