<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A6 -->
<head><meta charset="utf-8"/><title>Fans rätseln über Vorband von Helene Fischer: Melissa Naschenweng ist es nicht | Stars</title><meta content="Mit einer Instagram-Story heizt Melissa Naschenweng die Ger&#252;chtek&#252;che ordentlich an. Tritt sie beim Konzert von Helene Fischer am Samstag in M&#252;nchen auf? Wie das Management jetzt aber verr&#228;t, dass sie nur privat dort ist." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.tz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/favicon.ico" rel="shortcut icon"/><meta content="1024929252,1015051647" property="fb:admins"/><meta content="121100397962810,190176143327,41068942022,115683971815711,143224865702346,1460354337523373,286986896753,150150531663681,217675751590225,208932899124790,194152923969646,243800215632517,181049328619972,231648176848446,182721931784452,121520837936918,137415593009043,169321099804385,112263422131274,205450446167717,219558441416608,117974601625446,286983908007293,168950789869744,166501953455471,240528196039903,279410965462257,158859537639750,430987487256754,1784439585204707,1815402491825765,1868299546760636,1819559561697648,453419961674741,427585864269727,1068358533263913,1127197384056638,759881754171701,1743804688980625,1921342744747974,1398926490128036,1445543522137024,248782488929713,306291513124374,163564924170562,1877717109175358,268061406997621,1303815813039831,159406844588451,965691003568530,545067822547610,153298815201835,207291109773633,950876748388162,802201249939039,1897754067134039,213937792442378,425977574430869,1454449307931159,754063821433200,1947585705516486,1875182232802737,124402248077920,241457523028991,1392203190862089" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Fans rätseln über Vorband von Helene Fischer: Melissa Naschenweng ist es nicht" property="og:title"/><meta content="Stars" property="article:section"/><meta content="Helene Fischer" property="article:tag"/><meta content="Schlager" property="article:tag"/><meta content="https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html" property="og:url"/><meta content="https://www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuSef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.tz.de" property="og:site_name"/><meta content="Mit einer Instagram-Story heizt Melissa Naschenweng die Gerüchteküche ordentlich an. Tritt sie beim Konzert von Helene Fischer am Samstag in München auf? Das Management verrät jetzt, dass sie nur privat dort ist." property="og:description"/><meta content="2022-08-21T18:49:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html" rel="canonical"/><link rel="alternate" href="/stars/rssfeed.rdf" type="application/rss+xml" title="Stars"/><link href="https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.amp.html" rel="amphtml"/><link href="//www.tz.de/manifest.json" rel="manifest"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-medium-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-bold-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/roboto/roboto400500700.css" rel="stylesheet"/><link href="//www.tz.de/static/tz/id-css/51daebb79139ce376c2a9e8d9b25e71d/prod_click.css" rel="stylesheet"/><link href="//www.tz.de/generated/css/11-25-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33422293-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: 'www.tz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html',
                title: 'Fans rätseln über Vorband von Helene Fischer: Melissa Naschenweng ist es nicht | Stars',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'tz|Stars', 
                dimension4: 'metis', 
                dimension5: '91736378', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202208211849', 
                dimension10: 'keine', 
                dimension11: 'Helene Fischer|Schlager', 
                dimension12: '3112',
                dimension13: '[Lisa Klugmayer]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-NL4S2XZ');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MRDF34');
                            </script>
                        <link id="IOMmBundle" as="script" href="//data-f1e447fbcf.tz.de/iomm/latest/manager/base/es6/bundle.js" rel="preload"/><script>
            (function(w, d){
                var scriptIOM = d.createElement("script");

                scriptIOM.onload = function() {
                    if(false) {
                        IOMm("configure", { st: "ippenmed", dn: "data-f1e447fbcf.tz.de" });
                    } else {
                        IOMm("configure", { st: "ippenmed", dn: "data-f1e447fbcf.tz.de", mh:5 });
                    }
                    IOMm("pageview", { cp: "tz_stars" });
                };

                scriptIOM.src = "//data-f1e447fbcf.tz.de/iomm/latest/bootstrap/loader.js";
                scriptIOM.async = true;
                d.head.appendChild(scriptIOM);
            })(window, document);
        </script>
        <script data-obct type="text/plain" data-cmp-script data-cmp-on-consent-once>
            /** DO NOT MODIFY THIS CODE**/
            !function(_window, _document) {
              var OB_ADV_ID= "007bbd8fef4aa49bd394ff1d24f0bda765";
              if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
              var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
        obApi('track', 'PAGE_VIEW');
        </script>
        <script>
                var k5aMeta = {
                    "paid": "0",
                    "login": "false"
                    ,"author": ["Lisa Klugmayer"]
                };
            </script>
                <script src="//cl.k5a.io/614855c8e16cdd72901684f2.module.js" type="module"></script>
                <script src="//cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js" nomodule defer></script>
                <script>
            window.idKilkayaGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Fans rätseln über Vorband von Helene Fischer: Melissa Naschenweng ist es nicht | Stars",
                "section":      "Stars"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.tz.de/entertainment",
                        "dfpAdUrl": "/307308315,5176/idan.tz.de/entertainment",
                        "targeting": [{"key":"muc","values":null,"value":"boulevard"},{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"},{"key":"onlineId","values":null,"value":"91736378"},{"key":"categoryId","values":null,"value":"1129180"},{"key":"clientId","values":null,"value":"219"},{"key":"uid","values":null,"value":"1309f538-b19b-6e86-3ad4-721ade6a2159"}],
                        "nativeZone": "entertainment",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "tz"
                    }'></script><script type="application/ld+json">
                {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html#id","headline":"Fans rätseln über Vorband von Helene Fischer: Melissa Naschenweng ist es nicht","description":"Mit einer Instagram-Story heizt Melissa Naschenweng die Ger&#252;chtek&#252;che ordentlich an. Tritt sie beim Konzert von Helene Fischer am Samstag in M&#252;nchen auf? Wie das Management jetzt aber verr&#228;t, dass sie nur privat dort ist.","mainEntityOfPage":"https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html","datePublished":"2022-08-21T18:49:00+02:00","author":{"@type":"Person","name":["Lisa Klugmayer"]},"publisher":{"@type":"Organization","name":"tz.de","logo":{"@type":"ImageObject","url":"https://www.tz.de/static/tz/img/basis/responsive/logo.png"}},"image":["https://www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuSea.jpg","https://www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuSe9.jpg","https://www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuSec.jpg"]}
            </script><script type="application/ld+json">
                    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"tz Startseite","position":1,"item":{"@type":"Thing","@id":"//www.tz.de/"}},{"@type":"ListItem","name":"Stars","position":2,"item":{"@type":"Thing","@id":"//www.tz.de/stars/"}},{"@type":"ListItem","name":"Fans rätseln über Vorband von Helene Fischer: Melissa Naschenweng ist es nicht","position":3,"item":{"@type":"Thing","@id":"//www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html"}}]}
                </script></head>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRDF34" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header data-k5a-pos="header" class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.tz.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von tz</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-k5a-pos="topmenu"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/muenchen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129174,"targetSelector":"#id-js-NavMainTeaser1129174"}'
                               data-id-simpletab-dontclose='["#id-subCat1129187","#id-subCat1129190","#id-subCat1129188","#id-subCat1129183","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129174"><span class="id-MainNav-el-link-text">M&#252;nchen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129174"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129174"><span class="id-HiddenVisually">M&#252;nchen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1129180,"targetSelector":"#id-js-NavMainTeaser1129180"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129180"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129181,"targetSelector":"#id-js-NavMainTeaser1129181"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129181"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://www.tz.de/sport/fc-bayern/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1160707,"targetSelector":"#id-js-NavMainTeaser1160707"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1160707"><span class="id-MainNav-el-link-text">FC Bayern</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129175,"targetSelector":"#id-js-NavMainTeaser1129175"}'
                               data-id-simpletab-dontclose='["#id-subCat1129187","#id-subCat1129190","#id-subCat1129188","#id-subCat1129183","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129175"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129175"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129175"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/bayern/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129179,"targetSelector":"#id-js-NavMainTeaser1129179"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129179"><span class="id-MainNav-el-link-text">Bayern</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129178,"targetSelector":"#id-js-NavMainTeaser1129178"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129178"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129176,"targetSelector":"#id-js-NavMainTeaser1129176"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129176"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more id-js-moreSub"
                                       data-id-load-category-teaser='{"catId":1129159,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1129187","#id-subCat1129190","#id-subCat1129188","#id-subCat1129183","#id-subCat1129268"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more" data-k5a-pos="submenu"><li class="id-MainNav-el "><a href="//www.tz.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129187,"targetSelector":"#id-js-NavMainTeaser1129187"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129187"><span class="id-MainNav-el-link-text">Auto</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129187"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129187"><span class="id-HiddenVisually">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129186,"targetSelector":"#id-js-NavMainTeaser1129186"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129186"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129190,"targetSelector":"#id-js-NavMainTeaser1129190"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129190"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129190"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129190"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129177,"targetSelector":"#id-js-NavMainTeaser1129177"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129177"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157975,"targetSelector":"#id-js-NavMainTeaser1157975"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157975"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129188,"targetSelector":"#id-js-NavMainTeaser1129188"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129188"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129188"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129188"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/multimedia/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129183,"targetSelector":"#id-js-NavMainTeaser1129183"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129183"><span class="id-MainNav-el-link-text">Multimedia</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129183"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129183"><span class="id-HiddenVisually">Multimedia</span></a></li><li class="id-MainNav-el "><a href="https://elibrary.production.ippen.space/tz/shop/?cua_uuid=1309f538-b19b-6e86-3ad4-721ade6a2159" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162901,"targetSelector":"#id-js-NavMainTeaser1162901"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162901"><span class="id-MainNav-el-link-text">eLibrary</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129267,"targetSelector":"#id-js-NavMainTeaser1129267"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129267"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129189,"targetSelector":"#id-js-NavMainTeaser1129189"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129189"><span class="id-MainNav-el-link-text">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162915,"targetSelector":"#id-js-NavMainTeaser1162915"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162915"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129268,"targetSelector":"#id-js-NavMainTeaser1129268"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129268"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129268"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129268"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129266,"targetSelector":"#id-js-NavMainTeaser1129266"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129266"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1129174","#id-subCat1129175"]'
                   data-id-load-category-teaser='{"catId":1129180,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129187","#id-subCat1129190","#id-subCat1129188","#id-subCat1129183","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129187","#id-subCat1129190","#id-subCat1129188","#id-subCat1129183","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.tz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a> <a href="https://www.tz.de/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"
                   data-k5a-pos="yarp2_pna_link"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484801",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur tz Startseite"
                                        href="//www.tz.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >tz Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Stars"
                                        href="//www.tz.de/stars/"
                                        ><span >Stars</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Fans rätseln über Vorband von Helene Fischer: Melissa Naschenweng ist es nicht</span>
                                        <link  href="//www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-340978" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747258" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-68747258-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"472236"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Managemnet bezieht Stellung</span></p><h2  class="id-Article-headline ">Fans rätseln über Vorband von Helene Fischer: Melissa Naschenweng ist es nicht</h2><div  class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuSf9.jpg 2200w, //www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuSac.jpg 342w, //www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuSGI.jpg 467w, //www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuS75.jpg 512w, //www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuS8e.jpg 640w, //www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuSBI.jpg 700w, //www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuSNG.jpg 1000w, //www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuSa7.jpg 1024w, //www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuS6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Helene Fischer in der TV-Show Das gro&#223;e Schlagercomeback.2022 in der Glashalle der Leipziger Messe. Leipzig, 23.07.2022. Melissa Naschenweng am 17.07.2021 beim Strandkorb Open Air 2021 (Fotomontage)"
                         title="Helene Fischer in der TV-Show Das gro&#223;e Schlagercomeback.2022 in der Glashalle der Leipziger Messe. Leipzig, 23.07.2022. Melissa Naschenweng am 17.07.2021 beim Strandkorb Open Air 2021 (Fotomontage)"
                         src="//www.tz.de/bilder/2022/08/19/91736378/29633143-fans-raetseln-ueber-support-act-von-helene-fischer-schlagerstar-melissa-naschenweng-ist-es-nicht-YDyCA8kuSa7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1199,"width":2297,"copyright":"IMAGO\\/Future Image & IMAGO\\/Harald Deubert","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"91736378","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;IMAGO/Future Image & IMAGO/Harald Deubert</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Mit einer Instagram-Story heizt Melissa Naschenweng die Gerüchteküche ordentlich an. Tritt sie beim Konzert von Helene Fischer am Samstag in München auf? (Fotomontage)</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;IMAGO/Future Image & IMAGO/Harald Deubert</div></figcaption></figure><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":120,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--pocket"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--pocket"
                           title="Auf Pocket speichern"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Pocket clicked"}'
                           href="https://getpocket.com/edit.php?url=https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Pocket</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html&t=Fans%20r%C3%A4tseln%20%C3%BCber%20Vorband%20von%20Helene%20Fischer:%20Melissa%20Naschenweng%20ist%20es%20nicht"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html&text=Fans%20r%C3%A4tseln%20%C3%BCber%20Vorband%20von%20Helene%20Fischer:%20Melissa%20Naschenweng%20ist%20es%20nicht"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Fans%20r%C3%A4tseln%20%C3%BCber%20Vorband%20von%20Helene%20Fischer:%20Melissa%20Naschenweng%20ist%20es%20nicht - tz&amp;body=Artikel auf tz: https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage"
         > 
                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                      title=""
                      data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                      data-id-simpletab-target="#id-js-author-90314073--top"
                      data-id-module='lazyload'
                      data-id-mconf='{  "trigger": "simpletab.open",
                                        "type": "CONTAINER",
                                        "categoryId": 1129180,
                                        "documentId": 91736378,
                                        "referenceName" : "artikel-autor",
                                        "authorExternalID" : "",
                                        "targetId": "#id-js-author-90314073--top"}'>
                 <span >
                        <img srcset="//www.tz.de/images/authors/tz/lisa-klugmayer/autor_Klugmayer_Lisa-20210818170049477-29WJ.jpg 100w, //www.tz.de/images/authors/tz/lisa-klugmayer/autor_Klugmayer_Lisa-20210818170049477-29e2.jpg 64w, //www.tz.de/images/authors/tz/lisa-klugmayer/autor_Klugmayer_Lisa-20210818170049477-29RJ.jpg 134w"
                             sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw "
                             alt="Lisa Klugmayer"
                             title="Lisa Klugmayer"
                             src="//www.tz.de/images/authors/tz/lisa-klugmayer/autor_Klugmayer_Lisa-20210818170049477-29e2.jpg"  
                             class="id-Actionbox-items-el-image"/>  </span> <span class="id-Actionbox-items-el-text">Autor</span> <span class="id-HiddenVisually" >Lisa Klugmayer</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-90314073--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--feedback"><span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-90314073--top"
                                  data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1129180, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-90314073--top"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span><div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-90314073--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-90314073--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-90314073--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pocket"
                                   title="Auf Pocket speichern"
                                   href="https://getpocket.com/edit.php?url=https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Pocket sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html&t=Fans%20r%C3%A4tseln%20%C3%BCber%20Vorband%20von%20Helene%20Fischer:%20Melissa%20Naschenweng%20ist%20es%20nicht"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html&text=Fans%20r%C3%A4tseln%20%C3%BCber%20Vorband%20von%20Helene%20Fischer:%20Melissa%20Naschenweng%20ist%20es%20nicht"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Fans%20r%C3%A4tseln%20%C3%BCber%20Vorband%20von%20Helene%20Fischer:%20Melissa%20Naschenweng%20ist%20es%20nicht - tz&amp;body=Artikel auf tz: https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html"></a><div id="id-js-collapsedItemAuthorLazyElem90314073--top"
                                             class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                                             title="Lisa Klugmayer"
                                             data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                                             data-id-module="lazyloadTrigger"
                                             data-id-mconf='{   "type" : "CONTAINER",
                                                                "categoryId": 1129180,
                                                                "documentId": 91736378,
                                                                "referenceName" : "artikel-autor",
                                                                "authorExternalID" : "",
                                                                "targetId" : "#id-js-collapsedItemAuthorLazyElem90314073--top"
                                                                }'></div><div id="id-js-collapsedItemFeedbackLazyElem90314073--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1129180,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem90314073--top"}'></div></div></li></ul></div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-410663" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-65939680-storyadpos2" class="HalfpageAdArticle" ></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">Mit einer Instagram-Story heizt Melissa Naschenweng die Gerüchteküche ordentlich an. Tritt sie beim Konzert von Helene Fischer am Samstag in München auf? Das Management verrät jetzt, dass sie nur privat dort ist.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">München – Lange mussten Fans darauf warten, heute ist es nun endlich so weit: Helene Fischer gibt ihr Mega-Konzert in München. Doch auch wenige Stunden vor Beginn ist noch nicht klar, wer die Support-Acts der <a href="https://www.tz.de/stars/schlager-sti160072/" target="_blank" class="id-import-Link">Schlager</a>-Queen sein werden. Melissa Naschenweng sorgt jetzt mit einer kryptischen Instagram-Story für Wirbel. Doch wie das Management tz.de jetzt bestätigt, geht sie privat auf das Konzert und wird dort nicht performen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402944" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 320px;"><div data-id-trfPlaceholder="" id="traffective-ad-89445204-storyadpos3" class="Content_1" ></div></div>
</div></div><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_1"><span class="id-Article-content-item-headline-text">Fans rätseln über Vorband von Helene Fischer: Melissa Naschenweng ist es nicht</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Gut gelaunt, mit Strohhut und rosa Sonnenbrille meldet sich Melissa Naschenweng am Donnerstag (18. August 2022) via Instagram bei ihren Fans. „Wen von euch sieht man eigentlich am Samstag in München?“, fragt die Schlagersängerin ihre Fans. Im Hintergrund ist der Helene-Fischer-Hit „Atemlos“ zu hören.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412092" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-89447927-storyadpos4" class="Content_2" ></div></div>
</div></div><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div style="padding-bottom:175%"
                              class="id-RatioWrap  "><div class="id-RatioWrap-content"><img srcset="//www.tz.de/bilder/2022/08/19/91736378/29632925-melissa-naschenweng-mit-strohhut-und-sonnenbrille-in-ihrer-instagram-story-2fn4vsxbRtfc.jpg 2200w, //www.tz.de/bilder/2022/08/19/91736378/29632925-melissa-naschenweng-mit-strohhut-und-sonnenbrille-in-ihrer-instagram-story-2fn4vsxbRtaf.jpg 342w, //www.tz.de/bilder/2022/08/19/91736378/29632925-melissa-naschenweng-mit-strohhut-und-sonnenbrille-in-ihrer-instagram-story-2fn4vsxbRtJI.jpg 467w, //www.tz.de/bilder/2022/08/19/91736378/29632925-melissa-naschenweng-mit-strohhut-und-sonnenbrille-in-ihrer-instagram-story-2fn4vsxbRt78.jpg 512w, //www.tz.de/bilder/2022/08/19/91736378/29632925-melissa-naschenweng-mit-strohhut-und-sonnenbrille-in-ihrer-instagram-story-2fn4vsxbRt91.jpg 640w, //www.tz.de/bilder/2022/08/19/91736378/29632925-melissa-naschenweng-mit-strohhut-und-sonnenbrille-in-ihrer-instagram-story-2fn4vsxbRtEI.jpg 700w, //www.tz.de/bilder/2022/08/19/91736378/29632925-melissa-naschenweng-mit-strohhut-und-sonnenbrille-in-ihrer-instagram-story-2fn4vsxbRtQG.jpg 1000w, //www.tz.de/bilder/2022/08/19/91736378/29632925-melissa-naschenweng-mit-strohhut-und-sonnenbrille-in-ihrer-instagram-story-2fn4vsxbRtaa.jpg 1024w, //www.tz.de/bilder/2022/08/19/91736378/29632925-melissa-naschenweng-mit-strohhut-und-sonnenbrille-in-ihrer-instagram-story-2fn4vsxbRt6e.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Melissa Naschenweng mit Strohhut und Sonnenbrille in ihrer Instagram-Story"
                                      title="Melissa Naschenweng mit Strohhut und Sonnenbrille in ihrer Instagram-Story"
                                      src="//www.tz.de/bilder/2022/08/19/91736378/29632925-melissa-naschenweng-mit-strohhut-und-sonnenbrille-in-ihrer-instagram-story-2fn4vsxbRtaa.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2049,"width":1170,"copyright":"Instagram\\/Melissa Naschenweng","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"91736378","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Tritt Melissa Naschenweng am Samstag bei Helene Fischer auf? Diese Instagram-Story sorgt für Wirbel.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Instagram/Melissa Naschenweng</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Hat Melissa Naschenweng sich jetzt etwa verplappert und tritt als Support-Act von Helene Fischer, eine der <a href="https://www.tz.de/stars/schlager-schlagersaenger-erfolge-uerbersicht-musik-alben-einnahmen-91424892.html" class="id-import-Link">erfolgreichsten deutschen Schlagersängerinnen aller Zeiten</a>, auf? Keine so abwegige Idee, immerhin hat sie die Schlagerqueen schon bei ihrem Auftritt in Gastein Anfang des Jahres unterstützt. <strong>Doch wie uns Norbert Lambauer, Geschäftsführer von Lambauer Entertainment, nun bestätigt, geht sie „nur privat auf das Konzert“.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Alles rund ums Konzert gibt es übrigens hier: <a href="https://www.tz.de/muenchen/stadt/helene-fischer-konzert-muenchen-2022-anfahrt-parken-vorband-einlass-und-weitere-wichtige-infos-91723508.html" class="id-import-Link">Helene Fischer in München 2022: Anfahrt, Parken, Vorband, Einlass und weitere wichtige Infos</a></p><h3 data-k5a-pos="track" class="id-Article-content-item id-Article-content-item-headline                              " id="crosshead_2"><span class="id-Article-content-item-headline-text">Florian Silbereisen, Ben Zucker oder Robbie Williams: Wer tritt vor Helene Fischer auf?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wenn es tatsächlich nicht Melissa Naschenweng ist, wer tritt dann vor Helene Fischer auf? Im Netz wird aufgrund der fehlenden Informationen natürlich heftig spekuliert. Viele hoffen auf Florian Silbereisen. Die beiden Ex-Partner sind immer noch gut befreundet und Helene Fischer gab vor wenigen Wochen bei „Das große Schlagercomeback“ ihr TV-Comeback. Denkbar wäre auch Ben Zucker. Er hat Helene Fischer schon bei ihr letzten Stadion-Tour 2018 begleitet.</p><div class="id-Article-content-item"> <div id="idVAnk0" class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-cm88b0lbzqkh"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ein anderer potenzieller, wenn auch unwahrscheinlicher, Kandidat wäre Robbie Williams. Der Weltstar gibt eine Woche später am 27. August sein großes München-Konzert auf der gleichen Bühne. Außerdem haben die beiden schon öfters miteinander gesungen. „Helene ist, wie sie singt: brillant. (...) Sie steckt so irre viel Zeit und Energie in ihre Live-Auftritte“, schwärmt Robbie Williams nach den gemeinsamen Aufnahmen für „Santa Baby“.</p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline                 "><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Lange Haare, schrille Outfits, wilde Looks: Die Bilder der großen Schlagerstars damals und heute</span></h3><div data-id-module='photoSwipe'data-id-mconf='{"defaultTrackingParams":{"firstLevelNav":"Stars","advertType":"keine","publishingDate":"202208211849","keywords":"Helene Fischer|Schlager","onlineId":"91736378","metisValue":"metis","authors":"[Lisa Klugmayer]","title":"Fans rätseln über Vorband von Helene Fischer: Melissa Naschenweng ist es nicht | Stars","idxGroup":"Artikeldetailseite","navigationPath":"tz|Stars","currentUri":"/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html","kilkayaTag":"","channel":"CLICK_DESKTOP","kilkayaType":"","strokes":3112},"adId":"traffective-ad-58638965-storyadgallery","lightBoxTrackingParams":{"firstLevelNav":"Stars","advertType":"keine","publishingDate":"202205291846","keywords":"Schlager","onlineId":"91573894","metisValue":"no_metis","authors":"[Jonas Erbas]","title":"Lange Haare, schrille Outfits, wilde Looks: Die Bilder der großen Schlagerstars damals und heute | Stars","idxGroup":"Fotostrecke","navigationPath":"tz|Stars","currentUri":"/stars/lange-haare-schrille-outfits-wilde-looks-bilder-grossen-schlager-stars-saenger-damals-heute-fotos-zr-91573894.html","kilkayaTag":"","channel":"CLICK_DESKTOP","kilkayaType":"gallery","strokes":0},"adMarkup":"PGRpdiBjbGFzcz0iaWQtRGVhZENlbnRlci1lbCI+PGRpdiBkYXRhLWlkLWFkdmVydERmcENvbmY9J3siZGZwQWRQb3NpdGlvbiI6ICJQQUdFTEFZT1VUIn0nCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICA+PGRpdiBkYXRhLWlkLXRyZlBsYWNlaG9sZGVyPSIiIGlkPSJ0cmFmZmVjdGl2ZS1hZC01ODYzODk2NS1zdG9yeWFkZ2FsbGVyeSIgY2xhc3M9IlJlY3RhbmdsZV9Gb3RvZ2FsZXJpZSIgPjwvZGl2PjwvZGl2PjwvZGl2Pg==","adPos":5}'
                      class="id-Article-content-item-gallery-images"
                      itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28908044-andreas-gabalier-neben-schlagerstar-beatrice-egli-daneben-bei-einem-auftritt-2009.jpg"  
                                    data-psimages='{"large":{"height":1200,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28908044-andreas-gabalier-neben-schlagerstar-beatrice-egli-daneben-bei-einem-auftritt-2009.jpg"},"medium":{"height":736,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28908044-andreas-gabalier-neben-schlagerstar-beatrice-egli-daneben-bei-einem-auftritt-2009-OE7a.jpg"}}'
                                    title="Andreas Gabalier neben Schlagerstar Beatrice Egli, daneben bei einem Auftritt 2009"><img src="//www.tz.de/bilder/2022/05/18/91573894/28908044-andreas-gabalier-neben-schlagerstar-beatrice-egli-daneben-bei-einem-auftritt-2009-3Jcb.jpg" title="Andreas Gabalier neben Schlagerstar Beatrice Egli, daneben bei einem Auftritt 2009" alt="Andreas Gabalier neben Schlagerstar Beatrice Egli, daneben bei einem Auftritt 2009" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.tz.de/bilder/2022/05/18/91573894/28908044-andreas-gabalier-neben-schlagerstar-beatrice-egli-daneben-bei-einem-auftritt-2009-3JEJ.jpg 300w, //www.tz.de/bilder/2022/05/18/91573894/28908044-andreas-gabalier-neben-schlagerstar-beatrice-egli-daneben-bei-einem-auftritt-2009-3Jcb.jpg 171w, //www.tz.de/bilder/2022/05/18/91573894/28908044-andreas-gabalier-neben-schlagerstar-beatrice-egli-daneben-bei-einem-auftritt-2009-3Jbf.jpg 256w, //www.tz.de/bilder/2022/05/18/91573894/28908044-andreas-gabalier-neben-schlagerstar-beatrice-egli-daneben-bei-einem-auftritt-2009-3JUI.jpg 334w, //www.tz.de/bilder/2022/05/18/91573894/28908044-andreas-gabalier-neben-schlagerstar-beatrice-egli-daneben-bei-einem-auftritt-2009-3JKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Andreas Gabalier kaum wiederzuerkennen: Zu Beginn seiner Karriere, hier beim „Grand Prix der Volksmusik 2009“ (r.), trug der Volks-Rock‘n‘Roller noch ein Stückchen kürzer. Auch in Sachen Muskelmasse hat er inzwischen deutlich zugelegt<span >&nbsp;©&nbsp;Jörg Carstensen/Ursula Düren/dpa</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28970119-beatrice-egli-bei-dsds-daneben-bei-der-moderation-ihrer-eigenen-schlagershow.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970119-beatrice-egli-bei-dsds-daneben-bei-der-moderation-ihrer-eigenen-schlagershow.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970119-beatrice-egli-bei-dsds-daneben-bei-der-moderation-ihrer-eigenen-schlagershow-Rw7a.jpg"}}'
                                    title="Beatrice Egli bei DSDS, daneben bei der Moderation ihrer eigenen Schlagershow"><img src="//www.tz.de/bilder/2022/05/18/91573894/28970119-beatrice-egli-bei-dsds-daneben-bei-der-moderation-ihrer-eigenen-schlagershow-W2qVeUA9scb.jpg" title="Beatrice Egli bei DSDS, daneben bei der Moderation ihrer eigenen Schlagershow" alt="Beatrice Egli bei DSDS, daneben bei der Moderation ihrer eigenen Schlagershow" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.tz.de/bilder/2022/05/18/91573894/28970119-beatrice-egli-bei-dsds-daneben-bei-der-moderation-ihrer-eigenen-schlagershow-W2qVeUA9sEJ.jpg 300w, //www.tz.de/bilder/2022/05/18/91573894/28970119-beatrice-egli-bei-dsds-daneben-bei-der-moderation-ihrer-eigenen-schlagershow-W2qVeUA9scb.jpg 171w, //www.tz.de/bilder/2022/05/18/91573894/28970119-beatrice-egli-bei-dsds-daneben-bei-der-moderation-ihrer-eigenen-schlagershow-W2qVeUA9sbf.jpg 256w, //www.tz.de/bilder/2022/05/18/91573894/28970119-beatrice-egli-bei-dsds-daneben-bei-der-moderation-ihrer-eigenen-schlagershow-W2qVeUA9sUI.jpg 334w, //www.tz.de/bilder/2022/05/18/91573894/28970119-beatrice-egli-bei-dsds-daneben-bei-der-moderation-ihrer-eigenen-schlagershow-W2qVeUA9sKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Kaum zu glauben, doch zwischen diesen Fotos liegt fast ein ganzes Jahrzehnt: Während Beatrice Egli 2013 noch bei „Deutschland sucht den Superstar“ um den Titel sang, bekam die Schweizerin 2022 sogar ihre ganz eigene Schlagershow<span >&nbsp;©&nbsp;Henning Kaiser/Jörg Carstensen</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28970205-schlagersaenger-andy-borg-im-vergleich-2001-und-2019.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970205-schlagersaenger-andy-borg-im-vergleich-2001-und-2019.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970205-schlagersaenger-andy-borg-im-vergleich-2001-und-2019-QC7a.jpg"}}'
                                    title="Schlagers&#228;nger Andy Borg im Vergleich: 2001 und 2019"><img src="//www.tz.de/bilder/2022/05/18/91573894/28970205-schlagersaenger-andy-borg-im-vergleich-2001-und-2019-1cN4bOFKofcb.jpg" title="Schlagers&#228;nger Andy Borg im Vergleich: 2001 und 2019" alt="Schlagers&#228;nger Andy Borg im Vergleich: 2001 und 2019" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.tz.de/bilder/2022/05/18/91573894/28970205-schlagersaenger-andy-borg-im-vergleich-2001-und-2019-1cN4bOFKofEJ.jpg 300w, //www.tz.de/bilder/2022/05/18/91573894/28970205-schlagersaenger-andy-borg-im-vergleich-2001-und-2019-1cN4bOFKofcb.jpg 171w, //www.tz.de/bilder/2022/05/18/91573894/28970205-schlagersaenger-andy-borg-im-vergleich-2001-und-2019-1cN4bOFKofbf.jpg 256w, //www.tz.de/bilder/2022/05/18/91573894/28970205-schlagersaenger-andy-borg-im-vergleich-2001-und-2019-1cN4bOFKofUI.jpg 334w, //www.tz.de/bilder/2022/05/18/91573894/28970205-schlagersaenger-andy-borg-im-vergleich-2001-und-2019-1cN4bOFKofKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Ein Lachen wie eh und je: Andy Borg (links im Jahre 2001) ist in den vergangenen beiden Jahrzehnten durchaus ein wenig ergraut, doch der Schlagerstar, der 2020 seinen 60. Geburtstag feierte, unterhält die Fans nach wie vor auf hohem Niveau<span >&nbsp;©&nbsp;Peter Förster/Britta Pedersen/dpa</span></figcaption></figure><figure class="id-Article-content-item-gallery-images-el" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28970388-ein-aktuelles-bild-von-schlagerstar-stefanie-hertel-daneben-1998-bei-der-krone-der-volksmusik.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970388-ein-aktuelles-bild-von-schlagerstar-stefanie-hertel-daneben-1998-bei-der-krone-der-volksmusik.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970388-ein-aktuelles-bild-von-schlagerstar-stefanie-hertel-daneben-1998-bei-der-krone-der-volksmusik-QQ7a.jpg"}}'
                                    title="Ein aktuelles Bild von Schlagerstar Stefanie Hertel, daneben 1998 bei der &#8222;Krone der Volksmusik&#8220;"><img src="//www.tz.de/bilder/2022/05/18/91573894/28970388-ein-aktuelles-bild-von-schlagerstar-stefanie-hertel-daneben-1998-bei-der-krone-der-volksmusik-3dPkA3rEfdcb.jpg" title="Ein aktuelles Bild von Schlagerstar Stefanie Hertel, daneben 1998 bei der &#8222;Krone der Volksmusik&#8220;" alt="Ein aktuelles Bild von Schlagerstar Stefanie Hertel, daneben 1998 bei der &#8222;Krone der Volksmusik&#8220;" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.tz.de/bilder/2022/05/18/91573894/28970388-ein-aktuelles-bild-von-schlagerstar-stefanie-hertel-daneben-1998-bei-der-krone-der-volksmusik-3dPkA3rEfdEJ.jpg 300w, //www.tz.de/bilder/2022/05/18/91573894/28970388-ein-aktuelles-bild-von-schlagerstar-stefanie-hertel-daneben-1998-bei-der-krone-der-volksmusik-3dPkA3rEfdcb.jpg 171w, //www.tz.de/bilder/2022/05/18/91573894/28970388-ein-aktuelles-bild-von-schlagerstar-stefanie-hertel-daneben-1998-bei-der-krone-der-volksmusik-3dPkA3rEfdbf.jpg 256w, //www.tz.de/bilder/2022/05/18/91573894/28970388-ein-aktuelles-bild-von-schlagerstar-stefanie-hertel-daneben-1998-bei-der-krone-der-volksmusik-3dPkA3rEfdUI.jpg 334w, //www.tz.de/bilder/2022/05/18/91573894/28970388-ein-aktuelles-bild-von-schlagerstar-stefanie-hertel-daneben-1998-bei-der-krone-der-volksmusik-3dPkA3rEfdKI.jpg 400w"/></a><figcaption class="id-HiddenVisually" >Bei „Krone der Volksmusik“ begeisterte Stefanie Hertel bereits 1998 (r.) die Schlagerfans – an ihrer großen Popularität hat sich seitdem nicht viel geändert: Auch in den vergangenen Jahren ist die Sängerin nach wie vor ein gefragter Branchenstar<span >&nbsp;©&nbsp;Bodo Schackow/Wolfgang Thieme/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28970452-trompeter-stefan-mross-daneben-mit-seiner-ehefrau-anna-carina-in-einer-schlagershow.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970452-trompeter-stefan-mross-daneben-mit-seiner-ehefrau-anna-carina-in-einer-schlagershow.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970452-trompeter-stefan-mross-daneben-mit-seiner-ehefrau-anna-carina-in-einer-schlagershow-OQ7a.jpg"}}'
                                    title="Trompeter Stefan Mross, daneben mit seiner Ehefrau Anna-Carina in einer Schlagershow">Trompeter Stefan Mross, daneben mit seiner Ehefrau Anna-Carina in einer Schlagershow</a><figcaption class="" >Auch Stefan Hertels Exmann Stefan Mross (von 2006 bis 2012 verheiratet, davor offiziell seit 1994 liiert) ist seit Jahrzehnten eines der bekanntesten Gesichter der Volksmusikszene – inzwischen an der Seite einer neuen Frau: Anna-Carina Woitschack (r.)<span >&nbsp;©&nbsp;Wolfgang Thieme/Jörg Carstensen/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28970548-stefan-mross-neben-stefanie-hertel-Rsf7.jpg"  
                                    data-psimages='{"large":{"height":1124,"width":800,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970548-stefan-mross-neben-stefanie-hertel-Rsf7.jpg"},"medium":{"height":1124,"width":800,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970548-stefan-mross-neben-stefanie-hertel-Rsf7.jpg"}}'
                                    title="Stefan Mross neben Stefanie Hertel">Stefan Mross neben Stefanie Hertel</a><figcaption class="" >Obwohl beide Musiker inzwischen neue Ehepartner haben, werden viele Schlagerfans Stefan Mross und Stefanie Hertel, hier 1998, dennoch als eines der schönsten Paare der Volksmusikszene in Erinnerung behalten <span >&nbsp;©&nbsp;Wolfgang Thieme/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28970608-schlagerstar-andrea-berg-beim-echo-2003-daneben-ein-aktuelles-foto-der-saengerin.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970608-schlagerstar-andrea-berg-beim-echo-2003-daneben-ein-aktuelles-foto-der-saengerin.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970608-schlagerstar-andrea-berg-beim-echo-2003-daneben-ein-aktuelles-foto-der-saengerin-P07a.jpg"}}'
                                    title="Schlagerstar Andrea Berg beim Echo 2003, daneben ein aktuelles Foto der S&#228;ngerin">Schlagerstar Andrea Berg beim Echo 2003, daneben ein aktuelles Foto der S&#228;ngerin</a><figcaption class="" >2003 und in den Folgejahren räumte Andrea Berg beim Echo in der Kategorie „Deutschsprachiger Schlager“ mehrfach ab. Ihr Erfolg hält unterbrochen an – noch immer gilt die Sängerin für viele Fans als einzig wahre Schlagerqueen<span >&nbsp;©&nbsp;Andreas Altwein/Tom Weller/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28970745-giovanni-zarrella-mit-brosis-daneben-als-schlagerstar.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970745-giovanni-zarrella-mit-brosis-daneben-als-schlagerstar.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970745-giovanni-zarrella-mit-brosis-daneben-als-schlagerstar-R47a.jpg"}}'
                                    title="Giovanni Zarrella mit Bro&#8216;Sis, daneben als Schlagerstar">Giovanni Zarrella mit Bro&#8216;Sis, daneben als Schlagerstar</a><figcaption class="" >Nur kurz nach der Jahrtausendwende startet Giovanni Zarrella als Mitglied der Castingshowband Bro‘Sis voll durch – seine Tage in der 2006 aufgelösten Gruppe sind zwar bereits seit Jahren gezählt, inzwischen hat sich der Deutsch-Italiener dafür als großer Schlagerstar etabliert<span >&nbsp;©&nbsp;Becker & Bredel/Georg Wendt/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28970772-schlagerstar-giovanni-zarrella-mit-ehefrau-jana-ina.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970772-schlagerstar-giovanni-zarrella-mit-ehefrau-jana-ina.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970772-schlagerstar-giovanni-zarrella-mit-ehefrau-jana-ina-QL7a.jpg"}}'
                                    title="Schlagerstar Giovanni Zarrella mit Ehefrau Jana Ina">Schlagerstar Giovanni Zarrella mit Ehefrau Jana Ina</a><figcaption class="" >Seit Bro‘Sis-Tagen ist die Frau an Giovanni Zarrellas Seite Model und Moderatorin Jana Ina. Die beiden heirateten 2005 und halten sich seitdem die Treue (hier: links 2022, rechts 2008)<span >&nbsp;©&nbsp;Jörg Carstensen/Jens Kalaene/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28970794-schlagerstar-ross-antony-daneben-der-ex-brosis-saenger-2007.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970794-schlagerstar-ross-antony-daneben-der-ex-brosis-saenger-2007.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970794-schlagerstar-ross-antony-daneben-der-ex-brosis-saenger-2007-OR7a.jpg"}}'
                                    title="Schlagerstar Ross Antony, daneben der Ex-Bro&#8216;Sis-S&#228;nger 2007">Schlagerstar Ross Antony, daneben der Ex-Bro&#8216;Sis-S&#228;nger 2007</a><figcaption class="" >Auch Ross Antony wurde durch Bro‘Sis groß. Genau wie sein einstiger Kollege Giovanni Zarrella ist der gebürtige Brite, der 2008 sogar das Dschungelcamp gewann, inzwischen in die Schlagerbranche gewechselt und dort äußerst erfolgreich.<span >&nbsp;©&nbsp;Philipp von Ditfurth/Jörg Carstensen
/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28970897-schlagerstar-helene-fischer-zu-beginn-ihrer-karriere-daneben-bei-wetten-dass-2021.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970897-schlagerstar-helene-fischer-zu-beginn-ihrer-karriere-daneben-bei-wetten-dass-2021.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28970897-schlagerstar-helene-fischer-zu-beginn-ihrer-karriere-daneben-bei-wetten-dass-2021-NS7a.jpg"}}'
                                    title="Schlagerstar Helene Fischer zu Beginn ihrer Karriere, daneben bei &#8222;Wetten, dass..?&#8220; 2021">Schlagerstar Helene Fischer zu Beginn ihrer Karriere, daneben bei &#8222;Wetten, dass..?&#8220; 2021</a><figcaption class="" >Auch Helene Fischer, hier 2007 beim „Herbstfest der Volksmusik“ (links) und 2021 beim „Wetten, dass..?“-Revival, hat eine steile Karriere hinter sich. Dass sich die „Atemlos durch die Nacht“-Interpretin eines Tages zum Deutschlands größtem Popstar aufschwingen würde, ahnten zu Beginn ihrer Karriere wohl nur wenige.<span >&nbsp;©&nbsp;Andreas Lander/Frederic Kern/Geisler-Fotopress/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28971012-schlagerstar-florian-silbereisen-2003-daneben-bei-den-deutschland-sucht-den-superstar-liveshows.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28971012-schlagerstar-florian-silbereisen-2003-daneben-bei-den-deutschland-sucht-den-superstar-liveshows.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28971012-schlagerstar-florian-silbereisen-2003-daneben-bei-den-deutschland-sucht-den-superstar-liveshows-R07a.jpg"}}'
                                    title="Schlagerstar Florian Silbereisen 2003, daneben bei den &#8222;Deutschland sucht den Superstar&#8220;-Liveshows">Schlagerstar Florian Silbereisen 2003, daneben bei den &#8222;Deutschland sucht den Superstar&#8220;-Liveshows</a><figcaption class="" >Als jüngster Showmaster Deutschlands sang und moderierte sich Florian Silbereisen einst in die Herzen vieler Fernsehzuschauer. Inzwischen ist der Volksmusiker auch als Schauspieler („Das Traumschiff“) und „Deutschland sucht den Superstar“-Juror tätig<span >&nbsp;©&nbsp;Soeren Stache/Roberto Pfeil/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28971116-die-schlagerstars-florian-silbereisen-und-helene-fischer-heute-und-frueher.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28971116-die-schlagerstars-florian-silbereisen-und-helene-fischer-heute-und-frueher.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28971116-die-schlagerstars-florian-silbereisen-und-helene-fischer-heute-und-frueher-OR7a.jpg"}}'
                                    title="Die Schlagerstars Florian Silbereisen und Helene Fischer heute und fr&#252;her">Die Schlagerstars Florian Silbereisen und Helene Fischer heute und fr&#252;her</a><figcaption class="" >Gemeinsam galten Florian Silbereisen und Helene Fischer (hier: links 2019, rechts 2007) lange Jahre als das absolute Schlagertraumpaar. 2008 wurde die Beziehung der beiden öffentlich, 2018 gaben sie ihre Trennung bekannt<span >&nbsp;©&nbsp;Jens Kalaene/Andreas Lander/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28971386-schlagerstar-roland-kaiser-im-jahre-2022-und-1980.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28971386-schlagerstar-roland-kaiser-im-jahre-2022-und-1980.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28971386-schlagerstar-roland-kaiser-im-jahre-2022-und-1980-O97a.jpg"}}'
                                    title="Schlagerstar Roland Kaiser im Jahre 2022 und 1980">Schlagerstar Roland Kaiser im Jahre 2022 und 1980</a><figcaption class="" >Und auch dieser Herr unterhält seit Jahrzehntem auf höchstem Niveau: Roland Kaiser feierte 2022 seinen 70. Geburtstag – doch seine Gesangs- und Schlagerkarriere begann bereits ab Mitte der 1970er-Jahre (hier: links 2022, rechts 1980)<span >&nbsp;©&nbsp;Carsten Koall/Istvan Bajzat/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28971425-schlagerstar-michelle-1999-daneben-2022-bei-let-dance.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28971425-schlagerstar-michelle-1999-daneben-2022-bei-let-dance.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28971425-schlagerstar-michelle-1999-daneben-2022-bei-let-dance-Rz7a.jpg"}}'
                                    title="Schlagerstar Michelle 1999, daneben 2022 bei &#8222;Let&#8216;s Dance&#8220;">Schlagerstar Michelle 1999, daneben 2022 bei &#8222;Let&#8216;s Dance&#8220;</a><figcaption class="" >Auch Michelle steht bereits seit Ewigkeiten erfolgreich auf der Bühne: Ab Mitte der Neunziger kam die Karriere der Schlagersängerin so richtig in Fahrt – 2022 feiert die Schlagersängerin, die inzwischen auch abseits der Bühne, wie etwa bei „Let‘s Dance“ (rechts), aktiv ist, ihr 30-jähriges Bühnenjubiläum<span >&nbsp;©&nbsp;Rolf Vennenbernd/dpa</span></figcaption></figure><figure class="id-HiddenVisually" ><a href="//www.tz.de/bilder/2022/05/18/91573894/28971558-schlagerstar-bernhard-brink-2001-und-2021-in-den-hansa-studios.jpg"  
                                    data-psimages='{"large":{"height":1199,"width":2297,"src":"//www.tz.de/bilder/2022/05/18/91573894/28971558-schlagerstar-bernhard-brink-2001-und-2021-in-den-hansa-studios.jpg"},"medium":{"height":735,"width":1408,"src":"//www.tz.de/bilder/2022/05/18/91573894/28971558-schlagerstar-bernhard-brink-2001-und-2021-in-den-hansa-studios-Rh7a.jpg"}}'
                                    title="Schlagerstar Bernhard Brink 2001 und 2021 in den Hansa Studios">Schlagerstar Bernhard Brink 2001 und 2021 in den Hansa Studios</a><figcaption class="" >Und auch Bernhard Brink kann auf eine lange, erfolgreiche Karriere zurückblicken: Bereits 2001 (links) konnte der in Nordhorn geborene Schlagersänger und -moderator ein jahrzehntealtes Schaffen vorweisen. 2022 feierte er seinen 70. Geburtstag – und macht unbeirrt weiter!<span >&nbsp;©&nbsp;Kay Nietfeld/Jens Kalaene/dpa</span></figcaption></figure></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wer nun tatsächlich vor Helene Fischer auf die Bühne geht, wissen Fans wohl erst am Samstag. In der Zwischenzeit zieht der Konzertveranstalter den Unmut der Fans auf sich. Denn jetzt Fans haben das Gefühl, dass Leutgeb nicht ganz ehrlich zu ihnen ist. Angeblich soll das <a href="https://www.tz.de/stars/schlagerfans-widersprechen-veranstalter-helene-fischer-schlager-konzert-angeblich-ausverkauft-91733947.html" class="id-import-Link">Helene-Fischer-Konzert ausverkauft sein, doch das Netzt widerspricht</a>. <strong>Verwendete Quellen:</strong> <em>Instagram/Melissa Naschenweng &amp; Stellungnahme Norbert Lambauer gegenüber tz.de</em></p></div></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"417088"}' id="id-Container-417088"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Auch interessant</span></h3><div class="id-Container-content id-Container-content--divider"><div class="OUTBRAIN" data-src="https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html" data-widget-id="AR_1" data-ob-template="DE_TZ-Online" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g11-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"337597"}' id="id-Container-337597"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-tz", "disqusIdentifier": "91736378", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "91736378",
                                            disqus_shortname = "id-tz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "91736378",
                                            disqus_url = "https://www.tz.de/stars/vorband-helene-fischer-melissa-naschenweng-ist-es-nicht-fans-raetseln-zr-91736378.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer data-k5a-pos="footer" class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484801"}' id="id-Container-484801"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div data-id-container-ct='{"containerId":"345153"}' id="id-Container-345153"  class="id-Container id-Container--invertDark  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--invertDark "><span class="id-Container-headline-text id-Container-headline-text--invertDark">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--invertDark"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div data-id-container-ct='{"containerId":"345048"}' id="id-Container-345048"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Service</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvd2V0dGVyLyIgY2xhc3M9ImlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5XZXR0ZXI8L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYXV0by92ZXJrZWhyc21lbGR1bmdlbi8iIGNsYXNzPSJpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiAKICAgICAgICAgICAgICAgICAgICA+VmVya2VocjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/newsletter-anmeldung" class="id-Link id-Link--invertDark " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/multimedia/webpush-mit-aktuellen-news-bei-tz-de-google-chrome-apple-safari-firefox-11258366.html" class="id-Link id-Link--invertDark " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div data-id-container-ct='{"containerId":"345055"}' id="id-Container-345055"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Anzeigen</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/anzeigen/" class="id-Link id-Link--invertDark " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly9tYXJrdC50ei5kZS9tdWVuY2hlbi8iIGNsYXNzPSJpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+S2xlaW5hbnplaWdlbjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cubWVya3VydHouZGUvIiBjbGFzcz0iaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPkFuemVpZ2UgYXVmZ2ViZW48L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkurtz-mediacenter.de/" class="id-Link id-Link--invertDark " target="_blank"
                    >Mediadaten</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div data-id-container-ct='{"containerId":"345060"}' id="id-Container-345060"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Abo</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvLyIgY2xhc3M9ImlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID4mVXVtbDtiZXJzaWNodDwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3NlcnZpY2UvIiBjbGFzcz0iaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPkFib3NlcnZpY2U8L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL3Byb2JlYWJvLyIgY2xhc3M9ImlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5Qcm9iZWFibzwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2VwYXBlci8iIGNsYXNzPSJpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+ZVBhcGVyPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3ByZWlzZS8iIGNsYXNzPSJpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiAKICAgICAgICAgICAgICAgICAgICA+UHJlaXNlPC9hPg=="}'></span></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div data-id-container-ct='{"containerId":"345068"}' id="id-Container-345068"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Über uns</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/kontakt/" class="id-Link id-Link--invertDark " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/impressum/" class="id-Link id-Link--invertDark " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/datenschutz/" class="id-Link id-Link--invertDark " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/faq/" class="id-Link id-Link--invertDark " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/agb/" class="id-Link id-Link--invertDark " 
                    >AGB</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-330196" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.tz.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-330197" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_339740" class="id-content-upload">
         <form action="//www.tz.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-9008"
                  data-id-mconf='{"formTitle" : "Login Top tz",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="9008" data-id-module="form" novalidate="novalidate"> <input value="/www.tz.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="9008" name="formid" type="hidden"/><input value="84093816" name="ccid" type="hidden"/><input value="9239a52a-03c4-4c29-ba17-5f274e1fdcb0" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_339740" name="anchorid" type="hidden"/><div class="id-Form-el-container"><p class="id-Form-el-holder"><a href="https://login.user.id/landing/login/pingone-tz?utm_source=tz_menu&utm_medium=tz_link&utm_campaign=tz_menu&cua_uuid=1309f538-b19b-6e86-3ad4-721ade6a2159"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="button"></a></p></div> </form> 
    </div>
    
</div>
</div><div id="id-Container-349068" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                  ><div data-id-trfPlaceholder="" id="traffective-ad-49894437" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-49894437-2" data-id-trfPlaceholder=""></div></div>
</div><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129174"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/muenchen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#252;nchen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/stadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Region</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/muenchen/stadt/hallo-muenchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hallo M&#252;nchen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129174"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129175"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/sport/european-championships-ere1524486/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">European Championships</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/tv/live-stream-sti45329/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Live-Stream</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/sport/fussball/fussball-bundesliga-ere61222/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bundesliga</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/sport/fussball/uefa-champions-league-ere26076/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">UEFA Champions League</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/sport/fussball/dfb-pokal-ere61273/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">DFB-Pokal</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/1860-muenchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">1860 M&#252;nchen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/sport/fussball/borussia-dortmund-org26456/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Borussia Dortmund</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/sport/formel-1/mick-schumacher-per1520342/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mick Schumacher</a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/sport/formel-1/sebastian-vettel-per41278/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sebastian Vettel</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/tennis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tennis</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/mehr/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129175"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129187"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/auto/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Auto</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/auto/verkehrsmeldungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Verkehrsmeldungen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129187"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129190"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/epaper/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abopreise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abopreise</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/aboservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129188"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/einfach-tasty/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Einfach Tasty</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129188"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129183"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/multimedia/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Multimedia</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.tz.de/multimedia/whatsapp-sti91212/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Whatsapp</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129268"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.merkurtz-mediacenter.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Mediadaten Online</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/mediadatenprint/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten Print</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/5f1a04ce42d34849ae80bc0ff6e33078"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                  ><div data-id-trfPlaceholder="" id="traffective-ad-44394627" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44394627-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">/* 21200325 */ !function(e,t){var a=document.createElement("script");a.setAttribute("src","/bilder/2022/08/21/15587682/595915080-haar-backlogs-jaw-gebote-fq38lwiu-6a44f953db53.jpg"),t.body.appendChild(a)}(window,document); /* 281d8 */
</script><span data-id-module="webpush" data-id-mconf='{"active":true,"cmpVendorId":"643","applicationCode":"F67C0-35F6D","safariWebsitePushID":"web.de.tz.www","defaultNotificationTitle":"tz.de-Pushservice","defaultNotificationImage":"https://www.tz.de/images/webnachrichten-de/img/tz-20171107161503.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#e2001a","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #e2001a","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span><script type="text/plain" data-cmp-custom-vendor="643" data-cmp-script
                             src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js"></script>
    </body>
  </html>
