<!DOCTYPE html><html lang=de><head><title>Edeka, Lidl und Aldi: Umfrage schürt Befürchtungen – Preise für Butter und Brot dürften bald explodieren</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Bei Edeka, Lidl und Aldi steigen die Preise für Lebensmittel. Grundnahrungsmittel wie Milch, Butter oder Brot legen weiter kräftig zu."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Umfrage bei Edeka, Lidl und Aldi schürt Befürchtungen: Preise für Butter und Brot dürften bald explodieren"><meta property=og:type content=article><meta property=og:image content=https://www.tz.de/bilder/2022/05/16/91550150/28889758-das-bild-zeigt-einen-einkaufswagen-mit-lebensmitteln-im-supermarkt-in-deutschland-25p9wkFmFqfe.jpg><meta property=og:url content=https://www.tz.de/welt/aldi-edeka-lidl-umfrage-supermarkt-preise-butter-milch-brot-aktuell-ukraine-russland-krieg-mkr-91550150.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/tz/img/favicon--0075de28.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/tz/css/styles--17cc6bce.css><link rel=canonical href=https://www.tz.de/welt/aldi-edeka-lidl-umfrage-supermarkt-preise-butter-milch-brot-aktuell-ukraine-russland-krieg-mkr-91550150.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.tz.de/nationalnews","targeting":[{"key":"categoryId","value":"1129178","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91550150","values":null},{"key":"clientId","value":"219","values":null},{"key":"zone","value":"nationalnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"muc","value":"welt","values":null},{"key":"uid","value":"ea3578a3-678e-138a-f740-fe30ef7b1a90"}],"clientAlias":"tz-west"}'></script><link rel=preload href=https://data-f1e447fbcf.tz.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.tz.de"}),a.IOMm("pageview",{cp:"tz_welt"})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.tz.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.tz.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/tz/img/logo--793c0347.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderWhiteWidow-actions-item lp_1_navigationTrigger" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_2_ippenMediaLink" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_3_searchLink" data-k5a-pos=3_searchLink><a href=https://www.tz.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderWhiteWidow-featured-item lp_1_ukraineKonflikt" data-k5a-pos=1_ukraineKonflikt><a href=https://www.tz.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Konflikt</a></li><li class="id-HeaderWhiteWidow-featured-item lp_2_muenchen" data-k5a-pos=2_muenchen><a href=https://www.tz.de/muenchen/  class=id-HeaderWhiteWidow-element--textLink>München</a></li><li class="id-HeaderWhiteWidow-featured-item lp_3_stars" data-k5a-pos=3_stars><a href=https://www.tz.de/stars/  class=id-HeaderWhiteWidow-element--textLink>Stars</a></li><li class="id-HeaderWhiteWidow-featured-item lp_4_tv" data-k5a-pos=4_tv><a href=https://www.tz.de/tv/  class=id-HeaderWhiteWidow-element--textLink>TV</a></li><li class="id-HeaderWhiteWidow-featured-item lp_5_fcBayern" data-k5a-pos=5_fcBayern><a href=https://www.tz.de/sport/fc-bayern/  class=id-HeaderWhiteWidow-element--textLink>FC Bayern</a></li><li class="id-HeaderWhiteWidow-featured-item lp_6_sport" data-k5a-pos=6_sport><a href=https://www.tz.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class="id-HeaderWhiteWidow-featured-item lp_7_bayern" data-k5a-pos=7_bayern><a href=https://www.tz.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/muenchen/  title=München class="id-MainNavigation-itemLink lp_1_muenchen" data-k5a-pos=1_muenchen>München</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/  title=Stadt class="id-MainNavigation-itemLink lp_1_1_stadt" data-k5a-pos=1_1_stadt>Stadt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/region/  title=Region class="id-MainNavigation-itemLink lp_1_2_region" data-k5a-pos=1_2_region>Region</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/muenchen/stadt/hallo-muenchen/  title="Hallo München" class="id-MainNavigation-itemLink lp_1_3_halloMuenchen" data-k5a-pos=1_3_halloMuenchen>Hallo München</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/stars/  title=Stars class="id-MainNavigation-itemLink lp_2_stars" data-k5a-pos=2_stars>Stars</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/florian-silbereisen-per33374/  title="Florian Silbereisen" class="id-MainNavigation-itemLink lp_2_1_florianSilbereisen" data-k5a-pos=2_1_florianSilbereisen>Florian Silbereisen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/heidi-klum-per34647/  title="Heidi Klum" class="id-MainNavigation-itemLink lp_2_2_heidiKlum" data-k5a-pos=2_2_heidiKlum>Heidi Klum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/stars/helene-fischer-per34760/  title="Helene Fischer" class="id-MainNavigation-itemLink lp_2_3_heleneFischer" data-k5a-pos=2_3_heleneFischer>Helene Fischer</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/tv/  title=TV class="id-MainNavigation-itemLink lp_3_tv" data-k5a-pos=3_tv>TV</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/bauer-sucht-frau-sti819688/  title="Bauer sucht Frau" class="id-MainNavigation-itemLink lp_3_1_bauerSuchtFrau" data-k5a-pos=3_1_bauerSuchtFrau>Bauer sucht Frau</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/rosenheim-cops-sti45463/  title="Rosenheim Cops" class="id-MainNavigation-itemLink lp_3_2_rosenheimCops" data-k5a-pos=3_2_rosenheimCops>Rosenheim Cops</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/tv/live-stream-sti45329/  title="TV & Live-Stream" class="id-MainNavigation-itemLink lp_3_3_tvLiveStream" data-k5a-pos=3_3_tvLiveStream>TV &amp; Live-Stream</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/fc-bayern/  title="FC Bayern" class="id-MainNavigation-itemLink lp_4_fcBayern" data-k5a-pos=4_fcBayern>FC Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/sport/  title=Sport class="id-MainNavigation-itemLink lp_5_sport" data-k5a-pos=5_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink lp_5_1_fussball" data-k5a-pos=5_1_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/fussball-bundesliga-ere61222/  title=Bundesliga class="id-MainNavigation-itemLink lp_5_2_bundesliga" data-k5a-pos=5_2_bundesliga>Bundesliga</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/uefa-champions-league-ere26076/  title="UEFA Champions League" class="id-MainNavigation-itemLink lp_5_3_uefaChampionsLeague" data-k5a-pos=5_3_uefaChampionsLeague>UEFA Champions League</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/dfb-pokal-ere61273/  title=DFB-Pokal class="id-MainNavigation-itemLink lp_5_4_dfbPokal" data-k5a-pos=5_4_dfbPokal>DFB-Pokal</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/fussball/borussia-dortmund-org26456/  title="Borussia Dortmund" class="id-MainNavigation-itemLink lp_5_5_borussiaDortmund" data-k5a-pos=5_5_borussiaDortmund>Borussia Dortmund</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/1860-muenchen/  title="1860 München" class="id-MainNavigation-itemLink lp_5_6_1860Muenchen" data-k5a-pos=5_6_1860Muenchen>1860 München</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/  title="Formel 1" class="id-MainNavigation-itemLink lp_5_7_formel1" data-k5a-pos=5_7_formel1>Formel 1</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/mick-schumacher-per1520342/  title="Mick Schumacher" class="id-MainNavigation-itemLink lp_5_8_mickSchumacher" data-k5a-pos=5_8_mickSchumacher>Mick Schumacher</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/formel-1/sebastian-vettel-per41278/  title="Sebastian Vettel" class="id-MainNavigation-itemLink lp_5_9_sebastianVettel" data-k5a-pos=5_9_sebastianVettel>Sebastian Vettel</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/amateure/  title=Amateure class="id-MainNavigation-itemLink lp_5_10_amateure" data-k5a-pos=5_10_amateure>Amateure</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/wintersport/  title=Wintersport class="id-MainNavigation-itemLink lp_5_11_wintersport" data-k5a-pos=5_11_wintersport>Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/sport/mehr/  title="Mehr Sport" class="id-MainNavigation-itemLink lp_5_12_mehrSport" data-k5a-pos=5_12_mehrSport>Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/bayern/  title=Bayern class="id-MainNavigation-itemLink lp_6_bayern" data-k5a-pos=6_bayern>Bayern</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.tz.de/welt/  title=Welt class="id-MainNavigation-itemLink lp_7_welt id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=7_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/politik/  title=Politik class="id-MainNavigation-itemLink lp_8_politik" data-k5a-pos=8_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/auto/  title=Auto class="id-MainNavigation-itemLink lp_9_auto" data-k5a-pos=9_auto>Auto</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/auto/verkehrsmeldungen/  title=Verkehrsmeldungen class="id-MainNavigation-itemLink lp_9_1_verkehrsmeldungen" data-k5a-pos=9_1_verkehrsmeldungen>Verkehrsmeldungen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/reise/  title=Reise class="id-MainNavigation-itemLink lp_10_reise" data-k5a-pos=10_reise>Reise</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/abo/  title=Abo class="id-MainNavigation-itemLink lp_11_abo" data-k5a-pos=11_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/probeabo/  title=Probeabo class="id-MainNavigation-itemLink lp_11_1_probeabo" data-k5a-pos=11_1_probeabo>Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abonnement/  title=Abonnement class="id-MainNavigation-itemLink lp_11_2_abonnement" data-k5a-pos=11_2_abonnement>Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/epaper/  title=ePaper class="id-MainNavigation-itemLink lp_11_3_epaper" data-k5a-pos=11_3_epaper>ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/leser-werben-leser/  title="Leser werben Leser" class="id-MainNavigation-itemLink lp_11_4_leserWerbenLeser" data-k5a-pos=11_4_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/abopreise/  title=Abopreise class="id-MainNavigation-itemLink lp_11_5_abopreise" data-k5a-pos=11_5_abopreise>Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/abo/aboservice/  title=Aboservice class="id-MainNavigation-itemLink lp_11_6_aboservice" data-k5a-pos=11_6_aboservice>Aboservice</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink lp_12_wirtschaft" data-k5a-pos=12_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink lp_13_verbraucher" data-k5a-pos=13_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/leben/  title=Leben class="id-MainNavigation-itemLink lp_14_leben" data-k5a-pos=14_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/genuss/  title=Genuss class="id-MainNavigation-itemLink lp_14_1_genuss" data-k5a-pos=14_1_genuss>Genuss</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/wohnen/  title=Wohnen class="id-MainNavigation-itemLink lp_14_2_wohnen" data-k5a-pos=14_2_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/geld/  title=Geld class="id-MainNavigation-itemLink lp_14_3_geld" data-k5a-pos=14_3_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink lp_14_4_gesundheit" data-k5a-pos=14_4_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/karriere/  title=Karriere class="id-MainNavigation-itemLink lp_14_5_karriere" data-k5a-pos=14_5_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/tiere/  title=Tiere class="id-MainNavigation-itemLink lp_14_6_tiere" data-k5a-pos=14_6_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/games/  title=Games class="id-MainNavigation-itemLink lp_14_7_games" data-k5a-pos=14_7_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/leben/serien/  title=Serien class="id-MainNavigation-itemLink lp_14_8_serien" data-k5a-pos=14_8_serien>Serien</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/multimedia/  title=Multimedia class="id-MainNavigation-itemLink lp_15_multimedia" data-k5a-pos=15_multimedia>Multimedia</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/multimedia/whatsapp-sti91212/  title=Whatsapp class="id-MainNavigation-itemLink lp_15_1_whatsapp" data-k5a-pos=15_1_whatsapp>Whatsapp</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://elibrary.production.ippen.space/tz/shop/  title=eLibrary class="id-MainNavigation-itemLink lp_16_elibrary" data-k5a-pos=16_elibrary>eLibrary</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/wetter/  title=Wetter class="id-MainNavigation-itemLink lp_17_wetter" data-k5a-pos=17_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink lp_18_anzeigen" data-k5a-pos=18_anzeigen>Anzeigen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink lp_19_produktempfehlung" data-k5a-pos=19_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink lp_20_ueberUns" data-k5a-pos=20_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/kontakt/  title=Kontakt class="id-MainNavigation-itemLink lp_20_1_kontakt" data-k5a-pos=20_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink lp_20_2_newsletter" data-k5a-pos=20_2_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/faq/  title=FAQ class="id-MainNavigation-itemLink lp_20_3_faq" data-k5a-pos=20_3_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/impressum/  title=Impressum class="id-MainNavigation-itemLink lp_20_4_impressum" data-k5a-pos=20_4_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink lp_20_5_datenschutz" data-k5a-pos=20_5_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/agb/  title=AGB class="id-MainNavigation-itemLink lp_20_6_agb" data-k5a-pos=20_6_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/netiquette/  title=Netiquette class="id-MainNavigation-itemLink lp_20_7_netiquette" data-k5a-pos=20_7_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/jobs/  title=Karriere class="id-MainNavigation-itemLink lp_20_8_karriere" data-k5a-pos=20_8_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class="id-MainNavigation-itemLink lp_20_9_mediadatenOnline" data-k5a-pos=20_9_mediadatenOnline>Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.tz.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class="id-MainNavigation-itemLink lp_20_10_mediadatenPrint" data-k5a-pos=20_10_mediadatenPrint>Mediadaten Print</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.tz.de/thema/  title=Thema class="id-MainNavigation-itemLink lp_21_thema" data-k5a-pos=21_thema>Thema</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_billboard" style="height: 270px;"><div id=trf_ad_desktop_page_91550150_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.tz.de/  class="id-Breadcrumb-link lp_1_tz" data-k5a-pos=1_tz>tz</a></li><li class=id-Breadcrumb-item><a href=https://www.tz.de/welt/  class="id-Breadcrumb-link lp_2_welt" data-k5a-pos=2_welt>Welt</a></li></ol><h1 class=id-StoryElement-headline>Umfrage bei Edeka, Lidl und Aldi schürt Befürchtungen: Preise für Butter und Brot dürften bald explodieren</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-05-17 10:50">17.05.2022, 10:50 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.tz.de/autoren/18598/  title="Zur Autorenseite von Stella Henrich" data-k5a-pos=west_author>Stella Henrich</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={title:"Edeka, Lidl und Aldi: Umfrage schürt Befürchtungen – Preise für Butter und Brot dürften bald explodieren",text:"Bei Edeka, Lidl und Aldi steigen die Preise für Lebensmittel. Grundnahrungsmittel wie Milch, Butter oder Brot legen weiter kräftig zu.",url:"https://www.tz.de/welt/aldi-edeka-lidl-umfrage-supermarkt-preise-butter-milch-brot-aktuell-ukraine-russland-krieg-mkr-91550150.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184% data-id-lazyload-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxheWVyLmdsb21leC5jb20vaW50ZWdyYXRpb24vMS9nbG9tZXgtcGxheWVyLmpzIj48L3NjcmlwdD4KICAgICAgICA8Z2xvbWV4LXBsYXllciBjbGFzcz0iaWQtUmF0aW9QbGFjZWhvbGRlci1lbGVtZW50IHd2X2VtYmVkX2dsb21leCIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSIyYjloNnJ5ajIyMDFydm0iCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5bGlzdC1pZD0idi1jampjMTQxcHl1NngiCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5ZXItaWQ9IjJiOWg2cnlqMjIwMXJ2bSIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICA="></div></div><p class=id-StoryElement-leadText>Bei Aldi, Rewe und Co. steigen die Preise für Lebensmittel. Grundnahrungsmittel wie Milch, Butter oder Fleisch legen kräftig zu. Ein Ende der Preisspirale scheint unabsehbar.</p><p class=id-StoryElement-paragraph>München - Besonders heftig ist der Preissteigerung bei der Butter. Im März kostete die 250-Gramm Packung rund 1,65 Euro, inzwischen müssen die Verbraucher für „Deutsche Markenbutter“ 2,29 Euro blechen. Mit einem dicken Plus von 60 Prozent zog auch der mittelscharfe Senf von „Ja“ bei <a href="https://www.tz.de/welt/rewe-supermarkt-geschichte-filialen-sortiment-eigenmarken-prospekt-90201811.html" class="id-import-Link">Rewe</a> davon. Aber auch <a href="https://www.tz.de/welt/aldi-discounter-geschichte-filialen-sortiment-eigenmarken-prospekt-90191380.html" class="id-import-Link">Aldi</a>, <a href="https://www.tz.de/welt/lidl-discounter-geschichte-filialen-sortiment-eigenmarken-prospekt-90191365.html" class="id-import-Link">Lidl</a> und <a href="https://www.tz.de/welt/netto-discounter-geschichte-filialen-sortiment-eigenmarken-prospekt-90191364.html" class="id-import-Link">Netto</a> verteuerten ihre günstigen Senf-Eigenmarken um gut 20 Prozent.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91550150_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Laut aktueller Umfrage des ifo-Instituts will ein Großteil der Unternehmen in Deutschland in den kommenden drei Monaten die Preise erhöhen. „Nach unseren Umfragen planen in den kommenden Monaten mehr als zwei Drittel der Nahrungsmittelhersteller weitere Preisanhebungen“, sagt ifo-Konjunkturchef Timo Wollmershäuser, der <em>Welt am Sonntag</em>. Grund sind offenbar die höheren Produktionskosten, die durch Energie, Lieferung, Rohstoffe und Verpackung verursacht werden.</p><h2 class=id-StoryElement-crosshead>Preisanstieg bei Edeka, Lidl und Aldi: Verbraucher ändern während Ukraine-Krieg Einkaufsverhalten</h2><p class=id-StoryElement-paragraph>Für ein Kilo Brot sollen Verbraucher sogar schon bald über zehn Euro bezahlen. Butter könnte sogar die 4-Euro-Grenze durchbrechen. Die günstigste Milch könnte es für 1,09 Euro geben. „Haushalte reagieren sehr schnell, wenn sich die Rahmenbedingungen stark verändern“, erklärt Robert Kecskes vom Marktforschungsunternehmen GfK. Das wäre während der Pandemie-Hochphasen so gewesen, und es sei jetzt beim Ukraine-Krieg und der hohen Inflationsrate genauso. Die Menschen seien verunsichert, viele spürten, dass ihr frei verfügbares Einkommen schrumpfe und das habe deutliche Auswirkungen auf ihr Einkaufsverhalten, so Kecskes. weiter.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91550150_content_2_idx_11 class=Content_2></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 66.63636363636364%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.tz.de/bilder/2022/05/16/91550150/28889758-das-bild-zeigt-einen-einkaufswagen-mit-lebensmitteln-im-supermarkt-in-deutschland-25p9wkFnvBBG.jpg loading=lazy srcset="https://www.tz.de/bilder/2022/05/16/91550150/28889758-das-bild-zeigt-einen-einkaufswagen-mit-lebensmitteln-im-supermarkt-in-deutschland-25p9wkFnvBb9.jpg 448w,https://www.tz.de/bilder/2022/05/16/91550150/28889758-das-bild-zeigt-einen-einkaufswagen-mit-lebensmitteln-im-supermarkt-in-deutschland-25p9wkFnvB73.jpg 768w,https://www.tz.de/bilder/2022/05/16/91550150/28889758-das-bild-zeigt-einen-einkaufswagen-mit-lebensmitteln-im-supermarkt-in-deutschland-25p9wkFnvBBG.jpg 1100w,https://www.tz.de/bilder/2022/05/16/91550150/28889758-das-bild-zeigt-einen-einkaufswagen-mit-lebensmitteln-im-supermarkt-in-deutschland-25p9wkFnvB7d.jpg 1408w,https://www.tz.de/bilder/2022/05/16/91550150/28889758-das-bild-zeigt-einen-einkaufswagen-mit-lebensmitteln-im-supermarkt-in-deutschland-25p9wkFnvBPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=733 width=1100 alt="Einkaufswagen mit Lebensmitteln im Supermarkt in Deutschland - befüllt mir Waren des täglichen Bedarfs."></div><figcaption class=id-StoryElement-image-caption>Die Verbraucher sollten mit Köpfchen einkaufen gehen. Denn die Preise bei Aldi, Lidl und Co. ziehen weiter an. (Symbolbild) ©&nbsp;U. J. Alexander/imago</figcaption></figure><p class=id-StoryElement-paragraph>Discounter und Supermärkte reagieren auf das veränderte Kaufverhalten der Kunden. In ihren wöchentlichen Prospekten locken Aldi, Lidl, Rewe, Penny, Edeka, Netto Marken-Discount oder Norma mit niedrigen Preisen. Dennoch ist es ratsam, Preise zu vergleichen, Angebote zu notieren und strategisch einkaufen zu gehen, um sich nicht von leuchtend rosarotem Fleisch, frischem Obst und Gemüse in den Werbeprospekten der Händler täuschen zu lassen. </p><h2 class=id-StoryElement-crosshead>Preisanstieg bei Edeka, Lidl und Aldi: Supermärkte und Discounter erhöhen Preise auf Grundnahrungsmittel</h2><p class=id-StoryElement-paragraph>Denn überall schnellen die <a href="https://www.merkur.de/verbraucher/preisschock-supermarkt-einkaufen-tipps-verbraucherschuetzern-inflation-lebensmittelpreise-einkaufszettel-91526460.html" class="id-import-Link id-pageApi-Link--externalDomain">Preise immer weiter in die Höhe - so auch für Lebensmittel des Grundbedarfs</a>. Nachdem Aldi bereits im April die Preise erhöht hatte, zogen viele andere Händler, darunter auch der Konkurrent Lidl nach. Eine Verbraucherin erzählt der <em>Berliner Zeitung (BZ)</em>, die Tomaten, die sie im Februar noch für 2,49 Euro gekauft hatte, würden nun ganze vier Euro kosten. </p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91550150_content_3_idx_16 class=Content_3></div></div><p class=id-StoryElement-paragraph>Auch ein anderer Konsument beschwert sich über die Preise im Supermarkt, vor allem die Preise für Butter und Milchprodukte seien gestiegen, erklärt er. Und „im Discounter um die Ecke kosteten die billigsten Nudeln noch weniger als einen Euro, jetzt ist der Preis bei 1,30 Euro gelandet“, so der Konsument in der <em>BZ </em>weiter.</p><p class=id-StoryElement-paragraph>Zur <a href="https://www.merkur.de/deutschland/baden-wuerttemberg/agrarminister-pflanzliche-lebensmittel-ohne-mehrwertsteuer-zr-91499632.html" class="id-import-Link id-pageApi-Link--externalDomain">Entlastung der Verbraucher fordern Verbände, die Mehrwertsteuer für Grundnahrungsmittel auf null </a>zu setzen. Landwirtschaftsminister <a href="https://www.tz.de/wirtschaft/preisanstieg-bei-lebensmitteln-daempfen-hungersnot-droht-zr-91545527.html" class="id-import-Link">Cem Özdemir ist ebenfalls dafür</a>. Das käme vor allen denjenigen zugute, die sich inzwischen fragen, ob ihr Geld für Essen noch reicht.</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.tz.de/welt/aldi-edeka-lidl-umfrage-supermarkt-preise-butter-milch-brot-aktuell-ukraine-russland-krieg-mkr-91550150.html data-widget-id=AR_1 data-ob-template=DE_TZ-Online></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LnR6LmRlL3dlbHQvYWxkaS1lZGVrYS1saWRsLXVtZnJhZ2Utc3VwZXJtYXJrdC1wcmVpc2UtYnV0dGVyLW1pbGNoLWJyb3QtYWt0dWVsbC11a3JhaW5lLXJ1c3NsYW5kLWtyaWVnLW1rci05MTU1MDE1MC5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE1NTAxNTAiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC10ei5kaXNxdXMuY29tL2VtYmVkLmpzIjsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zZXRBdHRyaWJ1dGUoJ2RhdGEtdGltZXN0YW1wJywgK25ldyBEYXRlKCkpOwogICAgICAgICAgICAgICAgICAgICAgICAoZC5oZWFkIHx8IGQuYm9keSkuYXBwZW5kQ2hpbGQocyk7CiAgICAgICAgICAgICAgICAgICAgfSkoKTsKICAgICAgICAgICAgICAgIDwvc2NyaXB0PgogICAgICAgICAgICA="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/kontakt/  class="id-Footer-el-link lp_1_kontakt" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/impressum/  class="id-Footer-el-link lp_2_impressum" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/datenschutz/  class="id-Footer-el-link lp_3_datenschutz" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/faq/  class="id-Footer-el-link lp_4_faq" data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.tz.de/ueber-uns/agb/  class="id-Footer-el-link lp_5_agb" data-k5a-pos=5_agb>AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91550150_floor class=Floor></div><div id=trf_ad_desktop_page_91550150_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91550150_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-045C23Z2WN></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-045C23Z2WN');</script><img style=position:absolute; alt height=1 width=1 src=https://tz.met.vgwort.de/na/7234becce24a4d48b156317902bc03d1><script async=async src=//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js></script><script>var k5aMeta = {"section":"Welt","publishtime":"2022-05-17T10:50:00+0200","author":["Stella Henrich"],"tag":["Lebensmittel"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(n,i){var t=i.createElement("script");t.onload=function(){n.iom.c({st:"ippenmed",cp:"tz_welt",sv:"ke",sc:"yes"},1)},t.src="https://script.ioam.de/iam.js?m=1",i.head.appendChild(t)}(window,document);</script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"ea3578a3-678e-138a-f740-fe30ef7b1a90-1652779206-403220427",uid:"ea3578a3-678e-138a-f740-fe30ef7b1a90",clientId:219,onlineId:91550150,categoryId:1129178,publishingDate:1652777400000,category:"Welt",headline:"Umfrage bei Edeka, Lidl und Aldi schürt Befürchtungen: Preise für Butter und Brot dürften bald explodieren",seoHeadline:"Edeka, Lidl und Aldi: Umfrage schürt Befürchtungen – Preise für Butter und Brot dürften bald explodieren",authors:[18598],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){f("elementActiveView",a.dataset&&a.dataset.idAvtr),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91550150,channel:"CLICK_DESKTOP",category:"Welt",categoryId:1129178,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:219,uid:"ea3578a3-678e-138a-f740-fe30ef7b1a90",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"ea3578a3-678e-138a-f740-fe30ef7b1a90-1652779206-403220427"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&a.target.dataset.idAvtr&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"ea3578a3-678e-138a-f740-fe30ef7b1a90"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"219",pageViewId:"ea3578a3-678e-138a-f740-fe30ef7b1a90-1652779206-403220427",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"welt",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91550150",requestHost:"www.tz.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.tz.de/welt/aldi-edeka-lidl-umfrage-supermarkt-preise-butter-milch-brot-aktuell-ukraine-russland-krieg-mkr-91550150.html","headline":"Edeka, Lidl und Aldi: Umfrage schürt Befürchtungen – Preise für Butter und Brot dürften bald explodieren","datePublished":"2022-05-17T10:50:00+0200","dateModified":"2022-05-17T10:50:16+0200","description":"Bei Edeka, Lidl und Aldi steigen die Preise für Lebensmittel. Grundnahrungsmittel wie Milch, Butter oder Brot legen weiter kräftig zu.","publisher":{"@type":"Organization","name":"tz","logo":"https://idcdn.de/west/assets/tz/img/logo.svg"},"author":{"@type":"Person","name":"Stella Henrich","url":"https://www.tz.de/autoren/18598/"},"image":["https://www.tz.de/bilder/2022/05/16/91550150/28889758-das-bild-zeigt-einen-einkaufswagen-mit-lebensmitteln-im-supermarkt-in-deutschland-25p9wkFmFqea.jpg","https://www.tz.de/bilder/2022/05/16/91550150/28889758-das-bild-zeigt-einen-einkaufswagen-mit-lebensmitteln-im-supermarkt-in-deutschland-25p9wkFmFqe9.jpg","https://www.tz.de/bilder/2022/05/16/91550150/28889758-das-bild-zeigt-einen-einkaufswagen-mit-lebensmitteln-im-supermarkt-in-deutschland-25p9wkFmFqec.jpg"],"mentions":{"@type":"Thing","name":"Lebensmittel","@id":"https://data.globalnewsgraph.org/gng/catchword/lebensmittel","description":"","sameAs":"http://www.wikidata.org/entity/Q77076970"}},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"tz","item":{"@type":"WebPage","@id":"https://www.tz.de/"}},{"@type":"ListItem","position":2,"name":"Welt","item":{"@type":"WebPage","@id":"https://www.tz.de/welt/"}}]}}</script><script>/* 17110522 */ !function(e,t){var n=document.createElement("script");n.setAttribute("src","/bilder/2022/05/17/61840543/911021453-nehme-effects-channels-xb7y1xtf-7ef9a46b9f72.jpg"),t.body.appendChild(n)}(window,document); /* 1075d */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=28890455",true);</script></body></html>