 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A6 -->
<head><meta charset="utf-8"/><title>Zum kaputtlachen: Kinder platzen ins Live-Interview ihres Papas | Welt</title><meta content="Mitten in ein Live-Interview mit dem S&#252;dkorea Experten Robert Kelly platzen seine Kinder in den Raum. Nun diskutieren tausende auf Facebook &#252;ber seine Reaktion." name="description"/><meta content="index,follow" name="robots"/><meta content="London" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.tz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.tz.de/favicon.ico" rel="shortcut icon"/><meta content="1024929252,1015051647" property="fb:admins"/><meta content="121100397962810" property="fb:pages"/><meta content="205283779624" property="fb:app_id"/><meta content="article" property="og:type"/><meta content="Zum Kaputtlachen: Kinder platzen ins Live-Interview ihres Papas" property="og:title"/><meta content="https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html" property="og:url"/><meta content="https://www.tz.de/bilder/2017/03/10/7625253/1994190061-bbc-interview-live-kinder-EjI6QLPkhef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.tz.de" property="og:site_name"/><meta content="London - Mitten im Live-Interview der BBC mit dem S&#252;dkorea-Experten Robert Kelly laufen seine Kinder in den Raum. Nun diskutieren Tausende auf Facebook seine Reaktion." property="og:description"/><meta content="2017-03-10T16:44" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.hna.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://plus.google.com/117107936738666311074" rel="publisher"/><link href="https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.amp.html" rel="amphtml"/><link href="manifest.json" rel="manifest"/> <noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700,500" rel="stylesheet"/></noscript> <link href="//www.tz.de/static/tz/id-css/4cc4c1357c966e3bb7be5d34a2bd09d3/prod_click.css" rel="stylesheet"/><link href="//www.tz.de/generated/css/11-24-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253',
                        level2: '14'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'tz%7CWelt',
                            4: 'metis',
                            5: '7625253',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Zum+kaputtlachen%3A+Kinder+platzen+ins+Live-Interview+ihres+Papas+%7C+Welt',
                            11: 'keine',
                            12: 'London',
                            13: '1475',
                            14: '201703101644',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-7625253',
                        update: '201703101714'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/572369/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33422293-1',
                sampleRate: 10,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: 'www.tz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html',
                title: 'Zum kaputtlachen: Kinder platzen ins Live-Interview ihres Papas | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'tz|Welt', 
                dimension4: 'metis', 
                dimension5: '7625253', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201703101644', 
                dimension10: 'keine', 
                dimension11: 'London', 
                dimension12: '1475',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script>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</script><!-- Hotjar Tracking Code for www.tz.de -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:106308,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" 
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="tz.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-44394626"></div><div class="WpSuperbanner" id="traffective-ad-44394626-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.tz.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.tz.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von tz</span><i class="id-Logo-additional"></i><meta content="https://www.tz.de/static/tz/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="tz.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/muenchen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129174,"targetSelector":"#id-js-NavMainTeaser1129174"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129174"><span class="id-MainNav-el-link-text">M&#252;nchen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129174"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129174"><span class="id-HiddenVisually">M&#252;nchen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/bayern/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129179,"targetSelector":"#id-js-NavMainTeaser1129179"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129179"><span class="id-MainNav-el-link-text">Bayern</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129175,"targetSelector":"#id-js-NavMainTeaser1129175"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129175"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129175"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129175"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129180,"targetSelector":"#id-js-NavMainTeaser1129180"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129180"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129186,"targetSelector":"#id-js-NavMainTeaser1129186"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129186"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129187,"targetSelector":"#id-js-NavMainTeaser1129187"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129187"><span class="id-MainNav-el-link-text">Auto</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129187"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129187"><span class="id-HiddenVisually">Auto</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//lust.tz.de/lust/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129184,"targetSelector":"#id-js-NavMainTeaser1129184"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129184"><span class="id-MainNav-el-link-text">Lust</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129184"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129184"><span class="id-HiddenVisually">Lust</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.tz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129190,"targetSelector":"#id-js-NavMainTeaser1129190"}'
                               data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                               data-id-simpletab-target="#id-subCat1129190"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129190"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129190"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1129159,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                                       data-id-active-cat-id='#id-subCat1129178'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.tz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129176,"targetSelector":"#id-js-NavMainTeaser1129176"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129176"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129177,"targetSelector":"#id-js-NavMainTeaser1129177"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129177"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1129178,"targetSelector":"#id-js-NavMainTeaser1129178"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129178"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/outdoor/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129185,"targetSelector":"#id-js-NavMainTeaser1129185"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129185"><span class="id-MainNav-el-link-text">Outdoor</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129188,"targetSelector":"#id-js-NavMainTeaser1129188"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129188"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129188"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129188"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129181,"targetSelector":"#id-js-NavMainTeaser1129181"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129181"><span class="id-MainNav-el-link-text">TV</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/kino/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129182,"targetSelector":"#id-js-NavMainTeaser1129182"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129182"><span class="id-MainNav-el-link-text">Kino</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/multimedia/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129183,"targetSelector":"#id-js-NavMainTeaser1129183"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129183"><span class="id-MainNav-el-link-text">Multimedia</span></a></li><li class="id-MainNav-el "><a href="https://playground.tz.de" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135009,"targetSelector":"#id-js-NavMainTeaser1135009"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135009"><span class="id-MainNav-el-link-text">Spiele</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/videos-fotostrecken/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1130862,"targetSelector":"#id-js-NavMainTeaser1130862"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1130862"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129266,"targetSelector":"#id-js-NavMainTeaser1129266"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129266"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1129267,"targetSelector":"#id-js-NavMainTeaser1129267"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1129267"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129189,"targetSelector":"#id-js-NavMainTeaser1129189"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129189"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129189"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129189"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.tz.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1129268,"targetSelector":"#id-js-NavMainTeaser1129268"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1129268"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1129268"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1129268"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1129174","#id-subCat1129175","#id-subCat1129187","#id-subCat1129184","#id-subCat1129190"]'
                   data-id-load-category-teaser='{"catId":1129178,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1129188","#id-subCat1129189","#id-subCat1129268"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.tz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur tz Startseite"
                                        href="//www.tz.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">tz Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Welt"
                                        href="//www.tz.de/welt/"
                                        itemprop="item"><span itemprop="name">Welt</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Zum kaputtlachen: Kinder platzen ins Live-Interview ihres Papas</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-340978" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-46374023"></div><div class="BillboardOms" id="traffective-ad-46374023-2"></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Seine Reaktion passt nicht allen</p><h2 itemprop="headline" class="id-Article-headline ">Zum Kaputtlachen: Kinder platzen ins Live-Interview ihres Papas</h2><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2017-03-10T17:14" itemprop="dateModified"><span class="id-DateTime-date">10.03.17</span> <span class="id-DateTime-time">17:14</span></time></p><meta content="2017-03-10T16:44" itemprop="datePublished"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.tz.de/bilder/2017/03/10/7625253/1994190061-bbc-interview-live-kinder-EjI6QLPkhf9.jpg 2200w, //www.tz.de/bilder/2017/03/10/7625253/1994190061-bbc-interview-live-kinder-EjI6QLPkhac.jpg 342w, //www.tz.de/bilder/2017/03/10/7625253/1994190061-bbc-interview-live-kinder-EjI6QLPkhGI.jpg 467w, //www.tz.de/bilder/2017/03/10/7625253/1994190061-bbc-interview-live-kinder-EjI6QLPkh75.jpg 512w, //www.tz.de/bilder/2017/03/10/7625253/1994190061-bbc-interview-live-kinder-EjI6QLPkh8e.jpg 640w, //www.tz.de/bilder/2017/03/10/7625253/1994190061-bbc-interview-live-kinder-EjI6QLPkhBI.jpg 700w, //www.tz.de/bilder/2017/03/10/7625253/1994190061-bbc-interview-live-kinder-EjI6QLPkhNG.jpg 1000w, //www.tz.de/bilder/2017/03/10/7625253/1994190061-bbc-interview-live-kinder-EjI6QLPkha7.jpg 1024w, //www.tz.de/bilder/2017/03/10/7625253/1994190061-bbc-interview-live-kinder-EjI6QLPkh6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " itemprop="url" src="//www.tz.de/bilder/2017/03/10/7625253/1994190061-bbc-interview-live-kinder-EjI6QLPkha7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "BBC" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14999202, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;BBC</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Screenshot aus dem Video des Senders BBC News.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;BBC</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-410663" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 625px; overflow: hidden;"><div class="HalfpageAdArticle" id="traffective-ad-46924247-7625253-adpos2"></div></div>
</div></div></div><div class="p402_premium"><p class="id-Article-content-item id-Article-content-item-summary">London - Mitten im Live-Interview der BBC mit dem S&#252;dkorea-Experten Robert Kelly laufen seine Kinder in den Raum. Nun diskutieren Tausende auf Facebook seine Reaktion.</p><p class="id-Article-content-item id-Article-content-item--first">Dass vor laufender Kamera immer etwas schief laufen kann, dass musste nun auch der Engl&#228;nder Robert Kelly lernen. Per Skype-Schaltung sollte er sich f&#252;r den Sender BBC News von Zuhause aus zur Bestechungsaff&#228;re um die s&#252;dkoreanische Pr&#228;sidentin Park Geun Hye &#228;u&#223;ern.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402944" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-46903508-7625253-adpos3"></div></div>
</div></div><p class="id-Article-content-item">Was dann passierte ist zum kaputtlachen: V&#246;llig ungeniert kommt zuerst seine Tochter in den Raum gelaufen, dann sein Baby buchst&#228;blich hinterher gefahren. Der Vater findet den Besuch weniger gut und schiebt seine Tochter von sich weg. Die l&#228;sst sich davon aber weniger beeindrucken. Erst die hereinst&#252;rmende Frau kann die zwei aufgeweckten Kinder wieder hinaus bugsieren.</p><p class="id-Article-content-item">Die Reaktion von Vater Kelly wird nun auf Facebook wild diskutiert.&#160;&#8222;Warum sch&#228;mt er sich so f&#252;r seine Kinder. Er hat seine Kinder nicht einmal angeschaut, als er sie weggeschoben hat. Jetzt halte ich ihn f&#252;r arrogant und selbstbezogen&#8220;, kommentiert ein Nutzer das Video. Andere finden die Reaktion dagegen ganz normal:&#160;&#8222;Er ist auf sein Interview fokussiert. Ich bin mir sicher, dass er ein toller Vater ist.&#8220;&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412092" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="ContentAdArticleMiddle" id="traffective-ad-44945384-7625253-adpos4"></div></div>
</div></div><p class="id-Article-content-item">In den letzten zwei Stunden wurde das Video, dass BBC auf seiner Seite ver&#246;ffentlicht hatte, &#252;ber 4,5 Millionen mal aufgerufen und &#252;ber 37.500 mal geteilt.&#160;</p><p class="id-Article-content-item"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fbbcradio1%2Fvideos%2F10156026851374968%2F&show_text=0&width=560" width="560" height="315"  scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p><p class="id-Article-content-item">ak</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html&t=Zum%20Kaputtlachen:%20Kinder%20platzen%20ins%20Live-Interview%20ihres%20Papas"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Zum%20Kaputtlachen:%20Kinder%20platzen%20ins%20Live-Interview%20ihres%20Papas - tz&amp;body=Artikel auf tz: https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html&text=Zum%20Kaputtlachen:%20Kinder%20platzen%20ins%20Live-Interview%20ihres%20Papas"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-44945407--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1129178, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-44945407--bottom"}'>
                                <span class="id-Actionbox-items-el-text">Feedback</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-44945407--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44945407--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44945407--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html&t=Zum%20Kaputtlachen:%20Kinder%20platzen%20ins%20Live-Interview%20ihres%20Papas"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Zum%20Kaputtlachen:%20Kinder%20platzen%20ins%20Live-Interview%20ihres%20Papas - tz&amp;body=Artikel auf tz: https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html&text=Zum%20Kaputtlachen:%20Kinder%20platzen%20ins%20Live-Interview%20ihres%20Papas"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem44945407--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1129178,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem44945407--bottom"}'></div></div></li></ul></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Auch interessant</span></h3><div class="id-Container-content id-Container-content--divider"><div data-ob-template="DE_TZ-Online" data-widget-id="AR_1" data-src="https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html" class="OUTBRAIN"></div><script src="https://widgets.outbrain.com/outbrain.js" async="async" type="text/javascript"></script>
</div></div></div></div><div class="id-g "><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.tz.de/thema/london-ort28998/" class="id-TopicList-item id-TopicList-item--tag">London</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-410664"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom300" id="traffective-ad-45420345"></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesen</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA3Lzc0MzQ5MzQvMTA1MTczOTMwNy13ZXN0bG90dG8tWDFESEFKY0paUUkuanBnIDUwMHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA3Lzc0MzQ5MzQvMTA1MTczOTMwNy13ZXN0bG90dG8tWDFESEFKY0paY2MuanBnIDE3MXcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA3Lzc0MzQ5MzQvMTA1MTczOTMwNy13ZXN0bG90dG8tWDFESEFKY0paYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA3Lzc0MzQ5MzQvMTA1MTczOTMwNy13ZXN0bG90dG8tWDFESEFKY0paYWMuanBnIDM0MncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA3Lzc0MzQ5MzQvMTA1MTczOTMwNy13ZXN0bG90dG8tWDFESEFKY0paYTIuanBnIDM4NHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA3Lzc0MzQ5MzQvMTA1MTczOTMwNy13ZXN0bG90dG8tWDFESEFKY0paR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAxLzA3Lzc0MzQ5MzQvMTA1MTczOTMwNy13ZXN0bG90dG8tWDFESEFKY0paOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyNDBweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iTG90dG8gYW0gU2Ftc3RhZzogRGFzIHNpbmQgZGllIEdld2lubnphaGxlbiIgdGl0bGU9IkxvdHRvIGFtIFNhbXN0YWc6IERhcyBzaW5kIGRpZSBHZXdpbm56YWhsZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/01/07/7434934/1051739307-westlotto-X1DHAJcJZc0.jpg" alt="Lotto am Samstag: Das sind die Gewinnzahlen" title="Lotto am Samstag: Das sind die Gewinnzahlen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Lotto am Samstag: Das sind die Gewinnzahlen</span></h5></div><a href="/welt/lotto-am-samstag-04-maerz-sind-gewinnzahlen-7434934.html" class="id-LinkOverlay-link " title="Lotto am Samstag: Das sind die Gewinnzahlen"
                    >Lotto am Samstag: Das sind die Gewinnzahlen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE1MTYvMTcxNDcyNjk5Ny1wcm96ZXNzLWFuZ2VrbGFndGUtc3RhY2gtb3BmZXItaW4tYXVnZW4tdW5kLWhhbHMtQko0QjZHYTMzUUkuanBnIDUwMHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE1MTYvMTcxNDcyNjk5Ny1wcm96ZXNzLWFuZ2VrbGFndGUtc3RhY2gtb3BmZXItaW4tYXVnZW4tdW5kLWhhbHMtQko0QjZHYTMzY2MuanBnIDE3MXcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE1MTYvMTcxNDcyNjk5Ny1wcm96ZXNzLWFuZ2VrbGFndGUtc3RhY2gtb3BmZXItaW4tYXVnZW4tdW5kLWhhbHMtQko0QjZHYTMzYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE1MTYvMTcxNDcyNjk5Ny1wcm96ZXNzLWFuZ2VrbGFndGUtc3RhY2gtb3BmZXItaW4tYXVnZW4tdW5kLWhhbHMtQko0QjZHYTMzYWMuanBnIDM0MncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE1MTYvMTcxNDcyNjk5Ny1wcm96ZXNzLWFuZ2VrbGFndGUtc3RhY2gtb3BmZXItaW4tYXVnZW4tdW5kLWhhbHMtQko0QjZHYTMzYTIuanBnIDM4NHcsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE1MTYvMTcxNDcyNjk5Ny1wcm96ZXNzLWFuZ2VrbGFndGUtc3RhY2gtb3BmZXItaW4tYXVnZW4tdW5kLWhhbHMtQko0QjZHYTMzR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE1MTYvMTcxNDcyNjk5Ny1wcm96ZXNzLWFuZ2VrbGFndGUtc3RhY2gtb3BmZXItaW4tYXVnZW4tdW5kLWhhbHMtQko0QjZHYTMzOGUuanBnIDY0MHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyNDBweCwgKG1pbi13aWR0aDo2NDBweCkgNDd2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iUHJvemVzczogQW5nZWtsYWd0ZXIgc3RhY2ggT3BmZXIgaW4gQXVnZW4gdW5kIEhhbHMiIHRpdGxlPSJQcm96ZXNzOiBBbmdla2xhZ3RlciBzdGFjaCBPcGZlciBpbiBBdWdlbiB1bmQgSGFscyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/03/03/7451516/1714726997-prozess-angeklagte-stach-opfer-in-augen-und-hals-BJ4B6Ga33c0.jpg" alt="Prozess: Angeklagter stach Opfer in Augen und Hals" title="Prozess: Angeklagter stach Opfer in Augen und Hals"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Prozess: Angeklagter stach Opfer in Augen und Hals</span></h5></div><a href="/welt/prozess-hanau-opfer-fast-erblindet-zr-7451516.html" class="id-LinkOverlay-link " title="Prozess: Angeklagter stach Opfer in Augen und Hals"
                    >Prozess: Angeklagter stach Opfer in Augen und Hals</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE1MjMvMjA0NDI5NDkwLW5vdHJ1Zm51bW1lci0xMTItMXRlQ0g1RTh1Q1FJLmpwZyA1MDB3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMy8wMy83NDUxNTIzLzIwNDQyOTQ5MC1ub3RydWZudW1tZXItMTEyLTF0ZUNINUU4dUNjYy5qcGcgMTcxdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDMvMDMvNzQ1MTUyMy8yMDQ0Mjk0OTAtbm90cnVmbnVtbWVyLTExMi0xdGVDSDVFOHVDYzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE1MjMvMjA0NDI5NDkwLW5vdHJ1Zm51bW1lci0xMTItMXRlQ0g1RTh1Q2FjLmpwZyAzNDJ3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMy8wMy83NDUxNTIzLzIwNDQyOTQ5MC1ub3RydWZudW1tZXItMTEyLTF0ZUNINUU4dUNhMi5qcGcgMzg0dywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDMvMDMvNzQ1MTUyMy8yMDQ0Mjk0OTAtbm90cnVmbnVtbWVyLTExMi0xdGVDSDVFOHVDR0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE1MjMvMjA0NDI5NDkwLW5vdHJ1Zm51bW1lci0xMTItMXRlQ0g1RTh1QzhlLmpwZyA2NDB3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMjQwcHgsIChtaW4td2lkdGg6NjQwcHgpIDQ3dncsIChtaW4td2lkdGg6NDgwcHgpIDQ3dncsIDQ2dncgIiBhbHQ9IkluZHVzdHJpZXVuZmFsbDogODAwIExpdGVyICZhdW1sO3R6ZW5kZSBGbCZ1dW1sO3NzaWdrZWl0IGF1c2dlbGF1ZmVuIiB0aXRsZT0iSW5kdXN0cmlldW5mYWxsOiA4MDAgTGl0ZXIgJmF1bWw7dHplbmRlIEZsJnV1bWw7c3NpZ2tlaXQgYXVzZ2VsYXVmZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/03/03/7451523/204429490-notrufnummer-112-1teCH5E8uCc0.jpg" alt="Industrieunfall: 800 Liter ätzende Flüssigkeit ausgelaufen" title="Industrieunfall: 800 Liter ätzende Flüssigkeit ausgelaufen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Industrieunfall: 800 Liter ätzende Flüssigkeit ausgelaufen</span></h5></div><a href="/welt/homberg-800-liter-aetzende-fluessigkeit-ausgelaufen-zr-7451523.html" class="id-LinkOverlay-link " title="Industrieunfall: 800 Liter &#228;tzende Fl&#252;ssigkeit ausgelaufen"
                    >Industrieunfall: 800 Liter ätzende Flüssigkeit ausgelaufen</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE3MzkvNDc0MDk5NTQzLWF1c2ZsdWdzZGFtcGZlci1hdWYtZ3J1bmQtM3pRSS5qcGcgNTAwdywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDMvMDMvNzQ1MTczOS80NzQwOTk1NDMtYXVzZmx1Z3NkYW1wZmVyLWF1Zi1ncnVuZC0zemNjLmpwZyAxNzF3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMy8wMy83NDUxNzM5LzQ3NDA5OTU0My1hdXNmbHVnc2RhbXBmZXItYXVmLWdydW5kLTN6YzAuanBnIDI1NncsIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE3MzkvNDc0MDk5NTQzLWF1c2ZsdWdzZGFtcGZlci1hdWYtZ3J1bmQtM3phYy5qcGcgMzQydywgLy93d3cudHouZGUvYmlsZGVyLzIwMTcvMDMvMDMvNzQ1MTczOS80NzQwOTk1NDMtYXVzZmx1Z3NkYW1wZmVyLWF1Zi1ncnVuZC0zemEyLmpwZyAzODR3LCAvL3d3dy50ei5kZS9iaWxkZXIvMjAxNy8wMy8wMy83NDUxNzM5LzQ3NDA5OTU0My1hdXNmbHVnc2RhbXBmZXItYXVmLWdydW5kLTN6R0kuanBnIDQ2N3csIC8vd3d3LnR6LmRlL2JpbGRlci8yMDE3LzAzLzAzLzc0NTE3MzkvNDc0MDk5NTQzLWF1c2ZsdWdzZGFtcGZlci1hdWYtZ3J1bmQtM3o4ZS5qcGcgNjQwdyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDI0MHB4LCAobWluLXdpZHRoOjY0MHB4KSA0N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA0N3Z3LCA0NnZ3ICIgYWx0PSJFbGItRGFtcGZlciBtaXQgNDcgUGFzc2FnaWVyZW4gYXVmIEdydW5kIGdlbGF1ZmVuIiB0aXRsZT0iRWxiLURhbXBmZXIgbWl0IDQ3IFBhc3NhZ2llcmVuIGF1ZiBHcnVuZCBnZWxhdWZlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.tz.de/bilder/2017/03/03/7451739/474099543-ausflugsdampfer-auf-grund-3zc0.jpg" alt="Elb-Dampfer mit 47 Passagieren auf Grund gelaufen" title="Elb-Dampfer mit 47 Passagieren auf Grund gelaufen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Elb-Dampfer mit 47 Passagieren auf Grund gelaufen</span></h5></div><a href="/welt/elb-dampfer-mit-47-passagieren-auf-grund-gelaufen-zr-7451739.html" class="id-LinkOverlay-link " title="Elb-Dampfer mit 47 Passagieren auf Grund gelaufen"
                    >Elb-Dampfer mit 47 Passagieren auf Grund gelaufen</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Was denken Sie über diesen Artikel?</span></h3><div class="id-Container-content id-Container-content--divider"><div id="vc-feelback-main" data-access-token="3cd103b700ee88af65e2b4a82f110e43" data-display-type="4" ></div> 

<script> 
(function() { 
var v = document.createElement('script'); v.async = true; 
v.src = "https://assets-prod.vicomi.com/vicomi.js"; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(v, s); 
})(); 
</script>
</div></div>
            <div id="id-Container-337597"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-tz", "disqusIdentifier": "7625253", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7625253",
                                            disqus_shortname = "id-tz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7625253",
                                            disqus_url = "https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 36785b93ef7090193cff8f1805d8c41d177076f7 1489164953",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            </div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-413658"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
</div></div><div id="id-Container-345153"  class="id-Container id-Container--invertDark  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--invertDark "><span class="id-Container-headline-text id-Container-headline-text--invertDark">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--invertDark"><div class="id-LB id-LB--XS2_ML4 "><div class="id-LB-e--XS6_0c id-LB-e--ML3_0c "><div id="id-Container-345048"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Service</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvd2V0dGVyLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPldldHRlcjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYXV0by92ZXJrZWhyc21lbGR1bmdlbi8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5WZXJrZWhyPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/muenchen/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Stadtteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/sport/fc-bayern/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >FC Bayern München</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_3 "><div id="id-Container-345055"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Anzeigen</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL3RyYXVlci5tZXJrdXIuZGUvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+VHJhdWVyPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2F1dG9hbnplaWdlbi5tZXJrdXIuZGUvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICA+QXV0b2FuemVpZ2VuPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2pvYnMubWVya3VyLmRlLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPlN0ZWxsZW5hbnplaWdlbjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2ltbW9iaWxpZW4ubWVya3VyLmRlLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPkltbW9iaWxpZW5hbnplaWdlbjwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL21hcmt0LnR6LmRlL211ZW5jaGVuLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgPktsZWluYW56ZWlnZW48L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL3d3dy5tZXJrdXJ0ei5kZS8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgID5BbnplaWdlIGF1ZmdlYmVuPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.munich-online.de/portale/tz-de/" class="id-js-contentInsert-el id-Link id-Link--invertDark " target="_blank"
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.merkurtz-mediacenter.de/" class="id-js-contentInsert-el id-Link id-Link--invertDark " target="_blank"
                    >Mediadaten Print</a></div></div></div>
</div></div></div><div class="id-LB-e--XS6_0c id-LB-e--ML3_6 "><div id="id-Container-345060"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Abo</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPiZVdW1sO2JlcnNpY2h0PC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3NlcnZpY2UvIiBjbGFzcz0iaWQtanMtY29udGVudEluc2VydC1lbCBpZC1MaW5rIGlkLUxpbmstLWludmVydERhcmsgIiAKICAgICAgICAgICAgICAgICAgICA+QWJvc2VydmljZTwvYT4="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL3Byb2JlYWJvLyIgY2xhc3M9ImlkLWpzLWNvbnRlbnRJbnNlcnQtZWwgaWQtTGluayBpZC1MaW5rLS1pbnZlcnREYXJrICIgCiAgICAgICAgICAgICAgICAgICAgPlByb2JlYWJvPC9hPg=="}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2VwYXBlci8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgID5lUGFwZXI8L2E+"}'></span></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cHM6Ly93d3cudHouZGUvYWJvL2Fib3ByZWlzZS8iIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgaWQtTGluay0taW52ZXJ0RGFyayAiIAogICAgICAgICAgICAgICAgICAgID5QcmVpc2U8L2E+"}'></span></div></div></div>
</div></div></div><div class="id-LB-e--XS6_6 id-LB-e--ML3_9 "><div id="id-Container-345068"  class="id-Container id-Container--inverted  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--inverted "><span class="id-Container-headline-text id-Container-headline-text--inverted">
                    Über uns</span></h3><div class="id-Container-content id-Container-content--inverted"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link id-Link--invertDark " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-330196" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.tz.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-330197" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_339740" class="id-content-upload">
         <form action="//www.tz.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.tz.de/welt/zum-kaputtlachen-kinder-platzen-ins-live-interview-ihres-papas-zr-7625253.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="28367710" name="ccid" type="hidden"/><input value="dabaedc2-8edd-4df5-8343-21652c462c25" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_339740" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="614d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="614d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="8595d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="8595d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="498e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="498e22bd6a2674d44e5">Auf diesem Computer angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div>
            <div id="id-Container-349068" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-46212666"></div><div class="OutOfPageOms" id="traffective-ad-46212666-2"></div></div>
</div><div id="id-Container-416857" ><!-- Hinzugefügt von SH 06.02.17, IDSD-2236 -->
<script async src="https://cdn.onthe.io/io.js/424bQO5bsqXL"></script>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129174"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/muenchen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">M&#252;nchen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/stadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Stadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/wiesn/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wiesn</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/gastronomie/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/nightlife/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nightlife</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/muenchen/kultur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kultur</a></li><li class="id-MainNav-subNav-el"><a href="http://www.tz.de/thema/tz-auf-bairisch-ere108588/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">tz auf bairisch</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129174"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129175"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fc-bayern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FC Bayern</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/1860-muenchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">1860 M&#252;nchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/amateure/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateure</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/fcb-basketball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FCB Basketball</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/ehc-muenchen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">EHC M&#252;nchen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/wintersport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wintersport</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/formel-1/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Formel 1</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/bundesliga-live/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">1. Bundesliga live</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/zweite-bundesliga-live/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">2. Bundesliga live</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/sport/mehr/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129175"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129187"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/auto/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Auto</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/auto/verkehrsmeldungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Verkehrsmeldungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/auto/motorrad/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Motorrad</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129187"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129184"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//lust.tz.de/lust/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lust</span></a></li><li class="id-MainNav-subNav-el"><a href="//lust.tz.de/lust/girl-des-tages/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Girl des Tages</a></li><li class="id-MainNav-subNav-el"><a href="//lust.tz.de/lust/erotische-treffs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Erotische Treffs</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129190"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/probeabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probeabo</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="http://www.tz.de/epaper"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/abopreise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abopreise</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/abo/aboservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129188"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1129188"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129189"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="http://www.merkurtz.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://autoanzeigen.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.merkur.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.tz.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://branchenbuch.tz.de/region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Branchenbuch</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1129268"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.tz.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="http://www.merkur-kreativ-media.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Mediadaten Online</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/mediadatenprint/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten Print</a></li><li class="id-MainNav-subNav-el"><a href="//www.tz.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Nutzungsbasierte Online-Werbung</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/b4e6bb8c27c5462d93b0cb8cf2acd458"/>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 48640;
                                    _sf_async_config.domain = 'tz.de';
                                    _sf_async_config.sections = 'startseite,welt';
                                    _sf_async_config.authors = 'gstraub';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRDF34" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MRDF34');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-44394627"></div><div class="WpSkyscraper" id="traffective-ad-44394627-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.tz.de/nationalnews",
                "dfpAdUrl": "/5176/idan.tz.de/nationalnews",
                "targeting": [{"key":"muc","values":null,"value":"welt"},{"key":"zone","values":null,"value":"nationalnews"}],
                "nativeZone": "nationalnews",
                "nativeAdvertising": true,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "tz"
                }'></span>
    </body>
  </html>
